<!DOCTYPE html>
<html lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">

        <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,700&display=swap&subset=cyrillic" rel="stylesheet">

    <title>Лучшие цитаты Элвиса Пресли | СЕГОДНЯ</title>
    <meta name="description" content="Элвис Пресли запомнился не только как известный певец и танцор, но и как мыслитель. 16 августа короля рок-н-ролла не стало и мы вспоминаем его цитаты. | СЕГОДНЯ" />
<meta name="keywords" content="певец, музыкант, цитаты, рок-н-ролл, Элвис Пресли" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_650x434/media/image/5d5/66f/0aa/5d566f0aa0a20.jpg" />
<meta name="news_keywords" content="певец, музыкант, цитаты, рок-н-ролл, Элвис Пресли" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="&quot;Мне нужно кого-то любить&quot;: ТОП цитат легендарного Элвиса Пресли" />
<meta name="twitter:description" content="Элвиса Пресли не стало 16 августа 1977 года" />
<meta name="twitter:url" content="https://www.segodnya.ua/lifestyle/afisha/mne-nuzhno-kogo-to-lyubit-chego-to-zhdat-i-chto-to-delat-top-citat-elvisa-presli-786360.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="&quot;Мне нужно кого-то любить&quot;: ТОП цитат легендарного Элвиса Пресли" />
<meta property="og:description" content="Элвиса Пресли не стало 16 августа 1977 года" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="434" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_650x434/media/image/5d5/66f/0aa/5d566f0aa0a20.jpg" />
<meta property="og:url" content="https://www.segodnya.ua/lifestyle/afisha/mne-nuzhno-kogo-to-lyubit-chego-to-zhdat-i-chto-to-delat-top-citat-elvisa-presli-786360.html" />


    
    <link rel="alternate" href="https://www.segodnya.ua/lifestyle/afisha/mne-nuzhno-kogo-to-lyubit-chego-to-zhdat-i-chto-to-delat-top-citat-elvisa-presli-786360.html" hreflang="ru"/>
<link rel="alternate" href="https://ukr.segodnya.ua/lifestyle/afisha/mne-nuzhno-kogo-to-lyubit-chego-to-zhdat-i-chto-to-delat-top-citat-elvisa-presli-786360.html" hreflang="uk"/>

    <link rel="canonical" href="https://www.segodnya.ua/lifestyle/afisha/mne-nuzhno-kogo-to-lyubit-chego-to-zhdat-i-chto-to-delat-top-citat-elvisa-presli-786360.html"/>


    
    

        
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.segodnya.ua/fav/lifestyle/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.segodnya.ua/fav/lifestyle/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://cdn.segodnya.ua/fav/lifestyle/favicon-16x16.png">
    <link rel="icon" type="image/png" sizes="512x512" href="https://cdn.segodnya.ua/fav/lifestyle/android-chrome-512x512.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://cdn.segodnya.ua/fav/lifestyle/android-chrome-192x192.png">
    <link rel="manifest" href="https://cdn.segodnya.ua/fav/lifestyle/manifest.json">
    <link rel="shortcut icon" href="https://cdn.segodnya.ua/fav/lifestyle/favicon.ico">
    <link rel="mask-icon" href="https://cdn.segodnya.ua/fav/lifestyle/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-config" content="https://cdn.segodnya.ua/fav/lifestyle/favicon/browserconfig.xml">
    <meta name="msapplication-TileImage" content="https://cdn.segodnya.ua/fav/lifestyle/mstile-150x150.png">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">

        <script>var _segCallStack=[];</script>
    
            <link rel="amphtml" href="/amp/mne-nuzhno-kogo-to-lyubit-chego-to-zhdat-i-chto-to-delat-top-citat-elvisa-presli-786360.html">
        					<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.segodnya.ua/lifestyle/afisha/mne-nuzhno-kogo-to-lyubit-chego-to-zhdat-i-chto-to-delat-top-citat-elvisa-presli-786360.html"
			},
			"headline": "\"Мне нужно кого-то любить\": ТОП цитат легендарного Элвиса Пресли",
			"datePublished": "2019-08-16T12:09:00+03:00",
			"dateModified": "2019-08-16T12:51:08+03:00",

				"image": {
					"@type": "ImageObject",
					"url": "https://www.segodnya.ua/media/image/5d5/66f/0aa/5d566f0aa0a20.jpg",
					"width": 1024,
					"height": 826
				},

				"author": {
					"@type": "Organization",
					"name": "Segodnya.ua"
				},

							"description": "Элвиса Пресли не стало 16 августа 1977 года",
				"articleBody": "Легендарный певец, король рок-н-ролла&nbsp;Элвис&nbsp;Пресли, внучка которого выходит замуж, умер 16 августа 1977 года. Сегодня.Lifestyle&nbsp;вспомнили, каким был король рок-н-ролла, и составили ТОП-10 его самых ярких цитат о жизни, популярности и ценностях.  Смотрите видео о том, как&nbsp;сотни Элвисов приехали в Австралию на свой фестиваль:      Родился будущий певец в небогатой американской семье, а карьеру музыканта начал в церковном хоре. Когда ему исполнилось 11 лет, мальчик получил в подарок гитару и начал всерьез интересоваться музыкой. Когда он окончил школу, то устроился на работу водителем грузовика, но увлечение музыкой Элвис не забыл.  Чуть позже, в 1956 год Элвис получил мировую славу, а его сингл Heartbreak Hotel&nbsp;разошелся более чем миллионом экземпляров.    Примечательно, что Пресли влюбил в себя поклонников по всему миру не только голосом и текстами песен, а и своими движениями, которые стали примером для подражания.  В 1973 года у певца развилась лекарственная зависимость и начались серьезные проблемы со здоровьем. 16 августа 1977 года Элвис Пресли умер в собственном поместье в Мемфисе.  ТОП-10 цитат короля рок-н-ролла Элвиса Пресли:    Кем бы&nbsp;я ни&nbsp;стал, это&nbsp;будет то, что&nbsp;Бог&nbsp;выбрал для&nbsp;меня.  ***  Судить о&nbsp;человеке по&nbsp;его слабому звену или&nbsp;слабому поступку &mdash; это&nbsp;то&nbsp;же самое, как&nbsp;судить о&nbsp;могуществе океана по&nbsp;одной его&nbsp;волне.  ***  Моя&nbsp;философия&nbsp;жизни&nbsp;проста: мне&nbsp;нужно кого-то любить, чего-то ждать и&nbsp;что-то делать.    Важно стараться, чтобы вокруг были&nbsp;люди, которые могут дать тебе немножко счастья, &mdash; ведь живешь-то&nbsp;ты&nbsp;один раз, дружище.  ***  Если&nbsp;дела&nbsp;идут плохо &mdash; не&nbsp;ходи с&nbsp;ними.  ***  Ценности&nbsp;&mdash; как&nbsp;отпечатки пальцев. У&nbsp;всех разные, и&nbsp;при этом они&nbsp;прослеживаются во&nbsp;всем, что&nbsp;вы&nbsp;совершаете.  ***  Образ&nbsp;&mdash; это одно, а&nbsp;сам человек&nbsp;&mdash; это совершенно другое&hellip; Очень трудно соответствовать образу.  ***  Я не король. Иисус Христос король. Я просто артист.    Правда, как солнце. Вы можете закрыть его на время.  ***  Я могу позволить себе все, кроме того, что&nbsp;хочу на&nbsp;самом деле.  Напомним, ранее мы писали о том, как&nbsp;музыкант и актер&nbsp;был зачислен в ряды американской армии &mdash; в 3-ю танковую дивизию.&nbsp; ",
			
			"publisher": {
				"@type": "Organization",
				"name": "Segodnya.ua",
				"logo": {
					"@type": "ImageObject",
					"url": "https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_amp_ru.png",
					"width": 600,
					"height": 60
				}
			}
		}
		</script>
	
        			<link rel="image_src" href="https://cdn.segodnya.ua/i/image_650x434/media/image/5d5/66f/0aa/5d566f0aa0a20.jpg" /><script>var specialTopics = [];</script>	

        
                
                            <style type="text/css" media="screen">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</style>
            
    
    
    
    		
    
    <script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-26299030-1']);
_gaq.push(['_setDomainName', '.segodnya.ua']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

    

        
    
    <script>
    (function () {
        var w = window,
                d = document,
                protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',
                aml = typeof admixerML !== 'undefined' ? admixerML : {};
        aml.fn = aml.fn || [];
        aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
        aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
        if (!w.admixerML) {
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            //lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = aml.cdnPath + 'scripts3/loader2.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);
            w.admixerML = aml;
        }
    })();
</script>

        
    <script type="text/javascript">
function getUrlParts(){return"undefined"==typeof urlParts&&(urlParts=window.location.pathname.split(/[?.\/]/),1==urlParts.length||""===urlParts[1]||"/"!==window.location.pathname[0]?urlParts=["index"]:urlParts=urlParts.slice(1)),urlParts}
function isFirstSessionVisit(){return!sessionStorage.getItem("isSessionVisited")&&(sessionStorage.setItem("isSessionVisited",!0),!0)}
</script>
<script language="JavaScript"><!--
var N = 3;
var ar_duo1 = Math.floor(Math.random()*N+1);
//-->
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '344896722663734');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=344896722663734&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta property="fb:app_id" content="287336135093920" />
<!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.segodnya.ua -->

<script type="text/javascript">
    /*
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'B8zrEud.rKPGshUCwICOdqe1P8Ig5odmykCedtG2zar.z7';
//--><!]]>
	*/
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXRV4VP');</script>
<!-- End Google Tag Manager -->
<meta name="yandex-verification" content="6edb5b398816158f" />

<!--
<script type="text/javascript" src="https://pro.hit.gemius.pl/hmapxy.js"></script>
<script src="https://cdn.contentsitesrv.com/js/push/subscribe.js?v=1.3.0"></script>
-->

<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;SEGODNYA_UA?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->
<script type="text/javascript">
(function (tos) {
window.setTimeout(function () {
tos = (function (t) {
return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
})(tos.split(':').reverse());
window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
}, 20000);
})('00');
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script type="text/javascript">
    var cachebuster = Math.round(new Date().getTime() / 1000);
    var script = document.createElement('script');
    script.src = "//p.c8.net.ua/script/v1/bac91767-64e9-4d8a-987e-ed013f500c16/pixel.js?cb="+cachebuster;
    document.head.appendChild(script);
</script>

        
    <script> var dayMs = 864e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebid/wrapper_hb_291360_2804.js?cb=' + cb, gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); }) </script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

    

		
    
    <script>
var pp_gemius_identifier = 'B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7';

if (typeof(getUrlParts) != 'undefined') {
    var urlParts = getUrlParts();
    if(typeof(urlParts) != 'undefined' && typeof(urlParts[0]) != 'undefined') {
        switch(urlParts[0]) {
            case 'index':
                pp_gemius_identifier = 'pz.qv370o6X2hdXb.CKLboXx7_aFuoMglW3BDpBfgUH.k7';
            break;
            case 'economics':
                pp_gemius_identifier = 'AfKQnSu797UsxPa1EyI6edT4.s5NzO96h8FirwAmMH7.Q7';
            break;
            case 'kiev':
                pp_gemius_identifier = 'olKaoTuoY2r2c7wxKpZ_JcchXtbw_K_rbJhy468BCBL.T7';
            break;
            case 'life':
                pp_gemius_identifier = 'olI6QTuoU2pcwAXnsxezJcch7Onw_AS2bO5m2K7QW5T.g7';
            break;
            case 'politics':
                pp_gemius_identifier = 'BxY7Am_6_DwmGjKtPCH02PTXLTAdUZt_oX4W5FB0c8D.v7';
            break;
            case 'sport':
                pp_gemius_identifier = 'B8XgG296N3DAzXXAcwNyxIXxzduFuts_X2x.uBWIpKj.N7';
            break;
            case 'ukraine':
                pp_gemius_identifier = 'nF4wPYPS57SB6FAMnZcG5dTaT.RNkMPmAS52DACPi8H.A7';
            break;
            case 'regions':
                pp_gemius_identifier = 'AfI6QSu7U2nGEsxjiruOTNT4XkFNzK_H51py41CN4L7.J7';
            break;
        }
    }
}

// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

    
                
    
    <script>
    admixerML.fn.push(function() {
        
        if(document.documentElement.clientWidth > 991) {
            // richmedia
            admixerML.defineSlot({z: 'd471a0da-eaac-4976-a6eb-db5133b73038', ph: 'admixer_d471a0daeaac4976a6ebdb5133b73038_zone_20287_sect_6046_site_3281', i: 'inv-nets'});
            
            admixerML.defineSlot({z: '1b6a43a3-7289-4f74-a344-a1bd3be5c07b', ph: 'admixer_1b6a43a372894f74a344a1bd3be5c07b_zone_20289_sect_6046_site_3281', i: 'inv-nets', s:'fb0c6913-a202-4405-b7ea-b13e03e25d06'});
            
        } else {
            // richmedia
            if (isFirstSessionVisit()) {
            	admixerML.defineSlot({z: '69c30075-247d-482d-aace-9b784f1072fb', ph: 'admixer_69c30075247d482daace9b784f1072fb_zone_22644_sect_6899_site_5784', i: 'inv-nets'});
            } else {
                admixerML.defineSlot({z: 'b8ba1b7b-3154-4986-87bc-467b430e45d0', ph: 'admixer_b8ba1b7b3154498687bc467b430e45d0_zone_32997_sect_10369_site_5784', i: 'inv-nets', s:'92b1d50f-0c02-41c5-bc70-308be99d4dca'});
            }
            
            // premium1_mobile
            admixerML.defineSlot({z: '351e58ae-4338-48f9-8556-0032bb066223', ph: 'admixer_351e58ae433848f985560032bb066223_zone_22645_sect_6899_site_5784', i: 'inv-nets'});
        }

        admixerML.singleRequest();
    });
</script>

        
    <script>
    var gptAdSlots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    googletag.cmd.push(function() {
      if (document.documentElement.clientWidth > 991) {
          gptAdSlots['lifestyle_premium_1'] = googletag.defineSlot('/21673151856/segodnya_ua_lifestyle', [[300, 250], [300, 600]], 'div-gpt-ad-1550838610339-0').addService(googletag.pubads());
      } else {
          /*
          googletag.defineSlot('/21673151856/segodnya_ua_lifestyle_mobile', [300, 250], 'div-gpt-ad-1550838663228-0').addService(googletag.pubads());
          */
      }
    });
    
    var refreshLifestylePremium1 = function() {
        googletag.cmd.push(function() {
            console.log('refresh right banner: ');
            console.log(gptAdSlots['lifestyle_premium_1']);
            googletag.pubads().refresh([gptAdSlots['lifestyle_premium_1']]);
        });
    };
</script>

    
        </head>
<body  >

                                                                                
    
    
    <script>
    var brandingLinks = [{
            'page': '/lifestyle/showbiz/testovaya-statya-1213930.html',
            'img': 'https://www.segodnya.ua/media/image/5cb/49a/b53/5cb49ab539596.jpg',
            'link': 'https://www.segodnya.ua',
            'gaq': '',
            'fbq': '',
            //'start_date': new Date('2019-04-01'),
            //'end_date': new Date('2019-04-05')
        },
        {
            'page': '/lifestyle/psychology/kak-vybrat-detskiy-sad-10-poleznyh-sovetov-1257606.html',
            'img': 'https://www.segodnya.ua/media/image/5cb/49b/017/5cb49b017f06f.jpg',
            'link': 'https://leapkids.com.ua',
            'gaq': 'branding_leapkids',
            'fbq': 'branding_leapkids'
        },
        {
            'page': '/lifestyle/psychology/pervyy-raz-v-detskiy-sad-kak-pomoch-adaptirovatsya-rebenku-k-novoy-srede-1266734.html',
            'img': 'https://www.segodnya.ua/media/image/5cb/49a/b53/5cb49ab539596.jpg',
            'link': 'https://leapkids.com.ua',
            'gaq': 'branding_leapkids',
            'fbq': 'branding_leapkids'
        }, 
        /*     {
            'page': '/lifestyle/specialtheme/Book_club.html',
            'img': 'https://www.segodnya2018.stage.ollcdn.net/media/image/5c1/151/c6e/5c1151c6e0de2.jpg',
            'link': 'https://www.segodnya.ua3/',
            'gaq': 'branding_vodafone3',
            'fbq': 'branding_vodafone3'
        },
            {
            'page': '/lifestyle/afisha.html',
            'img': 'https://www.segodnya2018.stage.ollcdn.net/media/image/5c1/274/6e7/5c12746e7d4a2.jpg',
            'link': 'https://www.segodnya.ua2/',
            'gaq': 'branding_vodafone2',
            'fbq': 'branding_vodafone2'
        },
            {
            'page': '/lifestyle.html',
            'img': 'https://www.segodnya.ua/pub/banners/img/1421.jpg',
            'link': 'https://www.segodnya.ua1/',
            'gaq': 'branding_vodafone1',
            'fbq': 'branding_vodafone1'
        },*/
    ];

    var specialTopics = specialTopics || [],
        windowWidth = document.documentElement.clientWidth;

    function isBranding(e) {
        var t = window.location.pathname;
        return "/lifestyle.html" == e || e == t || (!(void 0 === specialTopics || !specialTopics.length || !specialTopics.some(function(t) {
            return t == e
        })) || (e = e.replace(".html", "").split("/"), t = t.split("/"), e.length < 4 && e[2] == t[2]))
    }

    function lifestylePageBranding(t) {
        var e = document.createElement("a");
        e.setAttribute("class", "branding-content"), e.setAttribute("href", t.link ? t.link : ""), e.setAttribute("target", "_blank"), e.setAttribute("rel", "nofollow"), t.img && (e.style.backgroundImage = "url(" + t.img + ")"), e.addEventListener("click", function() {
            _gaq.push(["_trackEvent", t.gaq ? t.gaq : "", "click"]), fbq("track", "ClickContent", {
                content_name: t.fbq ? t.fbq : ""
            })
        });
        var n = document.getElementsByTagName("body")[0];
        n.classList.add("branding"), n.insertBefore(e, n.firstChild), _gaq.push(["_trackEvent", t.gaq ? t.gaq : "", "view"]), fbq("track", "ViewContent", {
            content_name: t.fbq ? t.fbq : ""
        })
    }
    991 < windowWidth && brandingLinks.some(function(t) {
        if (typeof(t.start_date) != 'undefined' && typeof(t.end_date) != 'undefined') {
            if(t.start_date > (new Date()) || t.end_date < (new Date())) {
                return false;
            }
        }

        var e = isBranding(t.page);
        return e && lifestylePageBranding(t), e
    });
</script>

    


    
    <header>

    <div class="cookies-container" id="gdpr_cookies" >
    <div class="cookies-block">
        <div class="cookies-close" ></div>
        <div class="cookies-description">
            <span>Вы можете ознакомиться c изменениямы в</span>
            <a href="https://www.segodnya.ua/privacy_policy/politika-privatnocti.html" target="_blank">
                политике конфиденциальности.
            </a>
            <span>Нажимая накнопку «Принять» или продолжая пользоваться сайтом, вы соглашаетесь с обновленными правилами и даете разрешение на использование файлов cookie.</span>
        </div>
        <div class="cookies-button">
            <span >
                Принять
            </span>
        </div>
    </div>
</div>
    <div class="container">
        <a href="/lifestyle.html" class="logo "></a>
        <a href="/" class="goto_segodnya"><span></span> Главная Сегодня</a>
        <div class="mobile-menu-btn"><span></span><span></span><span></span></div>
    </div>

    <div class="mobile-menu-wrapper">
        <div class="mobile-menu-container">
            <a href="/lifestyle.html" class="logo-mobile "></a>
            <a href="/" class="goto_segodnya-mobile lined-top">На главную Сегодня</a>

                                        
    <nav class="header-menu header-menu-main">
        <div class="container">
            <ul class="lined-top">
                
                                    
                    
                            
                <li>
		<a href="/lifestyle/showbiz.html" >Шоу-бизнес</a>
            </li>

                                    
                    
                            
                <li>
		<a href="/lifestyle/style.html" >Стиль</a>
            </li>

                                    
                    
                            
                <li>
		<a href="/lifestyle/food.html" >Food</a>
            </li>

                                    
                    
                            
                <li>
		<a href="/lifestyle/wellness.html" >Wellness</a>
            </li>

                                    
                    
                            
                <li>
		<a href="/lifestyle/psychology.html" >Психология</a>
            </li>

                                    
                    
                            
                <li>
		<a href="/lifestyle/science.html" >Техно</a>
            </li>

                                    
                                                                
                            
                <li>
		<a href="/lifestyle/afisha.html"  class="active">Афиша</a>
            </li>

                                    
                    
                            
                <li>
		<a href="/lifestyle/fun.html" >Fun</a>
            </li>

                                    
                    
                            
                <li>
		<a href="/lifestyle/travel.html" >Travel</a>
            </li>

                            </ul>
        </div>
    </nav>

    

                            <nav class="header-menu header-menu-second">
                    <div class="container">
                        <div class="line-single"></div>
                        <ul class="lined-top">
                                                            <li>
                                    <a href="/lifestyle/specialtheme/ploshchad_zvezd.html">Площадь звезд</a>
                                </li>
                                                            <li>
                                    <a href="/lifestyle/specialtheme/den_nezavisimosti_ukrainy_2019.html">День Независимости 2019</a>
                                </li>
                                                            <li>
                                    <a href="/lifestyle/specialtheme/Person.html">Персона</a>
                                </li>
                                                            <li>
                                    <a href="/lifestyle/specialtheme/Book_club.html">Книжный клуб</a>
                                </li>
                                                            <li>
                                    <a href="/lifestyle/specialtheme/svoe_delo.html">Свое дело</a>
                                </li>
                                                    </ul>
                    </div>
                </nav>
            
                            
<div class="container">
    <div class="lang lined-top">
                                                        
            <a class="lang_ua lang_active"
               onclick="_gaq.push(['_trackEvent', 'lifestyle_header', 'click', 'other_lang_ukr'])"
               href="/lifestyle/afisha/mne-nuzhno-kogo-to-lyubit-chego-to-zhdat-i-chto-to-delat-top-citat-elvisa-presli-786360.html">Ru</a>
            &nbsp;|&nbsp;                                                        
            <a class="lang_ru "
               onclick="_gaq.push(['_trackEvent', 'lifestyle_header', 'click', 'other_lang_rus'])"
               href="https://ukr.segodnya.ua/lifestyle/afisha/mne-nuzhno-kogo-to-lyubit-chego-to-zhdat-i-chto-to-delat-top-citat-elvisa-presli-786360.html">Ua</a>
                        </div>
    <div class="header-social lined-top">
        <a href="https://www.facebook.com/Segodnya.ua/" class="header-social_fb" rel="nofollow" target="_blank" title="Мы в Facebook"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="27.78px" height="60.719px" viewBox="47.622 179.604 27.78 60.719"><path d="M65.878,239.529v-29.764h8.334l1.191-10.715h-9.524v-4.365c0-3.969,0.794-4.365,3.572-4.365h5.556v-10.318 c-0.794,0-4.365,0-7.937,0c-7.937,0-13.493,3.572-13.493,13.493v5.556h-5.953v10.715h6.35v29.764H65.878z"/></svg></a>
        <a href="https://twitter.com/segodnya_life" class="header-social_tw" rel="nofollow" target="_blank" title="Мы в Twitter"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="68.259px" height="60.719px" viewBox="253.986 179.604 68.259 60.719"><path d="M275.019,237.545c25.795,0,40.082-21.43,40.082-40.082c0-0.794,0-1.191,0-1.984c2.778-1.984,5.159-4.365,7.143-7.143 c-2.381,1.191-5.159,1.984-7.937,2.381c2.778-1.587,5.159-4.365,6.35-7.937c-3.175,1.984-6.35,3.175-9.525,3.572 c-2.381-2.778-5.953-4.365-9.921-4.365c-7.937,0-13.89,6.35-13.89,13.89c0,1.191,0,1.984,0.397,3.175 c-11.509-0.397-21.827-6.35-28.97-14.684c-1.191,1.984-1.984,4.365-1.984,7.143c0,4.762,2.381,9.128,6.35,11.509 c-2.381,0-4.365-0.794-6.35-1.587l0,0c0,6.747,4.762,12.302,11.112,13.89c-1.191,0.397-2.381,0.397-3.572,0.397 c-0.794,0-1.587,0-2.778-0.397c1.587,5.556,7.143,9.524,13.096,9.921c-4.762,3.572-10.715,5.953-17.462,5.953 c-1.191,0-2.381,0-3.175,0C259.939,235.164,267.479,237.545,275.019,237.545"/></svg></a>
        <a href="https://t.me/joinchat/AAAAAEfaow3aHjfAB_Z0JA" class="header-social_tlg" rel="nofollow" target="_blank" title="Мы в Telegram"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="66.072px" height="60.719px" viewBox="477.505 179.604 66.072 60.719"><path d="M539.324,182.382l-58.734,22.621c-3.969,1.587-3.969,3.969-0.794,4.762l15.08,4.762l5.159,17.065 c0.794,1.984,0.397,2.778,2.381,2.778c1.587,0,2.381-0.794,3.175-1.587l7.143-7.143l15.08,11.112 c2.778,1.587,4.762,0.794,5.556-2.778l9.921-47.226C544.483,183.176,541.705,181.192,539.324,182.382z M502.019,230.401 l-5.159-17.065c4.762-2.778,10.318-6.747,15.874-10.318c1.984-1.191,3.572-2.381,5.556-3.572l11.112-7.143 c1.587-1.191,3.175-0.397,1.984,0.794l-28.177,25.399l0,0l0,0l0,0l0,0l-0.794,11.112 C502.416,230.005,502.416,230.401,502.019,230.401z"/></svg></a>
        <a href="https://www.instagram.com/segodnya_ua/" class="header-social_ins" target="_blank" rel="nofollow" title="Мы в Instagram"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 60.7 60.7"><path d="M59.7,15.5c0-3.6-0.8-5.6-1.2-6.7c-0.8-1.6-1.6-2.8-2.8-4.4c-1.2-1.2-2.4-2-4.4-2.8c-1.2-0.4-3.2-1.2-6.7-1.2 C40.7,0.4,39.5,0,30,0S19.2,0,15.3,0.4c-3.6,0-5.6,0.8-6.7,1.2c-1.6,0.8-2.8,1.6-4,3.2C3.4,6,2.6,7.1,1.8,9.1 c-0.4,1.2-1.2,3.2-1.2,6.7c0,4-0.4,5.2-0.4,14.7c0,9.5,0,10.7,0.4,14.7c0,3.6,0.8,5.6,1.2,6.7c0.8,1.6,1.6,2.8,2.8,4.4 c1.2,1.2,2.4,2,4.4,2.8c1.2,0.4,3.2,1.2,6.7,1.2c4,0,5.2,0.4,14.7,0.4s10.7,0,14.7-0.4c3.6,0,5.6-0.8,6.7-1.2 c1.6-0.8,2.8-1.6,4.4-2.8c1.2-1.2,2-2.4,2.8-4.4c0.4-1.2,1.2-3.2,1.2-6.7c0-4,0.4-5.2,0.4-14.7C59.7,20.6,59.7,19.4,59.7,15.5z M30,47.2c-9.5,0-17.1-7.5-17.1-17.1c0-9.5,7.5-17.1,17.1-17.1c9.5,0,17.1,7.5,17.1,17.1C47,39.7,39.5,47.2,30,47.2z M47.8,16.3 c-2.4,0-4-2-4-4c0-2.4,2-4,4-4c2,0,4,2,4,4C51.8,14.7,50.2,16.3,47.8,16.3z"/><circle cx="30" cy="30.2" r="11.1"/></svg></a>
    </div>
</div>

			        </div>
    </div>
    <div class="mobile-menu-close">
        <div><span></span><span></span></div>
    </div>
</header>
<div class="mobile-menu-bg"></div>
                <div class="container flesh-news-carousel">    <div class="banner-block banner-block-fullwidth">
        <div class="promo-news owl-carousel">
                            <div class="promo-news-item">
                    <a href="https://www.segodnya.ua/lifecell-rouming.html" onclick="_gaq.push(['_trackEvent', 'ls_under_menu_sp_block', 'click', 'https://www.segodnya.ua/lifecell-rouming.html'])">Тест: Какой вы путешественник?</a>
                </div>
                            <div class="promo-news-item">
                    <a href="https://www.segodnya.ua/narodnyi-bloger-2019.html" onclick="_gaq.push(['_trackEvent', 'ls_under_menu_sp_block', 'click', 'https://www.segodnya.ua/narodnyi-bloger-2019.html'])">Народный рейтинг блогеров</a>
                </div>
                            <div class="promo-news-item">
                    <a href="https://www.segodnya.ua/lifestyle/science/make-it-smart-1313086.html" onclick="_gaq.push(['_trackEvent', 'ls_under_menu_sp_block', 'click', 'https://www.segodnya.ua/lifestyle/science/make-it-smart-1313086.html'])">Make It Smart</a>
                </div>
                    </div>
    </div>
</div>
    
                        

            

                

            

        
        <section class="container content">
        <div class="br"></div>
                
                                    

            

                

            

                                            
<div class="row article-content block-with-ads-banner">
	<div class="col-lg-8 col-md-12">

			
		<div class="content-title">
			<h1>	"Мне нужно кого-то любить": ТОП цитат легендарного Элвиса Пресли</h1>
			<div class="line-with-wave"><div class="line-single"></div><div class="line-single"></div></div>
		</div>

								<div class="content-social-leftside"><div><a href="https://www.facebook.com/sharer.php?t=	"Мне нужно кого-то любить": ТОП цитат легендарного Элвиса Пресли&u=https://www.segodnya.ua/lifestyle/afisha/mne-nuzhno-kogo-to-lyubit-chego-to-zhdat-i-chto-to-delat-top-citat-elvisa-presli-786360.html" target="_blank" title="Поделиться ссылкой на Фейсбуке" class="content-social-fb"></a><a href="https://twitter.com/share?text=	"Мне нужно кого-то любить": ТОП цитат легендарного Элвиса Пресли&url=https://www.segodnya.ua/lifestyle/afisha/mne-nuzhno-kogo-to-lyubit-chego-to-zhdat-i-chto-to-delat-top-citat-elvisa-presli-786360.html&counturl=https://www.segodnya.ua/lifestyle/afisha/mne-nuzhno-kogo-to-lyubit-chego-to-zhdat-i-chto-to-delat-top-citat-elvisa-presli-786360.html" target="_blank" title="Поделиться ссылкой в Твиттере" class="content-social-tw"></a><a href="https://telegram.me/share/url?url=https://www.segodnya.ua/lifestyle/afisha/mne-nuzhno-kogo-to-lyubit-chego-to-zhdat-i-chto-to-delat-top-citat-elvisa-presli-786360.html&text=	"Мне нужно кого-то любить": ТОП цитат легендарного Элвиса Пресли" title="Поделиться ссылкой в Телеграм" class="content-social-tl"></a></div></div>		
					<div class="content-subtitle"><h2>Элвиса Пресли не стало 16 августа 1977 года</h2></div>
		
					<div class="content-meta">
				<span>
											Редакция Сегодня Lifestyle
									</span>
				<div class="line-single"></div>
				<span>
					<i class="timestamp-date" data-timestamp="1565946540">Сегодня, 12:09</i>
												<script>
            var xhr = new XMLHttpRequest();
            xhr.open("GET", "/article/view/inc/786360", true);
            xhr.onreadystatechange = function() {
                if(xhr.readyState == XMLHttpRequest.DONE && xhr.status == 200) {
                    if(document.getElementById('article_views_number') != null) {
                        document.getElementById('article_views_number').innerText = this.responseText;
                        document.getElementById('article_views_cont').style.display = 'inline';
                    }
                }
            };
            xhr.send();
		</script>
				</span>
			</div>
		
																																						
					<figure>
						<img class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/5d5/66f/0aa/5d566f0aa0a20.jpg" alt="Легендарный Элвис Пресли" />
													<div class="figure-alt">Легендарный Элвис Пресли</div>														<figcaption>	Фото: Getty Images</figcaption>											</figure>
									
						<p>Легендарный певец, король рок-н-ролла&nbsp;<a href="https://www.segodnya.ua/lifestyle/showbiz/vnuchka-elvisa-presli-priglasila-na-svadbu-aktris-kristen-styuart-i-zoi-kravic-590165.html" target="_blank">Элвис&nbsp;Пресли, внучка которого выходит замуж</a><em>,</em> умер 16 августа 1977 года. Сегодня.Lifestyle&nbsp;вспомнили, каким был король рок-н-ролла, и составили ТОП-10 его самых ярких цитат о жизни, популярности и ценностях.</p><p style="text-align: center;"><strong>Смотрите видео о том, как&nbsp;сотни Элвисов приехали в Австралию на свой фестиваль:</strong></p><p><iframe allowfullscreen="" frameborder="0" height="100%" scrolling="no" class="segodnya_frame lazyload" data-src="https://videomanager.ollcdn.net/player?h=7a420abd91abea5f6290094487c67e64&amp;c=9" width="100%"></iframe></p><p></p><p>Родился будущий певец в небогатой американской семье, а карьеру музыканта начал в церковном хоре. Когда ему исполнилось 11 лет, мальчик получил в подарок гитару и начал всерьез интересоваться музыкой. Когда он окончил школу, то устроился на работу водителем грузовика, но увлечение музыкой Элвис не забыл.</p><p>Чуть позже, в 1956 год Элвис получил мировую славу, а его сингл Heartbreak Hotel&nbsp;разошелся более чем миллионом экземпляров.</p><p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="100%" class="segodnya_frame lazyload" data-src="https://www.youtube.com/embed/PxNlpZxVR7E" width="100%"></iframe></p><p>Примечательно, что Пресли влюбил в себя поклонников по всему миру не только голосом и текстами песен, а и своими движениями, которые стали примером для подражания.</p><p>В 1973 года у певца развилась лекарственная зависимость и начались серьезные проблемы со здоровьем. 16 августа 1977 года Элвис Пресли умер в собственном поместье в Мемфисе.</p><p><strong>ТОП-10 цитат короля рок-н-ролла Элвиса Пресли:</strong></p><div class="article-banner">
    
    <div id="cont_for_google_b_N2_0">
<script>
if (document.documentElement.clientWidth > 1199) {
    // desktop
    googletag.cmd.push(function() { 
        googletag.defineSlot('/21673151856/segodnya_ua_in_article', ['fluid'], 'div-gpt-ad-1549380519220-0_N2_0').addService(googletag.pubads());
        document.getElementById('cont_for_google_b_N2_0').setAttribute('id', 'div-gpt-ad-1549380519220-0_N2_0');
        googletag.display('div-gpt-ad-1549380519220-0_N2_0'); 
    });
} else {
    // mobile
    googletag.cmd.push(function() { 
        googletag.defineSlot('/21673151856/segodnya_ua_in_article_mobile', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1549380809271-0_N2_0').addService(googletag.pubads());
        document.getElementById('cont_for_google_b_N2_0').setAttribute('id', 'div-gpt-ad-1549380809271-0_N2_0');
        googletag.display('div-gpt-ad-1549380809271-0_N2_0'); 
    });
}
</script>
</div>

    </div><div class="player-wrapper"><iframe allowfullscreen="" frameborder="0" height="315" class="segodnya_frame lazyload" data-src="https://www.youtube.com/embed/QmRaMdi1Q0w" width="610"></iframe></div><p>Кем бы&nbsp;я ни&nbsp;стал, это&nbsp;будет то, что&nbsp;Бог&nbsp;выбрал для&nbsp;меня.</p><p>***</p><p>Судить о&nbsp;человеке по&nbsp;его слабому звену или&nbsp;слабому поступку &mdash; это&nbsp;то&nbsp;же самое, как&nbsp;судить о&nbsp;могуществе океана по&nbsp;одной его&nbsp;волне.</p><p>***</p><p>Моя&nbsp;философия&nbsp;жизни&nbsp;проста: мне&nbsp;нужно кого-то любить, чего-то ждать и&nbsp;что-то делать.</p><p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="100%" class="segodnya_frame lazyload" data-src="https://www.youtube.com/embed/gj0Rz-uP4Mk" width="100%"></iframe></p><p>Важно стараться, чтобы вокруг были&nbsp;люди, которые могут дать тебе немножко счастья, &mdash; ведь живешь-то&nbsp;ты&nbsp;один раз, дружище.</p><p>***</p><p>Если&nbsp;дела&nbsp;идут плохо &mdash; не&nbsp;ходи с&nbsp;ними.</p><p>***</p><p>Ценности&nbsp;&mdash; как&nbsp;отпечатки пальцев. У&nbsp;всех разные, и&nbsp;при этом они&nbsp;прослеживаются во&nbsp;всем, что&nbsp;вы&nbsp;совершаете.</p><p>***</p><p>Образ&nbsp;&mdash; это одно, а&nbsp;сам человек&nbsp;&mdash; это совершенно другое&hellip; Очень трудно соответствовать образу.</p><p>***</p><p>Я не король. Иисус Христос король. Я просто артист.</p><p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="100%" class="segodnya_frame lazyload" data-src="https://www.youtube.com/embed/Bm5HKlQ6nGM" width="100%"></iframe></p><p>Правда, как солнце. Вы можете закрыть его на время.</p><p>***</p><p>Я могу позволить себе все, кроме того, что&nbsp;хочу на&nbsp;самом деле.</p><p>Напомним, ранее мы писали о том, как&nbsp;<a href="https://www.segodnya.ua/lifestyle/afisha/kak-korol-rok-n-rolla-elvis-presli-sluzhil-v-armii-tankistom-udivitelnye-snimki-1124906.html" target="_blank">музыкант и актер&nbsp;был зачислен в ряды американской армии</a> &mdash; в 3-ю танковую дивизию.&nbsp;</p></p>
		
					<p>Читайте самые важные и интересные новости в нашем <a href="https://t.me/joinchat/AAAAAEfaow3aHjfAB_Z0JA" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'promo_under_articles_telegram', 'click'])">Telegram</a></p>
		
					
    
    <div class="banner-wrap banner-img" style="padding: 0px !important;">
    <div class="banner-item banner-item__desktop">
        <a href="https://www.segodnya.ua/lifestyle/specialtheme/ploshchad_zvezd.html" onclick="_gaq.push(['_trackEvent', 'promo_under_articles', 'click'])" target="_blank" rel="nofollow">
            <img data-src="https://www.segodnya.ua/media/image/5d3/84d/5cd/5d384d5cdc73a.jpg" class="lazyload">
        </a>
    </div>
    <div class="banner-item banner-item__tablet">
        <a href="https://www.segodnya.ua/lifestyle/specialtheme/ploshchad_zvezd.html" onclick="_gaq.push(['_trackEvent', 'promo_under_articles', 'click'])" target="_blank" rel="nofollow">
            <img data-src="https://www.segodnya.ua/media/image/5d3/84d/4f1/5d384d4f18a03.jpg" class="lazyload">
        </a>
    </div>
    <div class="banner-item banner-item__mobile">
        <a href="https://www.segodnya.ua/lifestyle/specialtheme/ploshchad_zvezd.html" onclick="_gaq.push(['_trackEvent', 'promo_under_articles', 'click'])" target="_blank" rel="nofollow">
            <img data-src="https://www.segodnya.ua/media/image/5d3/84b/f57/5d384bf57db11.jpg" class="lazyload">
        </a>
    </div>
</div>

    

							<div class="content-more-links">
					<h5>Еще несколько материалов по теме:</h5>
											<a href="/lifestyle/afisha/kogda-bayopik-ob-elvise-presli-uvidit-mir-nazvana-data-1312270.html" onclick="_gaq.push(['_trackEvent', 'LS_read_more', 'click']);"><span class="similar__link__text">Когда байопик об Элвисе Пресли увидит мир: названа дата</span></a>
											<a href="/lifestyle/showbiz/elvisa-presli-sygraet-molodoy-akter-udivitelnoe-shodstvo-1302128.html" onclick="_gaq.push(['_trackEvent', 'LS_read_more', 'click']);"><span class="similar__link__text">Элвиса Пресли сыграет молодой актер: удивительное сходство</span></a>
											<a href="/lifestyle/showbiz/skonchalsya-izvestnyy-muzykant-gitarist-elvisa-presli-1208876.html" onclick="_gaq.push(['_trackEvent', 'LS_read_more', 'click']);"><span class="similar__link__text">Скончался известный музыкант, гитарист Элвиса Пресли</span></a>
									</div>
			
						<div class="content-social"><div><a href="https://www.facebook.com/sharer.php?t=	"Мне нужно кого-то любить": ТОП цитат легендарного Элвиса Пресли&u=https://www.segodnya.ua/lifestyle/afisha/mne-nuzhno-kogo-to-lyubit-chego-to-zhdat-i-chto-to-delat-top-citat-elvisa-presli-786360.html" target="_blank" title="Поделиться ссылкой на Фейсбуке" class="content-social-fb"></a><a href="https://twitter.com/share?text=	"Мне нужно кого-то любить": ТОП цитат легендарного Элвиса Пресли&url=https://www.segodnya.ua/lifestyle/afisha/mne-nuzhno-kogo-to-lyubit-chego-to-zhdat-i-chto-to-delat-top-citat-elvisa-presli-786360.html&counturl=https://www.segodnya.ua/lifestyle/afisha/mne-nuzhno-kogo-to-lyubit-chego-to-zhdat-i-chto-to-delat-top-citat-elvisa-presli-786360.html" target="_blank" title="Поделиться ссылкой в Твиттере" class="content-social-tw"></a><a href="https://telegram.me/share/url?url=https://www.segodnya.ua/lifestyle/afisha/mne-nuzhno-kogo-to-lyubit-chego-to-zhdat-i-chto-to-delat-top-citat-elvisa-presli-786360.html&text=	"Мне нужно кого-то любить": ТОП цитат легендарного Элвиса Пресли" title="Поделиться ссылкой в Телеграм" class="content-social-tl"></a></div></div>
										<div class="content-tags">
					<span></span>
											<a href="/lifestyle/lstags/певец.html">певец</a>
											<a href="/lifestyle/lstags/музыкант.html">музыкант</a>
											<a href="/lifestyle/lstags/цитаты.html">цитаты</a>
											<a href="/lifestyle/lstags/рок-н-ролл.html">рок-н-ролл</a>
											<a href="/lifestyle/lstags/элвис пресли.html">Элвис Пресли</a>
									</div>
			
							<div class="content-source">
					Источник:
																							
															<a  rel="nofollow" href="https://www.segodnya.ua/" target="_blank">Сегодня</a>
																													</div>
			
							<div class="content-footer-ads">
					<small>Реклама</small>
					<div class="content-footer-ads-wrapper">
						
    
    <div id='admixer_1b6a43a372894f74a344a1bd3be5c07b_zone_20289_sect_6046_site_3281'></div>
<script type='text/javascript'>
    admixerML.fn.push(function () {
        admixerML.display('admixer_1b6a43a372894f74a344a1bd3be5c07b_zone_20289_sect_6046_site_3281');
    });
</script>

    
						
    
    <!-- /21673151856/segodnya_ua_mobile -->

<script>
    googletag.cmd.push(function() {
        if (document.documentElement.clientWidth < 992) {
         googletag.defineSlot('/21673151856/segodnya_ua_mobile_prosloika', ['fluid', [336, 280], [300, 250]], 'div-gpt-ad-1564753891534-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        }
    });
</script>

<div id='div-gpt-ad-1564753891534-0'>
<script>
    if (document.documentElement.clientWidth < 992) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564753891534-0'); });
    }
</script>
</div>

    
					</div>
				</div>
			
							<div class="content-comments">
					<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.10&appId=121877388459145";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-comments" data-href="https://www.segodnya.ua/lifestyle/afisha/mne-nuzhno-kogo-to-lyubit-chego-to-zhdat-i-chto-to-delat-top-citat-elvisa-presli-786360.html" data-width="100%" data-numposts="3"></div>				</div>
						</div>
	<div class="col-lg-4 col-md-12 sidebar-ads-container">
		<!-- For long ads add class banner-block-3-long to block below -->
					<div class="banner-block-3 banner-block-3-long sidebar-ads" style="display: none;">
				<small>Реклама</small>
								
    
    <!-- /21673151856/segodnya_ua_lifestyle -->
<div id='div-gpt-ad-1550838610339-0'>
<script>
    if (document.documentElement.clientWidth > 991) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550838610339-0'); });
    }
</script>
</div>

    
			</div>
			</div>
</div>

<div class="bg-grey partners-news-additional">
	    <div class="block-title parners-news-title">
        <h3>Новости партнеров</h3>
    </div>
    <div class="row news-blocks parners-news">
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/6852162/i/3211/pp/1/1/?h=rMmWO3OXD2O9Soi81TkCdO0cG3KXIb2eYY0mv18hflXo7uD2U75hi-MDfFdY2kPb&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '1_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/6852162/492x328/0x0x543x362/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90ZW1wLzIwMTgtMTEtMjYvMjc2MTAyL2Q4ZGE0NzMxNDgxNzg3ZTY0NTdjNmZjNGM4M2M1Njg1LmpwZWc_dD0xNTQzMjQ0NDM5NTU4.jpg"
                                     alt="Почему не нужно заправлять постель по утрам"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/6852162/492x328/0x0x543x362/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90ZW1wLzIwMTgtMTEtMjYvMjc2MTAyL2Q4ZGE0NzMxNDgxNzg3ZTY0NTdjNmZjNGM4M2M1Njg1LmpwZWc_dD0xNTQzMjQ0NDM5NTU4.jpg 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/6852162/492x328/0x0x543x362/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90ZW1wLzIwMTgtMTEtMjYvMjc2MTAyL2Q4ZGE0NzMxNDgxNzg3ZTY0NTdjNmZjNGM4M2M1Njg1LmpwZWc_dD0xNTQzMjQ0NDM5NTU4.jpg 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/6852162/i/3211/pp/1/1/?h=rMmWO3OXD2O9Soi81TkCdO0cG3KXIb2eYY0mv18hflXo7uD2U75hi-MDfFdY2kPb&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral" rel="nofollow" target="_blank">Почему не нужно заправлять постель по утрам</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/7322028/i/3211/pp/2/1/?h=rMmWO3OXD2O9Soi81TkCdGHrmV33yX8hf1IbdiODSrxhoUcqkMZ421yMGHO6nz3M&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '2_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7322028/492x328/59x0x614x409/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzM0MDc4NC9hYjhjNDQyMDAyNWMwY2E2MDg4ZTg3MmE5YWU2NzlkNS5qcGVn.jpg"
                                     alt="Девушка, выбежавшая на поле в финале ЛЧ – сделала это снова?"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7322028/492x328/59x0x614x409/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzM0MDc4NC9hYjhjNDQyMDAyNWMwY2E2MDg4ZTg3MmE5YWU2NzlkNS5qcGVn.jpg 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/7322028/492x328/59x0x614x409/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzM0MDc4NC9hYjhjNDQyMDAyNWMwY2E2MDg4ZTg3MmE5YWU2NzlkNS5qcGVn.jpg 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/7322028/i/3211/pp/2/1/?h=rMmWO3OXD2O9Soi81TkCdGHrmV33yX8hf1IbdiODSrxhoUcqkMZ421yMGHO6nz3M&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral" rel="nofollow" target="_blank">Девушка, выбежавшая на поле в финале ЛЧ – сделала это снова?</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/7299330/i/3211/pp/3/1/?h=rMmWO3OXD2O9Soi81TkCdN1YS_Z-_KB8La-F3dhBl4ke9OHPJ8XSqjRYk8qjw1VQ&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '3_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7299330/492x328/26x0x772x514/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDUvMzQxMzEwLzQ3NWZmYTIzM2M2OTg5Nzc3NjEwOWZhN2Q4MTBhODliLmpwZWc.jpg"
                                     alt="​Как выглядели собаки 5 000 лет назад: фото"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7299330/492x328/26x0x772x514/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDUvMzQxMzEwLzQ3NWZmYTIzM2M2OTg5Nzc3NjEwOWZhN2Q4MTBhODliLmpwZWc.jpg 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/7299330/492x328/26x0x772x514/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDUvMzQxMzEwLzQ3NWZmYTIzM2M2OTg5Nzc3NjEwOWZhN2Q4MTBhODliLmpwZWc.jpg 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/7299330/i/3211/pp/3/1/?h=rMmWO3OXD2O9Soi81TkCdN1YS_Z-_KB8La-F3dhBl4ke9OHPJ8XSqjRYk8qjw1VQ&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral" rel="nofollow" target="_blank">​Как выглядели собаки 5 000 лет назад: фото</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/7373959/i/3211/pp/4/1/?h=rMmWO3OXD2O9Soi81TkCdBcNJ0zZmE5tA7hJVj_x48lRGSBI7TQU2bCES-D-K3W1&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '4_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7373959/492x328/0x0x720x480/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzM0NDUzOC8xYWZmMzM3NmQyNDdkNWVlYzg4MTk1ZmUxNWQyMGE3Ni5qcGVn.jpg"
                                     alt="Секреты молодости и привлекательности японок"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7373959/492x328/0x0x720x480/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzM0NDUzOC8xYWZmMzM3NmQyNDdkNWVlYzg4MTk1ZmUxNWQyMGE3Ni5qcGVn.jpg 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/7373959/492x328/0x0x720x480/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzM0NDUzOC8xYWZmMzM3NmQyNDdkNWVlYzg4MTk1ZmUxNWQyMGE3Ni5qcGVn.jpg 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/7373959/i/3211/pp/4/1/?h=rMmWO3OXD2O9Soi81TkCdBcNJ0zZmE5tA7hJVj_x48lRGSBI7TQU2bCES-D-K3W1&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral" rel="nofollow" target="_blank">Секреты молодости и привлекательности японок</a></h5>
                </div>
            </div>
            </div>

</div>


    <div class="block-title article-populat-title">
        <h3>Популярные статьи</h3>
    </div>

            <div class="row news-blocks">
                            <div class="col-md-6">
                    		<div class="news-block news-block-2 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/fun/16-avgusta-kakoy-segodnya-prazdnik-chto-nelzya-delat-i-primety-1163191.html"><img class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/5d5/53f/496/5d553f496a4cd.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1565929740">Сегодня, 07:29</span><span>Fun</span><div class="line-single"></div></div><h4><a href="/lifestyle/fun/16-avgusta-kakoy-segodnya-prazdnik-chto-nelzya-delat-i-primety-1163191.html">	16 августа: какой сегодня праздник, что нельзя делать и приметы</a></h4></div>
                </div>
                            <div class="col-md-6">
                    		<div class="news-block news-block-2 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/psychology/goroskop-na-16-avgusta-vse-znaki-zodiaka-1317366.html"><img class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/5d5/57a/16f/5d557a16f16ed.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1565924400">Сегодня, 06:00</span><span>Психология</span><div class="line-single"></div></div><h4><a href="/lifestyle/psychology/goroskop-na-16-avgusta-vse-znaki-zodiaka-1317366.html">	Гороскоп на 16 августа: все знаки зодиака</a></h4></div>
                </div>
                    </div>
    
            <div class="row news-blocks">
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/science/bet-rekordy-meizu-gotovit-novyy-smartfon-ubiycu-xiaomi-1316940.html"><img class="lazyload" data-src="https://cdn.segodnya.ua/i/image_310x207/media/image/5d5/48f/e73/5d548fe73a28d.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1565864700">Вчера, 13:25</span><span>Техно</span><div class="line-single"></div></div><h4><a href="/lifestyle/science/bet-rekordy-meizu-gotovit-novyy-smartfon-ubiycu-xiaomi-1316940.html">	Бьет рекорды: Meizu готовит новый "смартфон-убийцу" Xiaomi</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/travel/konec-epohi-v-turcii-vzyalis-za-ogranichenie-sistemy-all-inclusive-1317144.html"><img class="lazyload" data-src="https://cdn.segodnya.ua/i/image_310x207/media/image/5d5/52a/b19/5d552ab198a73.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1565862660">Вчера, 12:51</span><span>Travel</span><div class="line-single"></div></div><h4><a href="/lifestyle/travel/konec-epohi-v-turcii-vzyalis-za-ogranichenie-sistemy-all-inclusive-1317144.html">	Конец эпохи: в Турции взялись за ограничение системы "все включено"</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/showbiz/tina-karol-posvyatila-foto-umershemu-muzhu-trogatelnye-kadry-1316914.html"><img class="lazyload" data-src="https://cdn.segodnya.ua/i/image_310x207/media/image/5d5/46b/5b2/5d546b5b2dee4.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1565854200">Вчера, 10:30</span><span>Шоу-бизнес</span><div class="line-single"></div></div><h4><a href="/lifestyle/showbiz/tina-karol-posvyatila-foto-umershemu-muzhu-trogatelnye-kadry-1316914.html">	Тина Кароль посвятила покойному мужу трогательные кадры</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/psychology/goroskop-na-15-avgusta-vse-znaki-zodiaka-1316972.html"><img class="lazyload" data-src="https://cdn.segodnya.ua/i/image_310x207/media/image/5d5/4b0/b05/5d54b0b05f21c.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1565838000">Вчера, 06:00</span><span>Психология</span><div class="line-single"></div></div><h4><a href="/lifestyle/psychology/goroskop-na-15-avgusta-vse-znaki-zodiaka-1316972.html">	Гороскоп на 15 августа: все знаки зодиака</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/psychology/polnolunie-15-avgusta-2019-chto-nelzya-delat-1316826.html"><img class="lazyload" data-src="https://cdn.segodnya.ua/i/image_310x207/media/image/5d5/416/48c/5d541648c7615.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1565794860">14 августа</span><span>Психология</span><div class="line-single"></div></div><h4><a href="/lifestyle/psychology/polnolunie-15-avgusta-2019-chto-nelzya-delat-1316826.html">	Полнолуние 15 августа 2019: что нельзя делать</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/fun/yablochnyy-spas-2018-chto-nelzya-delat-v-prazdnik-1163886.html"><img class="lazyload" data-src="https://cdn.segodnya.ua/i/image_310x207/media/image/5d5/413/0ef/5d54130ef06c7.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1565791740">14 августа</span><span>Fun</span><div class="line-single"></div></div><h4><a href="/lifestyle/fun/yablochnyy-spas-2018-chto-nelzya-delat-v-prazdnik-1163886.html">	Яблочный Спас 2019: что нельзя делать в праздник</a></h4></div>
                </div>
                    </div>
    
            <div class="row news-blocks">
                            <div class="col-md-6">
                    		<div class="news-block news-block-2 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/fun/14-avgusta-kakoy-prazdnik-primety-i-chto-nelzya-delat-1316330.html"><img class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/5d5/2c9/37c/5d52c937ca964.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1565782740">14 августа</span><span>Fun</span><div class="line-single"></div></div><h4><a href="/lifestyle/fun/14-avgusta-kakoy-prazdnik-primety-i-chto-nelzya-delat-1316330.html">	14 августа: какой сегодня праздник, приметы и что нельзя делать</a></h4></div>
                </div>
                            <div class="col-md-6">
                    		<div class="news-block news-block-2 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/showbiz/mile-kunis-36-top-10-seksualnyh-foto-aktrisy-s-ukrainskimi-kornyami-1316660.html"><img class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/5d5/3ed/9e8/5d53ed9e88b25.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1565781660">14 августа</span><span>Шоу-бизнес</span><div class="line-single"></div></div><h4><a href="/lifestyle/showbiz/mile-kunis-36-top-10-seksualnyh-foto-aktrisy-s-ukrainskimi-kornyami-1316660.html">	Миле Кунис &ndash; 36: ТОП-10 сексуальных фото актрисы родом из Украины</a></h4></div>
                </div>
                    </div>
    
            <div class="row news-blocks">
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 video-news"><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/events/medovyy-spas-2019-chto-ni-v-koem-sluchae-nelzya-delat-1316514.html"><img class="lazyload" data-src="https://cdn.segodnya.ua/i/image_310x207/media/image/5d5/3aa/6be/5d53aa6be1b99.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1565781360">14 августа</span><span>Events</span><div class="line-single"></div></div><h4><a href="/lifestyle/events/medovyy-spas-2019-chto-ni-v-koem-sluchae-nelzya-delat-1316514.html">	Медовый Спас 2019: что ни в коем случае нельзя делать</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 video-news"><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/fun/medovyy-spas-2018-pozdravleniya-i-otkrytki-s-prazdnikom-14-avgusta-1162507.html"><img class="lazyload" data-src="https://cdn.segodnya.ua/img/article/11625/7_lssm.1534157399.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1565781000">14 августа</span><span>Fun</span><div class="line-single"></div></div><h4><a href="/lifestyle/fun/medovyy-spas-2018-pozdravleniya-i-otkrytki-s-prazdnikom-14-avgusta-1162507.html">	Медовый Спас 2019: поздравления и открытки с праздником 14 августа</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/fun/v-chernobyle-vyrosli-zapreshchennye-griby-velikany-foto-1316636.html"><img class="lazyload" data-src="https://cdn.segodnya.ua/i/image_310x207/media/image/5d5/3dd/8da/5d53dd8da89da.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1565777520">14 августа</span><span>Fun</span><div class="line-single"></div></div><h4><a href="/lifestyle/fun/v-chernobyle-vyrosli-zapreshchennye-griby-velikany-foto-1316636.html">	В Чернобыле выросли запрещенные грибы-великаны: фото</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 gallery-news"><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/fun/nakormili-othodami-ekonomnye-molodozheny-povergli-v-shok-gostey-svadby-1316580.html"><img class="lazyload" data-src="https://cdn.segodnya.ua/i/image_310x207/media/image/5d5/3cb/6f1/5d53cb6f1a6ed.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1565773080">14 августа</span><span>Fun</span><div class="line-single"></div></div><h4><a href="/lifestyle/fun/nakormili-othodami-ekonomnye-molodozheny-povergli-v-shok-gostey-svadby-1316580.html">	Накормили отходами: экономные молодожены повергли в шок гостей свадьбы</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/showbiz/megan-markl-i-princ-garri-poluchat-novye-tituly-1316300.html"><img class="lazyload" data-src="https://cdn.segodnya.ua/i/image_310x207/media/image/5d5/2c2/f85/5d52c2f85c805.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1565706600">13 августа</span><span>Шоу-бизнес</span><div class="line-single"></div></div><h4><a href="/lifestyle/showbiz/megan-markl-i-princ-garri-poluchat-novye-tituly-1316300.html">	Меган Маркл и принц Гарри получат новые титулы</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/afisha/tak-prokolotsya-v-filme-odnazhdy-v-gollivude-nashli-kinolyap-1316060.html"><img class="lazyload" data-src="https://cdn.segodnya.ua/i/image_310x207/media/image/5d5/265/ec5/5d5265ec5b19c.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1565694840">13 августа</span><span>Афиша</span><div class="line-single"></div></div><h4><a href="/lifestyle/afisha/tak-prokolotsya-v-filme-odnazhdy-v-gollivude-nashli-kinolyap-1316060.html">	Так проколоться! В фильме "Однажды в Голливуде" нашли киноляп</a></h4></div>
                </div>
                    </div>
    



    
                        

            

                

            

                                            

            

                

            

    
	    	        
    </section>

                <section class="bg-grey">
            <div class="container">
                    <div class="block-title parners-news-title">
        <h3>Новости партнеров</h3>
    </div>
    <div class="row news-blocks parners-news">
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/7202538/i/3176/pp/1/1/?h=Kc-QxStN-BGeR4fIWbycyHlwhV2UkC8W4flWZH_F7O0IOK1inkewwWjUBNn_1wwG&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '1_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7202538/492x328/0x261x1080x720/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDQvMjc2MTAyLzc4MjUwNmQ2OWZmOTc2ZTkyM2ZiMzk4MTExZmRjM2IxLmpwZWc.jpg"
                                     alt="Elena Arathimos: одна из самых красивых бегуний из Instagram"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7202538/492x328/0x261x1080x720/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDQvMjc2MTAyLzc4MjUwNmQ2OWZmOTc2ZTkyM2ZiMzk4MTExZmRjM2IxLmpwZWc.jpg 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/7202538/492x328/0x261x1080x720/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDQvMjc2MTAyLzc4MjUwNmQ2OWZmOTc2ZTkyM2ZiMzk4MTExZmRjM2IxLmpwZWc.jpg 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/7202538/i/3176/pp/1/1/?h=Kc-QxStN-BGeR4fIWbycyHlwhV2UkC8W4flWZH_F7O0IOK1inkewwWjUBNn_1wwG&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral" rel="nofollow" target="_blank">Elena Arathimos: одна из самых красивых бегуний из Instagram</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/7373959/i/3176/pp/2/1/?h=Kc-QxStN-BGeR4fIWbycyBcNJ0zZmE5tA7hJVj_x48mDziw8ii-WECJX5NwaIUy7&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '2_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7373959/492x328/0x0x720x480/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzM0NDUzOC8xYWZmMzM3NmQyNDdkNWVlYzg4MTk1ZmUxNWQyMGE3Ni5qcGVn.jpg"
                                     alt="Секреты молодости и привлекательности японок"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7373959/492x328/0x0x720x480/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzM0NDUzOC8xYWZmMzM3NmQyNDdkNWVlYzg4MTk1ZmUxNWQyMGE3Ni5qcGVn.jpg 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/7373959/492x328/0x0x720x480/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzM0NDUzOC8xYWZmMzM3NmQyNDdkNWVlYzg4MTk1ZmUxNWQyMGE3Ni5qcGVn.jpg 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/7373959/i/3176/pp/2/1/?h=Kc-QxStN-BGeR4fIWbycyBcNJ0zZmE5tA7hJVj_x48mDziw8ii-WECJX5NwaIUy7&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral" rel="nofollow" target="_blank">Секреты молодости и привлекательности японок</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/7267181/i/3176/pp/3/1/?h=Kc-QxStN-BGeR4fIWbycyLQFxCmFw3jPANva0JfFDlBcnMBwYf6TaaxHyvsdKmAd&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '3_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7267181/492x328/0x7x702x468/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDUvMjc2MTAyLzA4YWU5Y2ZlNDFiNTllMjM5NGJmYzQwMmMzZDNlZmNjLmpwZWc.jpg"
                                     alt="Кто они – самые красивые бегуньи мира?"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7267181/492x328/0x7x702x468/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDUvMjc2MTAyLzA4YWU5Y2ZlNDFiNTllMjM5NGJmYzQwMmMzZDNlZmNjLmpwZWc.jpg 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/7267181/492x328/0x7x702x468/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDUvMjc2MTAyLzA4YWU5Y2ZlNDFiNTllMjM5NGJmYzQwMmMzZDNlZmNjLmpwZWc.jpg 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/7267181/i/3176/pp/3/1/?h=Kc-QxStN-BGeR4fIWbycyLQFxCmFw3jPANva0JfFDlBcnMBwYf6TaaxHyvsdKmAd&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral" rel="nofollow" target="_blank">Кто они – самые красивые бегуньи мира?</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/7294607/i/3176/pp/4/1/?h=Kc-QxStN-BGeR4fIWbycyDtFmtUOfPRkdm3vhoTvSJM0uEh_oh98ruF1GJVG6DD1&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '4_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7294607/492x328/0x0x799x532/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDUvMjU1Njc3L2UxY2U2NGQ2ZmIwM2Q1NjQ4MDZiZDQ5ZTY3OTcxYzY5LmpwZWc.jpg"
                                     alt="Как убрать мешки под глазами и отеки век"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7294607/492x328/0x0x799x532/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDUvMjU1Njc3L2UxY2U2NGQ2ZmIwM2Q1NjQ4MDZiZDQ5ZTY3OTcxYzY5LmpwZWc.jpg 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/7294607/492x328/0x0x799x532/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDUvMjU1Njc3L2UxY2U2NGQ2ZmIwM2Q1NjQ4MDZiZDQ5ZTY3OTcxYzY5LmpwZWc.jpg 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/7294607/i/3176/pp/4/1/?h=Kc-QxStN-BGeR4fIWbycyDtFmtUOfPRkdm3vhoTvSJM0uEh_oh98ruF1GJVG6DD1&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral" rel="nofollow" target="_blank">Как убрать мешки под глазами и отеки век</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/7397782/i/3176/pp/5/1/?h=Kc-QxStN-BGeR4fIWbycyKaM-41WywXWcomRaKBWc8VQuxei-Pu0KSwHxJs0oMhZ&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '5_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7397782/492x328/0x49x520x346/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDcvMzIzODQ2L2E1MGU2NTQ3NTRlNDljZGRjZWIwNGQ4MDcyOGM4MGFmLmpwZWc.jpg"
                                     alt=""Моложе всех": Алла Пугачева вызвала недоумение новым фото"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7397782/492x328/0x49x520x346/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDcvMzIzODQ2L2E1MGU2NTQ3NTRlNDljZGRjZWIwNGQ4MDcyOGM4MGFmLmpwZWc.jpg 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/7397782/492x328/0x49x520x346/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDcvMzIzODQ2L2E1MGU2NTQ3NTRlNDljZGRjZWIwNGQ4MDcyOGM4MGFmLmpwZWc.jpg 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/7397782/i/3176/pp/5/1/?h=Kc-QxStN-BGeR4fIWbycyKaM-41WywXWcomRaKBWc8VQuxei-Pu0KSwHxJs0oMhZ&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral" rel="nofollow" target="_blank">"Моложе всех": Алла Пугачева вызвала недоумение новым фото</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/7099800/i/3176/pp/6/1/?h=Kc-QxStN-BGeR4fIWbycyCBo9EvyBKiNcaR1dzfoeFvyvMlK9wiWnjkRCL5PxbJg&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '6_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7099800/492x328/0x0x1688x1125/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90ZWFzZXIvMjAxOS0wMy0wMS8yNzYxMDIvYzI5NzU2OWQ0ZWQ2NjlmZGNiNzAzM2MyZjRhNzhjNDkuanBlZz90PTE1NTE0NTI5NjY0MDA.jpg"
                                     alt="Как и чем помогают перекаты с пятки на носок"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7099800/492x328/0x0x1688x1125/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90ZWFzZXIvMjAxOS0wMy0wMS8yNzYxMDIvYzI5NzU2OWQ0ZWQ2NjlmZGNiNzAzM2MyZjRhNzhjNDkuanBlZz90PTE1NTE0NTI5NjY0MDA.jpg 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/7099800/492x328/0x0x1688x1125/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90ZWFzZXIvMjAxOS0wMy0wMS8yNzYxMDIvYzI5NzU2OWQ0ZWQ2NjlmZGNiNzAzM2MyZjRhNzhjNDkuanBlZz90PTE1NTE0NTI5NjY0MDA.jpg 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/7099800/i/3176/pp/6/1/?h=Kc-QxStN-BGeR4fIWbycyCBo9EvyBKiNcaR1dzfoeFvyvMlK9wiWnjkRCL5PxbJg&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral" rel="nofollow" target="_blank">Как и чем помогают перекаты с пятки на носок</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/7289722/i/3176/pp/7/1/?h=Kc-QxStN-BGeR4fIWbycyDbFkL2G7u0xBK679hsaFnrZmt7iNlLeyS_FBTLZoMet&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '7_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7289722/492x328/0x56x599x399/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDUvMjU1Njc3L2QxMDk4OTBiNDJlM2M0ZTVhZmI3NDA5NzAyYzM4NWE0LmpwZWc.jpg"
                                     alt="5 самых полезных фруктов для сердца"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7289722/492x328/0x56x599x399/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDUvMjU1Njc3L2QxMDk4OTBiNDJlM2M0ZTVhZmI3NDA5NzAyYzM4NWE0LmpwZWc.jpg 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/7289722/492x328/0x56x599x399/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDUvMjU1Njc3L2QxMDk4OTBiNDJlM2M0ZTVhZmI3NDA5NzAyYzM4NWE0LmpwZWc.jpg 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/7289722/i/3176/pp/7/1/?h=Kc-QxStN-BGeR4fIWbycyDbFkL2G7u0xBK679hsaFnrZmt7iNlLeyS_FBTLZoMet&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral" rel="nofollow" target="_blank">5 самых полезных фруктов для сердца</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/7387265/i/3176/pp/8/1/?h=Kc-QxStN-BGeR4fIWbycyBNLjKr6DdHPlO9RnZJ4gsgWq5r8hr2pbk2sbQ_sMoxH&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '8_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7387265/492x328/0x175x700x466/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDcvMjc2MTAyL2I2YmZhMTVlNGYzODE5NDMxOTAzNmFkYWVkYWRkNTM2LmpwZWc.jpg"
                                     alt="Как понравиться велосипедисту: 5 чисто женских советов"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7387265/492x328/0x175x700x466/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDcvMjc2MTAyL2I2YmZhMTVlNGYzODE5NDMxOTAzNmFkYWVkYWRkNTM2LmpwZWc.jpg 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/7387265/492x328/0x175x700x466/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDcvMjc2MTAyL2I2YmZhMTVlNGYzODE5NDMxOTAzNmFkYWVkYWRkNTM2LmpwZWc.jpg 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/7387265/i/3176/pp/8/1/?h=Kc-QxStN-BGeR4fIWbycyBNLjKr6DdHPlO9RnZJ4gsgWq5r8hr2pbk2sbQ_sMoxH&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral" rel="nofollow" target="_blank">Как понравиться велосипедисту: 5 чисто женских советов</a></h5>
                </div>
            </div>
            </div>

            </div>
        </section>
    
    
    
    <div id='admixer_d471a0daeaac4976a6ebdb5133b73038_zone_20287_sect_6046_site_3281'></div>
<div id='admixer_69c30075247d482daace9b784f1072fb_zone_22644_sect_6899_site_5784' style="z-index: 1000999;"></div>
<div id='admixer_b8ba1b7b3154498687bc467b430e45d0_zone_32997_sect_10369_site_5784' style="z-index: 1000999;"></div>
<script type='text/javascript'>
    var windowWidth = document.documentElement.clientWidth;
    if(windowWidth>991) {
        admixerML.fn.push(function() {
            admixerML.display('admixer_d471a0daeaac4976a6ebdb5133b73038_zone_20287_sect_6046_site_3281');
        });
    } else {
        admixerML.fn.push(function() {
            if (isFirstSessionVisit()) {
            	admixerML.display('admixer_69c30075247d482daace9b784f1072fb_zone_22644_sect_6899_site_5784');
            } else {
                admixerML.display('admixer_b8ba1b7b3154498687bc467b430e45d0_zone_32997_sect_10369_site_5784');
            }
        });
    }
</script>

    

    <footer class="">
                                    

            

                        

            

                                            <nav class="footer-nav">
        <div class="container">
                        
                        
                <h5><a href="/allnews.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/allnews.html&#039;])">Все новости</a></h5>

            
                        
                <h5><a href="/ukraine.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/ukraine.html&#039;])">Украина</a></h5>

            
                        
                <h5><a href="/politics.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/politics.html&#039;])">Политика</a></h5>

            
                        
                <h5><a href="/vybory2019.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/vybory2019.html&#039;])">Выборы 2019</a></h5>

            
                        
                <h5><a href="/economics.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/economics.html&#039;])">Экономика</a></h5>

            
                        
                <h5><a href="/world.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/world.html&#039;])">Мир</a></h5>

            
                        
                <h5><a href="/lifestyle.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/lifestyle.html&#039;])">Lifestyle</a></h5>

            
                        
                <h5><a href="/sport.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/sport.html&#039;])">Спорт</a></h5>

            
                        
                <h5><a href="/authorsarts.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/authorsarts.html&#039;])">Авторские статьи</a></h5>

            
                        
                    </div>
    </nav>

    

<div class="footer-container">
    <div class="footer-block">
        <a class="footer-logo" href="/">
                            <img data-src="https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_footer_ru.svg" class="lazyload" alt="Segodnya.ua"/>
                    </a>
        <p>© segodnya.ua, 2019</p>
        <p>
            <a href="https://ua.depositphotos.com/" class="footer-link-depositphotos" target="_blank" rel="nofollow">
                Стоковые фотографии от <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="14400px" height="2671.2px" viewBox="0 0 14400 2671.2" enable-background="new 0 0 14400 2671.2" xml:space="preserve"><path fill="#FFFFFF" d="M1526.25,1114.26c-183.908,0-332.913,149.485-332.913,333.415c0,183.887,149.005,333.416,332.913,333.416 c183.342,0,332.346-149.528,332.346-333.416C1858.596,1263.745,1709.592,1114.26,1526.25,1114.26z M1721.183,1623.682 c-49.115,59.309-123.028,96.702-205.236,96.702c-147.257,0-266.116-119.23-266.116-266.968c0-82.47,37.261-156.601,96.418-205.891 l4.738-3.514l-11.876,16.022c-28.378,42.676-44.924,93.69-44.924,148.895c0,147.695,118.859,266.968,266.116,266.968 c55.01,0,105.849-16.612,148.415-45.077l15.958-11.919L1721.183,1623.682z"/><path fill="#FFFFFF" d="M4808.649,1010.223c-99.213-76.991-214.252-120.409-334.508-120.409 c-96.199,0-192.64,29.207-275.285,77.711c-84.98,50.032-140.426,120.125-190.763,210.191c-0.743,1.332-1.354,2.707-2.096,4.038 V371.53h-295.956v610.883c-64.352-66.797-171.292-90.961-276.748-90.961c-97.685,0-187.599,23.99-269.784,71.926 c-84.522,49.53-152.738,122.984-204.647,215.736c-48.853,88.036-65.158,146.625-65.158,240.577 c0,137.915,46.909,288.994,143.022,397.44c108.556,122.635,243.786,183.952,405.822,183.952 c130.254,0,252.43-42.021,353.236-126.15c75.267-63.871,135.821-146.538,172.448-232.107c9.998,26.915,21.96,53.263,36.477,78.912 c48.832,86.224,116.872,154.702,204.08,205.541c84.172,48.526,174.02,75.07,269.5,75.07c87.927,0,169.458-21.938,244.636-61.23 c31.588-16.896,59.135-38.856,101.244-65.814l-1.244-289.889c-90.962,65.443-149.965,107.071-204.843,124.709 c-48.089,15.433-98.842,23.117-152.214,23.117c-24.798,0-54.878-8.099-90.197-24.252l560.394-571.678 C4887.168,1080.294,4844.733,1037.968,4808.649,1010.223z M3654.181,1643.656c-59.659,66.011-132.153,99.038-217.438,99.038 c-87.578,0-160.858-37.327-219.753-112.026c-43.417-54.987-65.115-115.148-65.115-180.394c0-71.49,22.07-133.244,66.273-185.11 c55.839-67.582,127.525-101.374,215.146-101.374c78.257,0,144.18,24.732,197.662,74.24 c64.329,60.554,96.483,132.065,96.483,214.622C3727.438,1525.736,3703.035,1589.411,3654.181,1643.656z M4223.458,1550.796 c-19.537-40.82-29.294-75.114-29.294-102.858c0-68.478,24.384-131.629,73.259-189.345c53.37-63.937,121.39-95.916,204.078-95.916 c29.339,0,64.265,7.356,104.889,21.982L4223.458,1550.796z"/><path fill="#FFFFFF" d="M1524.679,889.684c-307.855,0-558.122,249.832-558.122,557.861c0,308.116,250.268,558.559,558.122,558.559 c307.853,0,555.853-250.444,555.853-558.559C2080.532,1139.516,1832.532,889.684,1524.679,889.684z M1524.679,1896.435 c-248.567,0-450.898-202.442-450.898-451.183c0-248.719,202.331-450.615,450.898-450.615c248.501,0,450.31,201.896,450.31,450.615 C1974.989,1693.994,1773.18,1896.435,1524.679,1896.435z"/><path fill="#FFFFFF" d="M2296.639,914.35h-93.385c-31.825,0-57.737,25.824-57.737,58.458v62.475 c0,32.612,25.911,59.156,57.737,59.156h93.385c31.782,0,57.737-26.544,57.737-59.156v-62.475 C2354.375,940.174,2328.421,914.35,2296.639,914.35z"/><path fill="#FFFFFF" d="M2487.379,657.467C2256.516,264.524,1812.014,0.088,1327.105,0.088 C595.791,0.088,0.036,598.551,0.036,1335.977c0,737.448,595.755,1335.234,1327.069,1335.234 c352.341,0,692.981-137.632,930.502-364.347c220.189-6.745,406.172-107.464,415.1-385.346V946.286 C2672.708,817.779,2596.415,707.477,2487.379,657.467z M2527.196,1922.39c0,151.864-110.367,229.597-260.944,229.597H780.224 c-171.75,0-261.817-35.013-261.817-215.19v-936.004c0-179.412,94.651-259.197,266.401-259.197h323.986 c0,0,99.976-169.611,101.023-170.026c10.107-15.695,36.128-53.175,100.588-53.175c58.807,0,341.515,0,367.186,0 c66.381,0,90.612,29.906,103.535,53.175c2.336,4.191,105.281,170.026,105.281,170.026h381.591 c171.073,0,259.197,79.785,259.197,259.197V1922.39z"/><path fill="#FFFFFF" d="M8605.861,598.442l-296.764,106.067v184.957h-76.927v297.638h76.927v478.928 c0,73.105,13.555,134.052,40.71,182.752c58.895,105.368,172.93,155.619,320.232,155.619c45.709,0,91.79-5.872,157.714-22.375 v-272.491c-75.398,32.787-109.909,33.093-132.372,33.093c-27.919,0-50.796-3.493-68.63-20.017 c-14.734-13.337-22.877-28.268-24.404-44.749l1.135-70.791v-419.967h225.603V889.466h-223.224V598.442z"/><path fill="#FFFFFF" d="M11831.134,965.365c-78.278-48.613-169.981-75.223-256.948-75.223c-88.407,0-166.031,23.139-242.083,64.81 c-73.214,40.143-133.288,96.811-184.694,170.156c-65.227,94.891-95.611,199.844-95.611,324.029 c0,97.248,22.134,191.789,66.338,274.324c45.645,85.657,110.128,153.567,193.447,203.73 c81.162,50.12,167.387,77.536,258.696,77.536c91.266,0,177.163-27.024,257.581-76.401c81.117-50.12,145.644-118.815,193.449-206 c47.848-87.185,71.752-177.862,71.752-276.638c0-96.44-22.463-188.646-67.408-272.011 C11978.567,1086.472,11913.713,1017.056,11831.134,965.365z M11772.414,1634.357c-55.794,65.574-118.006,98.383-200.629,98.383 c-67.364,0-133.048-23.903-183.037-71.752c-59.396-57.127-89.105-128.092-89.105-212.985c0-81.749,25.344-150.074,76.075-204.843 c50.708-56.362,117.134-82.208,194.692-82.208c71.751,0,129.903,22.004,179.171,70.617 c60.881,59.418,91.312,130.428,91.312,212.985C11840.893,1517.856,11818.081,1581.094,11772.414,1634.357z"/><path fill="#FFFFFF" d="M6853.739,969.709c-81.379-48.416-167.253-72.647-257.691-72.647c-91.921,0-177.447,20.759-256.535,62.234 c-76.117,39.947-140.905,96.44-194.385,169.458c-40.035,55.795-68.172,116.741-84.566,182.73 c-20.868-86.705-62.41-165.464-124.862-236.124c-107.748-123.399-243.022-185.109-405.823-185.109 c-99.211,0-191.484,25.54-276.725,76.62c-82.973,50.316-163.063,119.099-213.444,206.349 c-48.067,83.321-69.481,182.359-68.673,297.092l1.2,903.042h295.979v-453.824c31.019,20.432,55.031,34.621,72.101,42.435 c55.817,28.29,121.675,42.479,197.662,42.479c141.059,0,252.387-47.587,357.013-142.696 c84.194-77.122,138.963-167.45,164.546-270.854c11.482,46.539,28.988,91.158,52.826,133.746 c47.457,85.308,114.493,152.934,201.154,202.878c84.37,49.923,174.042,74.895,268.998,74.895c94.892,0,184.193-24.579,267.82-73.76 c84.348-49.923,151.449-118.335,201.176-205.192c49.727-86.792,74.589-179.412,74.589-277.773 c0-96.026-23.357-185.524-70.094-268.518C7007.044,1090.292,6939.615,1021.159,6853.739,969.709z M5728.696,1660.159 c-55.053,54.223-124.403,81.313-203.468,81.313c-66.687,0-124.053-21.174-176.77-63.61 c-72.887-59.004-109.276-134.816-109.276-227.589c0-73.847,24.427-138.723,73.257-194.518 c56.559-63.697,125.168-95.502,205.827-95.502c78.278,0,144.943,25.54,199.953,76.598c64.352,59.79,96.549,131.28,96.549,214.601 C5814.767,1533.245,5786.062,1602.792,5728.696,1660.159z M6790.369,1635.885c-58.042,65.334-127.611,97.99-213.53,97.99 c-70.049,0-133.419-23.837-185.415-71.468c-61.754-56.886-92.643-127.525-92.643-212.09c0-81.444,26.327-149.463,79.108-203.97 c52.739-56.123,119.383-84.173,200.019-84.173c74.611,0,137.5,24.208,188.734,72.603c63.303,59.2,94.933,129.882,94.933,212.09 C6861.575,1519.864,6837.847,1582.862,6790.369,1635.885z"/><path fill="#FFFFFF" d="M13657.563,1173.111c-46.998-87.032-111.698-156.339-194.104-207.921 c-78.103-48.482-169.589-75.048-256.381-75.048c-88.188,0-165.639,23.073-241.537,64.657 c-73.039,40.056-132.961,96.658-184.281,169.785c-65.072,94.716-95.369,199.451-95.369,323.374 c0,97.074,22.046,191.397,66.163,273.801c45.557,85.438,109.865,153.218,193.034,203.249 c80.962,50.032,167.012,77.406,258.104,77.406c91.071,0,176.771-26.959,257.015-76.227 c80.941-50.032,145.314-118.597,193.012-205.585c47.738-87.01,71.576-177.491,71.576-276.049 C13724.796,1348.31,13702.379,1256.257,13657.563,1173.111z M13404.894,1635.099c-55.687,65.443-117.768,98.208-200.217,98.208 c-67.211,0-132.719-23.859-182.62-71.599c-59.265-56.995-88.909-127.808-88.909-212.548c0-81.619,25.3-149.747,75.921-204.406 c50.6-56.232,116.872-84.347,194.257-84.347c71.576,0,129.62,24.252,178.779,72.8c60.749,59.266,91.091,130.101,91.091,212.483 C13473.195,1518.86,13450.427,1581.989,13404.894,1635.099z"/><path fill="#FFFFFF" d="M14148.365,1333.27c-77.296-31.412-122.503-55.904-135.471-73.454 c-9.255-13.818-13.796-27.548-13.796-41.301c0-16.11,5.72-30.648,17.246-43.658c12.201-13.796,28.704-20.65,49.333-20.65 c28.312,0,56.318,9.539,83.867,28.683c22.199,16.066,45.143,42.807,73.454,89.499l176.858-167.625 c-32.154-52.782-58.13-86.792-82.624-111.284c-65.071-65.05-146.296-97.575-243.479-97.575 c-136.279,0-238.155,59.331-305.497,177.928c-27.526,48.962-41.321,101.767-41.321,158.435c0,68.085,16.414,126.674,49.333,175.592 c41.387,62.038,120.802,107.53,201.132,136.628c68.957,24.47,109.102,45.186,120.627,61.95c11.46,16.874,17.18,33.748,17.18,50.534 c0,19.144-6.812,36.389-20.629,51.691c-16.089,17.572-36.019,26.413-59.68,26.413c-45.209,0-111.94-33.224-177.013-122.744 l-164.24,196.264c37.523,54.376,64.264,81.837,94.148,105.521c71.205,56.646,168.214,84.958,253.914,84.958 c90.35,0,168.105-30.648,233.199-91.835c78.803-75.004,118.292-163.411,118.292-265.178c0-58.917-16.111-114.777-48.243-167.625 C14306.669,1412.465,14228.762,1365.424,14148.365,1333.27z"/><path fill="#FFFFFF" d="M12484.323,1720.319c-14.757-13.338-22.899-28.29-24.427-44.793l1.156-70.791v-417.632h223.595V889.662 h-223.027V592.461l-294.102,115.038v182.163h-76.816v297.441h76.816v476.635c0,73.062,13.556,134.03,40.688,182.708 c58.916,105.369,180.025,158.02,327.327,158.02c45.731,0,84.172-10.565,150.095-27.09v-272.12 c-77.493,38.288-110.236,39.838-132.699,39.838C12525.033,1745.095,12502.135,1736.8,12484.323,1720.319z"/><rect x="7864.049" y="890.863" fill="#FFFFFF" width="296.961" height="1111.116"/><path fill="#FFFFFF" d="M7511.794,1154.207c28.335,0,56.275,9.539,83.845,28.683c22.2,16.066,47.457,47.434,75.812,94.105 l176.836-167.559c-32.154-52.804-60.465-91.464-84.98-115.955c-65.072-65.05-146.231-97.575-243.458-97.575 c-136.3,0-238.133,59.331-305.496,177.928c-27.57,48.962-41.323,101.767-41.323,158.435c0,68.085,16.459,126.674,49.376,175.592 c41.322,62.038,102.204,107.53,182.6,136.628c68.892,24.47,109.101,45.186,120.583,61.95c11.46,16.874,17.223,33.748,17.223,50.534 c0,19.144-6.897,36.389-20.65,51.691c-16.087,17.572-36.019,26.413-59.745,26.413c-45.164,0-100.305-44.793-165.377-134.335 l-164.219,196.286c37.502,54.354,71.183,93.406,101.068,117.09c71.207,56.646,149.659,84.958,235.426,84.958 c90.328,0,168.039-30.648,233.111-91.835c78.868-75.004,118.291-163.411,118.291-265.178c0-58.917-16.066-114.777-48.198-167.625 c-38.311-61.972-97.662-109.014-178.015-141.168c-77.362-31.412-122.526-55.904-135.537-73.454 c-9.189-13.818-13.774-27.548-13.774-41.301c0-16.11,5.741-30.648,17.225-43.658 C7474.664,1161.062,7491.123,1154.207,7511.794,1154.207z"/><path fill="#FFFFFF" d="M8109.406,479.54c-27.111-22.921-58.458-34.359-93.951-34.359c-36.804,0-69.088,11.438-96.856,34.359 c-34.205,28.181-51.318,65.181-51.318,110.979c0,39.27,13.227,73.673,39.706,103.12c29.054,33.377,65.857,50.119,110.411,50.119 c36.804,0,68.762-12.137,95.872-36.389c32.285-29.447,48.438-67.08,48.438-112.921 C8161.708,547.318,8144.267,509.009,8109.406,479.54z"/><path fill="#FFFFFF" d="M10719.888,946.788c-53.481-40.864-112.419-61.317-176.749-61.317c-42.655,0-83.736,9.452-123.269,28.312 c-28.705,13.403-67.43,25.977-107.749,66.055V369.041h-297.244v984.377c-17.179-103.448-62.933-196.177-135.317-278.057 c-107.747-123.399-242.999-186.681-405.801-186.681c-99.212,0-199.167,15.258-284.409,66.338 c-82.993,50.316-166.271,117.811-216.653,205.039c-48.066,83.321-72.013,195.522-71.205,310.255l1.069,903.239h296.46v-454.02 c30.975,20.432,55.008,34.621,72.058,42.435c55.838,28.29,123.202,42.479,199.189,42.479c141.08,0,263.955-47.587,368.603-142.696 c96.527-88.451,155.902-194.234,176.007-317.219v457.186h297.244v-635.179c0-70.726,16.286-123.334,48.854-157.976 c39.532-43.199,86.791-50.73,133.331-50.73c17.812,0,36.018,5.894,54.638,17.681c20.17,12.574,38.747,44.051,55.817,94.366 l235.883,729.502h289.497l-268.409-806.187C10819.864,1069.052,10772.582,986.888,10719.888,946.788z M9665.637,1660.159 c-55.053,54.223-122.111,81.313-201.155,81.313c-66.709,0-126.389-21.174-179.105-63.61 c-72.865-59.004-109.276-134.816-109.276-227.589c0-73.847,24.427-138.723,73.258-194.518 c56.581-63.697,125.189-95.502,205.826-95.502c78.3,0,144.943,25.54,199.975,76.598c64.352,59.79,96.526,131.28,96.526,214.601 C9751.685,1533.245,9723.002,1602.792,9665.637,1660.159z"/>
</svg></a>
        </p>
    </div>

    <div class="footer-social">
        
    
            <a href="https://www.facebook.com/segodnyaonline/"
           class="facebook"
           target="_blank"
           rel="nofollow"
           title="Мы в Facebook"
           onclick="_gaq.push(['_trackEvent', 'footer_lifestyle', 'click', 'facebook'])"
        >
                    </a>
            <a href="https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w"
           class="telegram"
           target="_blank"
           rel="nofollow"
           title="Мы в Telegram"
           onclick="_gaq.push(['_trackEvent', 'footer_lifestyle', 'click', 'telegram'])"
        >
                    </a>
            <a href="https://www.youtube.com/segodnyaonline"
           class="youtube"
           target="_blank"
           rel="nofollow"
           title="Мы в Youtube"
           onclick="_gaq.push(['_trackEvent', 'footer_lifestyle', 'click', 'youtube'])"
        >
                    </a>
            <a href="https://twitter.com/segodnya_life"
           class="twitter"
           target="_blank"
           rel="nofollow"
           title="Мы в Twitter"
           onclick="_gaq.push(['_trackEvent', 'footer_lifestyle', 'click', 'twitter'])"
        >
                    </a>
            <a href="https://www.instagram.com/segodnya_ua/"
           class="instagram"
           target="_blank"
           rel="nofollow"
           title="Мы в Instagram"
           onclick="_gaq.push(['_trackEvent', 'footer_lifestyle', 'click', 'instagram'])"
        >
                    </a>
    
            <a title="RSS"
           href="/xml/rss"
           class="rss"
           target="_blank"
           rel="nofollow"
           onclick="_gaq.push(['_trackEvent', 'footer_lifestyle', 'click', 'rss'])">
        </a>
    

    </div>

    <ul class="footer-links">
                            <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/newsitemap.html'])" href="/newsitemap.html">
                    Карта
                </a>
            </li>
                    <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/rules.html'])" href="/rules.html">
                    Правила цитирования
                </a>
            </li>
                    <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/rules-comments.html'])" href="/rules-comments.html">
                    Правила комментирования
                </a>
            </li>
                    <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/privacy-policy.html'])" href="/privacy-policy.html">
                    Конфиденциальность<br> и защита персональных данных
                </a>
            </li>
            </ul>

    <ul class="footer-links">
                            <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/contacts.html'])" href="/contacts.html">
                    Контакты редакции
                </a>
            </li>
                    <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/feedback.html'])" href="/feedback.html">
                    Написать нам
                </a>
            </li>
                    <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '../../../pub/segodnya_adv.pdf'])" href="../../../pub/segodnya_adv.pdf">
                    Реклама на сайте
                </a>
            </li>
                    <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '../../../podpiska/step1a.html'])" href="../../../podpiska/step1a.html">
                    Подписаться на газету
                </a>
            </li>
            </ul>

    <div class="footer-counters">
        
    
    <script src="https://cdn.contentsitesrv.com/js/push/subscribe.js?v=1.3.0"></script>
<!--LiveInternet logo--><a rel="nofollow" href="//www.liveinternet.ru/click;SEGODNYA_UA"
target="_blank"><img src="//counter.yadro.ru/logo;SEGODNYA_UA?14.2"
title="LiveInternet: показане число переглядів за 24 години, відвідувачів за 24 години й за сьогодні"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

        
    <script>
        if (window.self === window.top) {
            (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 34234 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
        }
</script>

    
    </div>
</div>
    </footer>

    

                <script src="https://cdn.segodnya.ua/js/lifestyle.min.js?v=4.6.53"></script>


            <script src="https://cdn.segodnya.ua/js/7d78737.js?v=4.6.53"></script>

    
            

                                                                                
                                
</body>
</html>
