<!DOCTYPE html>
<html lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/">
    <head >
        <meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5, user-scalable=1">

        <title>18 июля: какой сегодня праздник, приметы дня и что нельзя делать | СЕГОДНЯ</title>
        <meta name="description" content="Какой сегодня праздник 18 июля 2019 года, приметы, обычаи, правила этого дня, узнайте, что можно, а что нельзя делать в праздник 18 июля | СЕГОДНЯ" />
<meta name="keywords" content="видео, праздник, приметы, этот день в истории" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_650x434/media/image/5d2/f6c/12e/5d2f6c12e1066.jpg" />
<meta name="news_keywords" content="видео, праздник, приметы, этот день в истории" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="18 июля: какой сегодня праздник, приметы дня и что нельзя делать" />
<meta name="twitter:description" content="Узнайте о самых важных праздниках и событиях 18 июля в истории" />
<meta name="twitter:url" content="https://www.segodnya.ua/lifestyle/fun/18-iyulya-kakoy-segodnya-prazdnik-primety-dnya-i-chto-nelzya-delat-1302950.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="18 июля: какой сегодня праздник, приметы дня и что нельзя делать" />
<meta property="og:description" content="Узнайте о самых важных праздниках и событиях 18 июля в истории" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="434" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_650x434/media/image/5d2/f6c/12e/5d2f6c12e1066.jpg" />
<meta property="og:url" content="https://www.segodnya.ua/lifestyle/fun/18-iyulya-kakoy-segodnya-prazdnik-primety-dnya-i-chto-nelzya-delat-1302950.html" />


        
		            <link rel="alternate" href="https://www.segodnya.ua/lifestyle/fun/18-iyulya-kakoy-segodnya-prazdnik-primety-dnya-i-chto-nelzya-delat-1302950.html" hreflang="ru"/>
<link rel="alternate" href="https://ukr.segodnya.ua/lifestyle/fun/18-iyulya-kakoy-segodnya-prazdnik-primety-dnya-i-chto-nelzya-delat-1302950.html" hreflang="uk"/>

                <link rel="canonical" href="https://www.segodnya.ua/lifestyle/fun/18-iyulya-kakoy-segodnya-prazdnik-primety-dnya-i-chto-nelzya-delat-1302950.html"/>


        
        

            <link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:300,700&amp;subset=cyrillic" as="font">

    <link rel="apple-touch-icon" sizes="180x180" href="//cdn.segodnya.ua/fav/lifestyle/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="//cdn.segodnya.ua/fav/lifestyle/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="//cdn.segodnya.ua/fav/lifestyle/favicon-16x16.png">
    <link rel="icon" type="image/png" sizes="512x512" href="//cdn.segodnya.ua/fav/lifestyle/android-chrome-512x512.png">
    <link rel="icon" type="image/png" sizes="192x192" href="//cdn.segodnya.ua/fav/lifestyle/android-chrome-192x192.png">
    <link rel="manifest" href="//cdn.segodnya.ua/fav/lifestyle/manifest.json">
    <link rel="shortcut icon" href="//cdn.segodnya.ua/fav/lifestyle/favicon.ico">
    <link rel="mask-icon" href="//cdn.segodnya.ua/fav/lifestyle/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-config" content="//cdn.segodnya.ua/fav/lifestyle/favicon/browserconfig.xml">
    <meta name="msapplication-TileImage" content="//cdn.segodnya.ua/fav/lifestyle/mstile-150x150.png">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,700&amp;subset=cyrillic" rel="stylesheet">
    <script>var _segCallStack=[];</script>
    
				            <link rel="amphtml" href="/amp/18-iyulya-kakoy-segodnya-prazdnik-primety-dnya-i-chto-nelzya-delat-1302950.html">
							<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.segodnya.ua/lifestyle/fun/18-iyulya-kakoy-segodnya-prazdnik-primety-dnya-i-chto-nelzya-delat-1302950.html"
			},
			"headline": "18 июля: какой сегодня праздник, приметы дня и что нельзя делать",
			"datePublished": "2019-07-18T05:02:00+03:00",
			"dateModified": "2019-07-18T05:02:27+03:00",

			"image": {
				"@type": "ImageObject",
				"url": "https://www.segodnya.ua/media/image/5d2/f6c/12e/5d2f6c12e1066.jpg",
				"width": 1280,
				"height": 853
			},

			"author": {
				"@type": "Organization",
				"name": "Segodnya.ua"
			},

							"description": "Узнайте о самых важных праздниках и событиях 18 июля в истории",
				"articleBody": "Сегодня, 18 июля, 199-й день года по григорианскому календарю. До окончания года осталось 166 дней. Именинники &ndash; Анна (Анна), Афанасий, Варвара, Елизавета, Кирилл и Сергей. Международный день Нельсона Манделы, в Испании празднуют День нации, в Уругвае &ndash; День конституции, а в Мьянме отмечают День жертв.  &quot;Сегодня&quot;&nbsp;пишут,&nbsp;какой праздник&nbsp;отмечают украинцы 18&nbsp;июля 2019 года. Кроме этого, мы рассказываем о самых интересных и важных событиях, которые произошли в истории в этот день, а также о главных приметах на 18&nbsp;июля.  Смотрите видео: выходные на 2019 год в Украине и как переносятся рабочие дни    18 июля: какой сегодня праздник, что можно, а что нельзя делать  Отмечается Международный день Нельсона Манделы, который приурочен ко дню рождения бывшего президента Африки и знаменует всенародную борьбу с расовой дискриминацией. Кроме того, 18 июля достаточно широкий диапазон национальных и государственных событий. Так, в Испании отмечается День труда, в России чествуют пожарных, а Америка сытно празднует день хот-дога.  В народе 18 июля чествуются Афанасьев день, Месяцев праздник. Считалось, что в эту ночь месяц на небе играет, сил прибавляет. Что касается наших предков, то именно на Афанасия, 18 июля, они отмечали Месяцев праздник и проводили обряды, связанные с Луной. Считалось, что месяц празднует свой день рождения именно 18 июля.&nbsp;  Приметы на 18 июля:   	если на Афанасия месяц играет &ndash; к хорошему урожаю; 	ясный месяц обещает теплую осень; 	желтые облака &ndash; к дождю.   18 июля: важные и интересные события в истории  390 или 387 г. до н. э.&ndash; в Риме этот день считался несчастливым. На реке Аллия галлы разбили римскую армию и разграбили Рим.  1897 &ndash; продолжительность рабочего дня на российских предприятиях сокращена до 11,5 часов, воскресенье объявлено выходным днем.  1925 &ndash; в США официально объявлено, что женщины могут быть водителями автомобилей не хуже мужчин.  2000 &ndash; в Лондоне открыт памятник Джону Леннону.  2002 &ndash; за три часа, прошедшие после открытия на web-сайте Lower Manhattan Development Corporation раздела, где представлены проекты мемориальных сооружений на месте ВТЦ, было зарегистрировано 40 млн хитов. В один из этих часов сайт посетило 8 млн пользователей.  Кто родился 18 июля  1918 &ndash; Нельсон Мандела, южноафриканский политик, борец против апартеида.  1932 &ndash; Евгений Евтушенко, русский советский поэт, режиссер.  1941 &ndash; Фрэнк Фариан, немецкий музыкант, создатель диско-группы &quot;Бони М&quot;.  1957 &ndash; Александр Титов, российский музыкант, бас-гитарист групп &quot;Аквариум&quot; и &quot;Кино&quot;.  1982 &ndash; Приянка Чопра, индийская актриса и модель.  Ранее &quot;Сегодня&quot;&nbsp;опубликовали&nbsp;календарь выходных дней и праздников в июле 2019 года в Украине.   ",
			
			"publisher": {
				"@type": "Organization",
				"name": "Segodnya.ua",
				"logo": {
					"@type": "ImageObject",
					"url": "https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_amp_ru.png",
					"width": 600,
					"height": 60
				}
			}
		}
		</script>
	
				
					<link rel="image_src" href="https://cdn.segodnya.ua/i/image_650x434/media/image/5d2/f6c/12e/5d2f6c12e1066.jpg" /><script>var specialTopics = [];specialTopics.push('/lifestyle/specialtheme/letnie_prazdniki_2019.html');</script>	

                
                    
                            <style type="text/css" media="screen">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</style>
            
    
        
        
                    
    
    <script>
    (function () {
        var w = window,
                d = document,
                protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',
                aml = typeof admixerML !== 'undefined' ? admixerML : {};
        aml.fn = aml.fn || [];
        aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
        aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
        if (!w.admixerML) {
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            //lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = aml.cdnPath + 'scripts3/loader2.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);
            w.admixerML = aml;
        }
    })();
</script>

        
    <script type="text/javascript">
function getUrlParts(){return"undefined"==typeof urlParts&&(urlParts=window.location.pathname.split(/[?.\/]/),1==urlParts.length||""===urlParts[1]||"/"!==window.location.pathname[0]?urlParts=["index"]:urlParts=urlParts.slice(1)),urlParts}
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-26299030-1']);
_gaq.push(['_setDomainName', '.segodnya.ua']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
function isFirstSessionVisit(){return!sessionStorage.getItem("isSessionVisited")&&(sessionStorage.setItem("isSessionVisited",!0),!0)}
</script>
<script language="JavaScript"><!--
var N = 3;
var ar_duo1 = Math.floor(Math.random()*N+1);
//-->
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '344896722663734');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=344896722663734&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta property="fb:app_id" content="287336135093920" />
<!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.segodnya.ua -->

<script type="text/javascript">
    /*
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'B8zrEud.rKPGshUCwICOdqe1P8Ig5odmykCedtG2zar.z7';
//--><!]]>
	*/
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXRV4VP');</script>
<!-- End Google Tag Manager -->
<meta name="yandex-verification" content="6edb5b398816158f" />

<!--
<script type="text/javascript" src="https://pro.hit.gemius.pl/hmapxy.js"></script>
<script src="https://cdn.contentsitesrv.com/js/push/subscribe.js?v=1.3.0"></script>
-->

<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;SEGODNYA_UA?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->
<script type="text/javascript">
(function (tos) {
window.setTimeout(function () {
tos = (function (t) {
return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
})(tos.split(':').reverse());
window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
}, 20000);
})('00');
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

        
    <script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7';

var urlParts = getUrlParts();
if(typeof(urlParts) != 'undefined' && typeof(urlParts[0]) != 'undefined') {
    switch(urlParts[0]) {
        case 'index':
            pp_gemius_identifier = 'pz.qv370o6X2hdXb.CKLboXx7_aFuoMglW3BDpBfgUH.k7';
        break;
        case 'economics':
            pp_gemius_identifier = 'AfKQnSu797UsxPa1EyI6edT4.s5NzO96h8FirwAmMH7.Q7';
        break;
        case 'kiev':
            pp_gemius_identifier = 'olKaoTuoY2r2c7wxKpZ_JcchXtbw_K_rbJhy468BCBL.T7';
        break;
        case 'life':
            pp_gemius_identifier = 'olI6QTuoU2pcwAXnsxezJcch7Onw_AS2bO5m2K7QW5T.g7';
        break;
        case 'politics':
            pp_gemius_identifier = 'BxY7Am_6_DwmGjKtPCH02PTXLTAdUZt_oX4W5FB0c8D.v7';
        break;
        case 'sport':
            pp_gemius_identifier = 'B8XgG296N3DAzXXAcwNyxIXxzduFuts_X2x.uBWIpKj.N7';
        break;
        case 'ukraine':
            pp_gemius_identifier = 'nF4wPYPS57SB6FAMnZcG5dTaT.RNkMPmAS52DACPi8H.A7';
        break;
        case 'regions':
            pp_gemius_identifier = 'AfI6QSu7U2nGEsxjiruOTNT4XkFNzK_H51py41CN4L7.J7';
        break;
    }
}

// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

        
    <script> var dayMs = 864e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebid/wrapper_hb_291360_2804.js?cb=' + cb, gptSrc = '//www.googletagservices.com/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); }) </script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>
    googletag.cmd.push(function() {
        /*
        if (document.documentElement.clientWidth > 991) {
            googletag.defineSlot('/21673151856/segodnya_ua_in_article', ['fluid'], 'div-gpt-ad-1549380519220-0').addService(googletag.pubads());
        } else {
            googletag.defineSlot('/21673151856/segodnya_ua_in_article_mobile', [[320, 50], [336, 280], [300, 100], [300, 250], 'fluid', [300, 50]], 'div-gpt-ad-1549380809271-0').addService(googletag.pubads());
        }
        */
        
        if (document.documentElement.clientWidth > 991) {
            googletag.defineSlot('/21673151856/segodnya_ua_nativ_readmo', ['fluid'], 'div-gpt-ad-1549381063990-0').addService(googletag.pubads());
        } else {
            googletag.defineSlot('/21673151856/segodnya_ua_nativ_readmo_mobile', ['fluid'], 'div-gpt-ad-1549464204143-0').addService(googletag.pubads());
        }

        if (document.documentElement.clientWidth > 991) {
            googletag.defineSlot('/21673151856/Segodnya_ua_sidebar_dwn', [[300, 250], 'fluid'], 'div-gpt-ad-1549381167105-0').addService(googletag.pubads());
        }
        
        if (document.documentElement.clientWidth < 480) {
            googletag.defineSlot('/21673151856/segodnya_ua_nativ_readmo_2s_mobile', ['fluid'], 'div-gpt-ad-1549554012556-0').addService(googletag.pubads());
        }

        if (document.documentElement.clientWidth > 991) {
            googletag.defineSlot('/21673151856/segodnya_ua_in_article_lifestyle', ['fluid'], 'div-gpt-ad-1549380942082-0').addService(googletag.pubads());
        } else {
            googletag.defineSlot('/21673151856/segodnya_ua_in_article_lifestyle_mobile', [[300, 50], [300, 100], [300, 250], 'fluid', [336, 280], [320, 50]], 'div-gpt-ad-1549380703415-0').addService(googletag.pubads());
        }

        if (document.documentElement.clientWidth < 480) {
            googletag.defineSlot('/21673151856/segodnya_ua_nativ_readmo_life_mobile', ['fluid'], 'div-gpt-ad-1549464111585-0').addService(googletag.pubads());
        }
        
        if (window.location.pathname != '/economics/business/kod-tvi-1205996.html' && window.location.pathname != '/sport/boxing/tviter-1205998.html' && window.location.pathname != '/lifestyle/showbiz/testovaya-statya-1213930.html' && window.location.pathname != '/regions/others/test-vstavka-media-konteta-1212588.html') {
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        }
    });
</script>

    
				              
    
    <script>
    admixerML.fn.push(function() {
        
        if(document.documentElement.clientWidth > 991) {
            // richmedia
            admixerML.defineSlot({z: 'd471a0da-eaac-4976-a6eb-db5133b73038', ph: 'admixer_d471a0daeaac4976a6ebdb5133b73038_zone_20287_sect_6046_site_3281', i: 'inv-nets'});
            
            admixerML.defineSlot({z: '1b6a43a3-7289-4f74-a344-a1bd3be5c07b', ph: 'admixer_1b6a43a372894f74a344a1bd3be5c07b_zone_20289_sect_6046_site_3281', i: 'inv-nets', s:'fb0c6913-a202-4405-b7ea-b13e03e25d06'});
            
        } else {
            // richmedia
            if (isFirstSessionVisit()) {
            	admixerML.defineSlot({z: '69c30075-247d-482d-aace-9b784f1072fb', ph: 'admixer_69c30075247d482daace9b784f1072fb_zone_22644_sect_6899_site_5784', i: 'inv-nets'});
            } else {
                admixerML.defineSlot({z: 'b8ba1b7b-3154-4986-87bc-467b430e45d0', ph: 'admixer_b8ba1b7b3154498687bc467b430e45d0_zone_32997_sect_10369_site_5784', i: 'inv-nets', s:'92b1d50f-0c02-41c5-bc70-308be99d4dca'});
            }
            
            // premium1_mobile
            admixerML.defineSlot({z: '351e58ae-4338-48f9-8556-0032bb066223', ph: 'admixer_351e58ae433848f985560032bb066223_zone_22645_sect_6899_site_5784', i: 'inv-nets'});
        }

        admixerML.singleRequest();
    });
</script>

        
    <script>
    var gptAdSlots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    googletag.cmd.push(function() {
      if (document.documentElement.clientWidth > 991) {
          gptAdSlots['lifestyle_premium_1'] = googletag.defineSlot('/21673151856/segodnya_ua_lifestyle', [[300, 250], [300, 600]], 'div-gpt-ad-1550838610339-0').addService(googletag.pubads());
        
          /*
          googletag.defineSlot('/21673151856/segodnya_ua_lifestyle_contentroll', ['fluid', [650, 333]], 'div-gpt-ad-1553688394092-0').addService(googletag.pubads());
          */
        
          /*
          var brandingSlot = googletag.defineSlot('/21673151856/segodnya_ua_Background_lifestyle', [2000, 1300], 'div-gpt-ad-1554735239240-0').addService(googletag.pubads());
          googletag.display('div-gpt-ad-1554735239240-0');
          googletag.pubads().addEventListener('slotRenderEnded', function(event) {
              if (event.slot === brandingSlot) {
                    window.addEventListener('load', function() {
                        document.body.classList.add('branding');
                    });
              }
          });
          */
      } else {
          /*
          googletag.defineSlot('/21673151856/segodnya_ua_lifestyle_mobile', [300, 250], 'div-gpt-ad-1550838663228-0').addService(googletag.pubads());
          */
      }
    });
    
    var refreshLifestylePremium1 = function() {
        googletag.cmd.push(function() {
            googletag.pubads().refresh([gptAdSlots['lifestyle_premium_1']]);
        });
    };
</script>

    
        
            </head>
    <body >
	                

        
								                
    
    <script>
    var brandingLinks = [{
            'page': '/lifestyle/showbiz/testovaya-statya-1213930.html',
            'img': 'https://www.segodnya.ua/media/image/5cb/49a/b53/5cb49ab539596.jpg',
            'link': 'https://www.segodnya.ua',
            'gaq': '',
            'fbq': '',
            //'start_date': new Date('2019-04-01'),
            //'end_date': new Date('2019-04-05')
        },
        {
            'page': '/lifestyle/psychology/kak-vybrat-detskiy-sad-10-poleznyh-sovetov-1257606.html',
            'img': 'https://www.segodnya.ua/media/image/5cb/49b/017/5cb49b017f06f.jpg',
            'link': 'https://leapkids.com.ua',
            'gaq': 'branding_leapkids',
            'fbq': 'branding_leapkids'
        },
        {
            'page': '/lifestyle/psychology/pervyy-raz-v-detskiy-sad-kak-pomoch-adaptirovatsya-rebenku-k-novoy-srede-1266734.html',
            'img': 'https://www.segodnya.ua/media/image/5cb/49a/b53/5cb49ab539596.jpg',
            'link': 'https://leapkids.com.ua',
            'gaq': 'branding_leapkids',
            'fbq': 'branding_leapkids'
        }, 
        /*     {
            'page': '/lifestyle/specialtheme/Book_club.html',
            'img': 'https://www.segodnya2018.stage.ollcdn.net/media/image/5c1/151/c6e/5c1151c6e0de2.jpg',
            'link': 'https://www.segodnya.ua3/',
            'gaq': 'branding_vodafone3',
            'fbq': 'branding_vodafone3'
        },
            {
            'page': '/lifestyle/afisha.html',
            'img': 'https://www.segodnya2018.stage.ollcdn.net/media/image/5c1/274/6e7/5c12746e7d4a2.jpg',
            'link': 'https://www.segodnya.ua2/',
            'gaq': 'branding_vodafone2',
            'fbq': 'branding_vodafone2'
        },
            {
            'page': '/lifestyle.html',
            'img': 'https://www.segodnya.ua/pub/banners/img/1421.jpg',
            'link': 'https://www.segodnya.ua1/',
            'gaq': 'branding_vodafone1',
            'fbq': 'branding_vodafone1'
        },*/
    ];

    var specialTopics = specialTopics || [],
        windowWidth = document.documentElement.clientWidth;

    function isBranding(e) {
        var t = window.location.pathname;
        return "/lifestyle.html" == e || e == t || (!(void 0 === specialTopics || !specialTopics.length || !specialTopics.some(function(t) {
            return t == e
        })) || (e = e.replace(".html", "").split("/"), t = t.split("/"), e.length < 4 && e[2] == t[2]))
    }

    function lifestylePageBranding(t) {
        var e = document.createElement("a");
        e.setAttribute("class", "branding-content"), e.setAttribute("href", t.link ? t.link : ""), e.setAttribute("target", "_blank"), e.setAttribute("rel", "nofollow"), t.img && (e.style.backgroundImage = "url(" + t.img + ")"), e.addEventListener("click", function() {
            _gaq.push(["_trackEvent", t.gaq ? t.gaq : "", "click"]), fbq("track", "ClickContent", {
                content_name: t.fbq ? t.fbq : ""
            })
        });
        var n = document.getElementsByTagName("body")[0];
        n.classList.add("branding"), n.insertBefore(e, n.firstChild), _gaq.push(["_trackEvent", t.gaq ? t.gaq : "", "view"]), fbq("track", "ViewContent", {
            content_name: t.fbq ? t.fbq : ""
        })
    }
    991 < windowWidth && brandingLinks.some(function(t) {
        if (typeof(t.start_date) != 'undefined' && typeof(t.end_date) != 'undefined') {
            if(t.start_date > (new Date()) || t.end_date < (new Date())) {
                return false;
            }
        }

        var e = isBranding(t.page);
        return e && lifestylePageBranding(t), e
    });
</script>

    
                    
        
            
    <header>

    <div class="cookies-container"></div>

    <div class="container">
        <a href="/lifestyle.html" class="logo "></a>
        <a href="/" class="goto_segodnya"><span></span> Главная Сегодня</a>
        <div class="mobile-menu-btn"><span></span><span></span><span></span></div>
    </div>

    <div class="mobile-menu-wrapper">
        <div class="mobile-menu-container">
            <a href="/lifestyle.html" class="logo-mobile "></a>
            <a href="/" class="goto_segodnya-mobile lined-top">На главную Сегодня</a>

                                        
    <nav class="header-menu header-menu-main">
        <div class="container">
            <ul class="lined-top">
                
                                    
                    
                            
                <li>
        <a href="/lifestyle/showbiz.html" >Шоу-бизнес</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/lifestyle/style.html" >Стиль</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/lifestyle/food.html" >Food</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/lifestyle/wellness.html" >Wellness</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/lifestyle/psychology.html" >Психология</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/lifestyle/science.html" >Техно</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/lifestyle/afisha.html" >Афиша</a>
    </li>

                                    
                                                                
                            
                <li>
        <a href="/lifestyle/fun.html"  class="active">Fun</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/lifestyle/travel.html" >Travel</a>
    </li>

                            </ul>
        </div>
    </nav>

    

                            <nav class="header-menu header-menu-second">
                    <div class="container">
                        <div class="line-single"></div>
                        <ul class="lined-top">
                                                            <li>
                                    <a href="/lifestyle/specialtheme/Omkf_2019.html">ОМКФ 2019</a>
                                </li>
                                                            <li>
                                    <a href="/lifestyle/specialtheme/ploshchad_zvezd.html">Площадь звезд</a>
                                </li>
                                                            <li>
                                    <a href="/lifestyle/specialtheme/Person.html">Персона</a>
                                </li>
                                                            <li>
                                    <a href="/lifestyle/specialtheme/Book_club.html">Книжный клуб</a>
                                </li>
                                                            <li>
                                    <a href="/lifestyle/specialtheme/svoe_delo.html">Свое дело</a>
                                </li>
                                                    </ul>
                    </div>
                </nav>
            
                            
<div class="container">
    <div class="lang lined-top">
                                                        
            <a class="lang_ua lang_active"
               onclick="_gaq.push(['_trackEvent', 'lifestyle_header', 'click', 'other_lang_ukr'])"
               href="/lifestyle/fun/18-iyulya-kakoy-segodnya-prazdnik-primety-dnya-i-chto-nelzya-delat-1302950.html">Ru</a>
            &nbsp;|&nbsp;                                                        
            <a class="lang_ru "
               onclick="_gaq.push(['_trackEvent', 'lifestyle_header', 'click', 'other_lang_rus'])"
               href="https://ukr.segodnya.ua/lifestyle/fun/18-iyulya-kakoy-segodnya-prazdnik-primety-dnya-i-chto-nelzya-delat-1302950.html">Ua</a>
                        </div>
    <div class="header-social lined-top">
        <a href="https://www.facebook.com/Segodnya.ua/" class="header-social_fb" rel="nofollow" target="_blank" title="Мы в Facebook"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="27.78px" height="60.719px" viewBox="47.622 179.604 27.78 60.719"><path d="M65.878,239.529v-29.764h8.334l1.191-10.715h-9.524v-4.365c0-3.969,0.794-4.365,3.572-4.365h5.556v-10.318 c-0.794,0-4.365,0-7.937,0c-7.937,0-13.493,3.572-13.493,13.493v5.556h-5.953v10.715h6.35v29.764H65.878z"/></svg></a>
        <a href="https://twitter.com/segodnya_life" class="header-social_tw" rel="nofollow" target="_blank" title="Мы в Twitter"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="68.259px" height="60.719px" viewBox="253.986 179.604 68.259 60.719"><path d="M275.019,237.545c25.795,0,40.082-21.43,40.082-40.082c0-0.794,0-1.191,0-1.984c2.778-1.984,5.159-4.365,7.143-7.143 c-2.381,1.191-5.159,1.984-7.937,2.381c2.778-1.587,5.159-4.365,6.35-7.937c-3.175,1.984-6.35,3.175-9.525,3.572 c-2.381-2.778-5.953-4.365-9.921-4.365c-7.937,0-13.89,6.35-13.89,13.89c0,1.191,0,1.984,0.397,3.175 c-11.509-0.397-21.827-6.35-28.97-14.684c-1.191,1.984-1.984,4.365-1.984,7.143c0,4.762,2.381,9.128,6.35,11.509 c-2.381,0-4.365-0.794-6.35-1.587l0,0c0,6.747,4.762,12.302,11.112,13.89c-1.191,0.397-2.381,0.397-3.572,0.397 c-0.794,0-1.587,0-2.778-0.397c1.587,5.556,7.143,9.524,13.096,9.921c-4.762,3.572-10.715,5.953-17.462,5.953 c-1.191,0-2.381,0-3.175,0C259.939,235.164,267.479,237.545,275.019,237.545"/></svg></a>
        <a href="https://t.me/joinchat/AAAAAEfaow3aHjfAB_Z0JA" class="header-social_tlg" rel="nofollow" target="_blank" title="Мы в Telegram"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="66.072px" height="60.719px" viewBox="477.505 179.604 66.072 60.719"><path d="M539.324,182.382l-58.734,22.621c-3.969,1.587-3.969,3.969-0.794,4.762l15.08,4.762l5.159,17.065 c0.794,1.984,0.397,2.778,2.381,2.778c1.587,0,2.381-0.794,3.175-1.587l7.143-7.143l15.08,11.112 c2.778,1.587,4.762,0.794,5.556-2.778l9.921-47.226C544.483,183.176,541.705,181.192,539.324,182.382z M502.019,230.401 l-5.159-17.065c4.762-2.778,10.318-6.747,15.874-10.318c1.984-1.191,3.572-2.381,5.556-3.572l11.112-7.143 c1.587-1.191,3.175-0.397,1.984,0.794l-28.177,25.399l0,0l0,0l0,0l0,0l-0.794,11.112 C502.416,230.005,502.416,230.401,502.019,230.401z"/></svg></a>
        <a href="https://www.instagram.com/segodnya_ua/" class="header-social_ins" target="_blank" rel="nofollow" title="Мы в Instagram"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 60.7 60.7"><path d="M59.7,15.5c0-3.6-0.8-5.6-1.2-6.7c-0.8-1.6-1.6-2.8-2.8-4.4c-1.2-1.2-2.4-2-4.4-2.8c-1.2-0.4-3.2-1.2-6.7-1.2 C40.7,0.4,39.5,0,30,0S19.2,0,15.3,0.4c-3.6,0-5.6,0.8-6.7,1.2c-1.6,0.8-2.8,1.6-4,3.2C3.4,6,2.6,7.1,1.8,9.1 c-0.4,1.2-1.2,3.2-1.2,6.7c0,4-0.4,5.2-0.4,14.7c0,9.5,0,10.7,0.4,14.7c0,3.6,0.8,5.6,1.2,6.7c0.8,1.6,1.6,2.8,2.8,4.4 c1.2,1.2,2.4,2,4.4,2.8c1.2,0.4,3.2,1.2,6.7,1.2c4,0,5.2,0.4,14.7,0.4s10.7,0,14.7-0.4c3.6,0,5.6-0.8,6.7-1.2 c1.6-0.8,2.8-1.6,4.4-2.8c1.2-1.2,2-2.4,2.8-4.4c0.4-1.2,1.2-3.2,1.2-6.7c0-4,0.4-5.2,0.4-14.7C59.7,20.6,59.7,19.4,59.7,15.5z M30,47.2c-9.5,0-17.1-7.5-17.1-17.1c0-9.5,7.5-17.1,17.1-17.1c9.5,0,17.1,7.5,17.1,17.1C47,39.7,39.5,47.2,30,47.2z M47.8,16.3 c-2.4,0-4-2-4-4c0-2.4,2-4,4-4c2,0,4,2,4,4C51.8,14.7,50.2,16.3,47.8,16.3z"/><circle cx="30" cy="30.2" r="11.1"/></svg></a>
    </div>
</div>

			        </div>
    </div>
    <div class="mobile-menu-close">
        <div><span></span><span></span></div>
    </div>
</header>
<div class="mobile-menu-bg"></div>
                <div class="container flesh-news-carousel">    <div class="banner-block banner-block-fullwidth">
        <div class="promo-news owl-carousel">
                            <div class="promo-news-item">
                    <a href="https://www.segodnya.ua/lifestyle/specialtheme/ploshchad_zvezd.html">Площадь звезд: кем гордится страна</a>
                </div>
                            <div class="promo-news-item">
                    <a href="https://www.segodnya.ua/longread/energeticheskaya-nezavisimost/index.html">Энергетический безвиз: как изменится жизнь для страны и населения?</a>
                </div>
                    </div>
    </div>
</div>
    
                        

            

                

            

                    <section class="container content">
        <div class="br"></div>
                                                                

            

                        

            

                                                                                    
<div class="row article-content block-with-ads-banner">
	<div class="col-lg-8 col-md-12">

			
		<div class="content-title">
			<h1>	18 июля: какой сегодня праздник, приметы дня и что нельзя делать</h1>
			<div class="line-with-wave"><div class="line-single"></div><div class="line-single"></div></div>
		</div>

								<div class="content-social-leftside"><div><a href="https://www.facebook.com/sharer.php?t=	18 июля: какой сегодня праздник, приметы дня и что нельзя делать&u=https://www.segodnya.ua/lifestyle/fun/18-iyulya-kakoy-segodnya-prazdnik-primety-dnya-i-chto-nelzya-delat-1302950.html" target="_blank" title="Поделиться ссылкой на Фейсбуке" class="content-social-fb"></a><a href="https://twitter.com/share?text=	18 июля: какой сегодня праздник, приметы дня и что нельзя делать&url=https://www.segodnya.ua/lifestyle/fun/18-iyulya-kakoy-segodnya-prazdnik-primety-dnya-i-chto-nelzya-delat-1302950.html&counturl=https://www.segodnya.ua/lifestyle/fun/18-iyulya-kakoy-segodnya-prazdnik-primety-dnya-i-chto-nelzya-delat-1302950.html" target="_blank" title="Поделиться ссылкой в Твиттере" class="content-social-tw"></a><a href="https://telegram.me/share/url?url=https://www.segodnya.ua/lifestyle/fun/18-iyulya-kakoy-segodnya-prazdnik-primety-dnya-i-chto-nelzya-delat-1302950.html&text=	18 июля: какой сегодня праздник, приметы дня и что нельзя делать" title="Поделиться ссылкой в Телеграм" class="content-social-tl"></a></div></div>		
					<div class="content-subtitle"><h2>Узнайте о самых важных праздниках и событиях 18 июля в истории</h2></div>
		
					<div class="content-meta">
				<span>
											Редакция Сегодня Lifestyle
									</span>
				<div class="line-single"></div>
				<span>
					<i class="timestamp-date" data-timestamp="1563415320">Сегодня, 05:02</i>
							<script>
            var xhr = new XMLHttpRequest();
            xhr.open("GET", "/article/view/inc/1302950", true);
            xhr.onreadystatechange = function() {
                if(xhr.readyState == XMLHttpRequest.DONE && xhr.status == 200) {
                    if(document.getElementById('article_views_number') != null) {
                        document.getElementById('article_views_number').innerText = this.responseText;
                        document.getElementById('article_views_cont').style.display = 'inline';
                    }
                }
            }
            xhr.send();
		</script>
				</span>
			</div>
		
																																						
					<figure>
						<img class="lazyload" data-src="//cdn.segodnya.ua/i/image_650x434/media/image/5d2/f6c/12e/5d2f6c12e1066.jpg" alt="Сегодня отмечаем Афанасьев день" />
													<div class="figure-alt">Сегодня отмечаем Афанасьев день</div>														<figcaption>	Фото: Pixabay</figcaption>											</figure>
									
						<p>Сегодня, 18 июля, 199-й день года по григорианскому календарю. До окончания года осталось 166 дней. Именинники &ndash; Анна (Анна), Афанасий, Варвара, Елизавета, Кирилл и Сергей. Международный день Нельсона Манделы, в Испании празднуют День нации, в Уругвае &ndash; День конституции, а в Мьянме отмечают День жертв.</p><p>&quot;Сегодня&quot;&nbsp;пишут,&nbsp;<a href="https://www.segodnya.ua/lifestyle/lstags/%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA.html" target="_blank" >какой праздник</a>&nbsp;отмечают украинцы 18&nbsp;июля 2019 года. Кроме этого, мы рассказываем о самых интересных и важных событиях, которые произошли в истории в этот день, а также о главных приметах на 18&nbsp;июля.</p><p style="text-align: center;"><strong>Смотрите видео: выходные на 2019 год в Украине и как переносятся рабочие дни</strong></p><p><iframe class="segodnya_frame " allowfullscreen="" data-src="https://videomanager.ollcdn.net/player?h=0dcbb9ac04b60603925782e013ecc875&amp;c=9" frameborder="0" height="100%" scrolling="no" src="https://videomanager.ollcdn.net/player?h=0dcbb9ac04b60603925782e013ecc875&amp;c=9" width="100%"></iframe></p><div class="content-title-second"><h2>18 июля: какой сегодня праздник, что можно, а что нельзя делать</h2><a name="lblock0"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><p>Отмечается Международный день Нельсона Манделы, который приурочен ко дню рождения бывшего президента Африки и знаменует всенародную борьбу с расовой дискриминацией. Кроме того, 18 июля достаточно широкий диапазон национальных и государственных событий. Так, в Испании отмечается День труда, в России чествуют пожарных, а Америка сытно празднует день хот-дога.</p><p>В народе 18 июля чествуются Афанасьев день, Месяцев праздник. Считалось, что в эту ночь месяц на небе играет, сил прибавляет. Что касается наших предков, то именно на Афанасия, 18 июля, они отмечали Месяцев праздник и проводили обряды, связанные с Луной. Считалось, что месяц празднует свой день рождения именно 18 июля.&nbsp;</p><p><strong>Приметы на 18 июля:</strong></p><ul><li>если на Афанасия месяц играет &ndash; к хорошему урожаю;</li><li>ясный месяц обещает теплую осень;</li><li>желтые облака &ndash; к дождю.</li></ul><div class="content-title-second"><h2>18 июля: важные и интересные события в истории</h2><a name="lblock1"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><p>390 или 387 г. до н. э.&ndash; в Риме этот день считался несчастливым. На реке Аллия галлы разбили римскую армию и разграбили Рим.</p><p>1897 &ndash; продолжительность рабочего дня на российских предприятиях сокращена до 11,5 часов, воскресенье объявлено выходным днем.</p><p>1925 &ndash; в США официально объявлено, что женщины могут быть водителями автомобилей не хуже мужчин.</p><div class="article-banner">
    
    <div id='cont_for_google_b'>
<script>
if (document.documentElement.clientWidth > 991) {
    // desktop
    document.getElementById('cont_for_google_b').setAttribute('id', 'div-gpt-ad-1549380942082-0');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549380942082-0'); });
} else {
    // mobile
    document.getElementById('cont_for_google_b').setAttribute('id', 'div-gpt-ad-1549380703415-0');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549380703415-0'); });
}    
</script>
</div>

    </div><p>2000 &ndash; в Лондоне открыт памятник Джону Леннону.</p><p>2002 &ndash; за три часа, прошедшие после открытия на web-сайте Lower Manhattan Development Corporation раздела, где представлены проекты мемориальных сооружений на месте ВТЦ, было зарегистрировано 40 млн хитов. В один из этих часов сайт посетило 8 млн пользователей.</p><div class="content-title-second"><h2>Кто родился 18 июля</h2><a name="lblock2"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><p>1918 &ndash; Нельсон Мандела, южноафриканский политик, борец против апартеида.</p><p>1932 &ndash; Евгений Евтушенко, русский советский поэт, режиссер.</p><p>1941 &ndash; Фрэнк Фариан, немецкий музыкант, создатель диско-группы &quot;Бони М&quot;.</p><p>1957 &ndash; Александр Титов, российский музыкант, бас-гитарист групп &quot;Аквариум&quot; и &quot;Кино&quot;.</p><p>1982 &ndash; Приянка Чопра, индийская актриса и модель.</p><p>Ранее &quot;Сегодня&quot;&nbsp;опубликовали&nbsp;<a href="https://www.segodnya.ua/lifestyle/events/vyhodnye-dni-i-prazdniki-v-iyule-2019-goda-v-ukraine-1290722.html" target="_blank" >календарь выходных дней и праздников в июле 2019 года в Украине</a>.</p><p></p></p>
		
					<p>Читайте самые важные и интересные новости в нашем <a href="https://t.me/joinchat/AAAAAEfaow3aHjfAB_Z0JA" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'promo_under_articles_telegram', 'click'])">Telegram</a></p>
		
					


							<div class="content-more-links">
					<h5>Еще несколько материалов по теме:</h5>
											<a href="/politics/vmesto-parada-molebny-zelenskiy-utverdil-prazdnovanie-dnya-nezavisimosti-1301524.html" onclick="_gaq.push(['_trackEvent', 'LS_read_more', 'click']);"><span class="similar__link__text">Вместо парада – молебны: Зеленский утвердил празднование Дня Независимости</span></a>
											<a href="/lifestyle/events/kogda-spasy-v-2019-godu-tochnye-daty-lyubimyh-letnih-prazdnikov-1300988.html" onclick="_gaq.push(['_trackEvent', 'LS_read_more', 'click']);"><span class="similar__link__text">Когда Спасы в 2019 году: точные даты любимых летних праздников</span></a>
											<a href="/world/europe/franciya-otmechaet-den-vzyatiya-bastilii-foto-i-video-parada-v-parizha-1300926.html" onclick="_gaq.push(['_trackEvent', 'LS_read_more', 'click']);"><span class="similar__link__text">Франция отмечает День взятия Бастилии: фото и видео парада в Париже</span></a>
									</div>
			
						<div class="content-social"><div><a href="https://www.facebook.com/sharer.php?t=	18 июля: какой сегодня праздник, приметы дня и что нельзя делать&u=https://www.segodnya.ua/lifestyle/fun/18-iyulya-kakoy-segodnya-prazdnik-primety-dnya-i-chto-nelzya-delat-1302950.html" target="_blank" title="Поделиться ссылкой на Фейсбуке" class="content-social-fb"></a><a href="https://twitter.com/share?text=	18 июля: какой сегодня праздник, приметы дня и что нельзя делать&url=https://www.segodnya.ua/lifestyle/fun/18-iyulya-kakoy-segodnya-prazdnik-primety-dnya-i-chto-nelzya-delat-1302950.html&counturl=https://www.segodnya.ua/lifestyle/fun/18-iyulya-kakoy-segodnya-prazdnik-primety-dnya-i-chto-nelzya-delat-1302950.html" target="_blank" title="Поделиться ссылкой в Твиттере" class="content-social-tw"></a><a href="https://telegram.me/share/url?url=https://www.segodnya.ua/lifestyle/fun/18-iyulya-kakoy-segodnya-prazdnik-primety-dnya-i-chto-nelzya-delat-1302950.html&text=	18 июля: какой сегодня праздник, приметы дня и что нельзя делать" title="Поделиться ссылкой в Телеграм" class="content-social-tl"></a></div></div>
										<div class="content-tags">
					<span></span>
											<a href="/lifestyle/lstags/видео.html">видео</a>
											<a href="/lifestyle/lstags/праздник.html">праздник</a>
											<a href="/lifestyle/lstags/приметы.html">приметы</a>
											<a href="/lifestyle/lstags/этот день в истории.html">этот день в истории</a>
									</div>
			
							<div class="content-source">
					Источник:
																							
															<a  rel="nofollow" href="https://www.segodnya.ua/" target="_blank">Сегодня</a>
																													</div>
			
							<div class="content-footer-ads">
					<small>Реклама</small>
					<div class="content-footer-ads-wrapper">
												
    
    <div id='admixer_1b6a43a372894f74a344a1bd3be5c07b_zone_20289_sect_6046_site_3281'></div>
<script type='text/javascript'>
    admixerML.fn.push(function () {
        admixerML.display('admixer_1b6a43a372894f74a344a1bd3be5c07b_zone_20289_sect_6046_site_3281');
    });
</script>

    
												
    
    <div id='admixer_351e58ae433848f985560032bb066223_zone_22645_sect_6899_site_5784'></div>
<script type='text/javascript'>
    var windowWidth = document.documentElement.clientWidth;
    if(windowWidth>991) {
        //
    } else {
        admixerML.fn.push(function() {
            admixerML.display('admixer_351e58ae433848f985560032bb066223_zone_22645_sect_6899_site_5784');
        });
    }
</script>

    
					</div>
				</div>
			
							<div class="content-comments">
					<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.10&appId=121877388459145";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-comments" data-href="https://www.segodnya.ua/lifestyle/fun/18-iyulya-kakoy-segodnya-prazdnik-primety-dnya-i-chto-nelzya-delat-1302950.html" data-width="100%" data-numposts="3"></div>				</div>
						</div>
	<div class="col-lg-4 col-md-12 sidebar-ads-container">
		<!-- For long ads add class banner-block-3-long to block below -->
					<div class="banner-block-3 banner-block-3-long sidebar-ads" style="display: none;">
				<small>Реклама</small>
								
    
    <!-- /21673151856/segodnya_ua_lifestyle -->
<div id='div-gpt-ad-1550838610339-0'>
<script>
    if (document.documentElement.clientWidth > 991) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550838610339-0'); });
    }
</script>
</div>

    
			</div>
			</div>
</div>

<div class="bg-grey partners-news-additional">
	    <div class="block-title parners-news-title">
        <h3>Новости партнеров</h3>
    </div>
    <div class="row news-blocks parners-news">
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/7078825/i/3211/pp/1/1/?h=5CpeuZoswSFz3pcRoOPOcrTlqkZtfBR37slrGZ-3ORVOtywwuxlFD0OeXO17EIWg&amp;utm_campaign=cursorinfo.co.il" rel="nofollow" target="_blank">
                                                                <img class="lazyload" data-src="//cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7078825/492x328/81x0x544x362/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90ZWFzZXIvMjAxOS0wMi0yMS8zNTU2OTIvOTFhMTk0NmE4MDVkNjY0MzIwZDI2YjQ1MDY3MDdhYTcuanBlZz90PTE1NTA3NTk3MDkwNzU.jpg"
                                     alt="Ученые наконец установили, зачем зебре полоски"
                                     data-srcset="//cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7078825/492x328/81x0x544x362/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90ZWFzZXIvMjAxOS0wMi0yMS8zNTU2OTIvOTFhMTk0NmE4MDVkNjY0MzIwZDI2YjQ1MDY3MDdhYTcuanBlZz90PTE1NTA3NTk3MDkwNzU.jpg 225w, //cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/7078825/492x328/81x0x544x362/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90ZWFzZXIvMjAxOS0wMi0yMS8zNTU2OTIvOTFhMTk0NmE4MDVkNjY0MzIwZDI2YjQ1MDY3MDdhYTcuanBlZz90PTE1NTA3NTk3MDkwNzU.jpg 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/7078825/i/3211/pp/1/1/?h=5CpeuZoswSFz3pcRoOPOcrTlqkZtfBR37slrGZ-3ORVOtywwuxlFD0OeXO17EIWg&amp;utm_campaign=cursorinfo.co.il" rel="nofollow" target="_blank">Ученые наконец установили, зачем зебре полоски</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/7322028/i/3211/pp/2/1/?h=5CpeuZoswSFz3pcRoOPOcmHrmV33yX8hf1IbdiODSry5LrOndyz6gYz-UnnJtdly&amp;utm_campaign=ua-football.com" rel="nofollow" target="_blank">
                                                                <img class="lazyload" data-src="//cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7322028/492x328/59x0x614x409/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzM0MDc4NC9hYjhjNDQyMDAyNWMwY2E2MDg4ZTg3MmE5YWU2NzlkNS5qcGVn.jpg"
                                     alt="Девушка, выбежавшая на поле в финале ЛЧ – сделала это снова?"
                                     data-srcset="//cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7322028/492x328/59x0x614x409/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzM0MDc4NC9hYjhjNDQyMDAyNWMwY2E2MDg4ZTg3MmE5YWU2NzlkNS5qcGVn.jpg 225w, //cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/7322028/492x328/59x0x614x409/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzM0MDc4NC9hYjhjNDQyMDAyNWMwY2E2MDg4ZTg3MmE5YWU2NzlkNS5qcGVn.jpg 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/7322028/i/3211/pp/2/1/?h=5CpeuZoswSFz3pcRoOPOcmHrmV33yX8hf1IbdiODSry5LrOndyz6gYz-UnnJtdly&amp;utm_campaign=ua-football.com" rel="nofollow" target="_blank">Девушка, выбежавшая на поле в финале ЛЧ – сделала это снова?</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/7379050/i/3211/pp/3/1/?h=5CpeuZoswSFz3pcRoOPOcnEfs9o-7wjB_1i5f8UvmvxAMUs5bsyO657AeYewlSSf&amp;utm_campaign=varjag.net" rel="nofollow" target="_blank">
                                                                <img class="lazyload" data-src="//cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7379050/492x328/101x0x901x600/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDcvMzM1ODcxLzIyNmMyNTU3NjU3ZjliODgyY2Y0OWRjOWE0MDQyMDMzLmpwZWc.jpg"
                                     alt="В Китае создали смартфон, которому не требуется сотовая связь"
                                     data-srcset="//cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7379050/492x328/101x0x901x600/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDcvMzM1ODcxLzIyNmMyNTU3NjU3ZjliODgyY2Y0OWRjOWE0MDQyMDMzLmpwZWc.jpg 225w, //cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/7379050/492x328/101x0x901x600/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDcvMzM1ODcxLzIyNmMyNTU3NjU3ZjliODgyY2Y0OWRjOWE0MDQyMDMzLmpwZWc.jpg 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/7379050/i/3211/pp/3/1/?h=5CpeuZoswSFz3pcRoOPOcnEfs9o-7wjB_1i5f8UvmvxAMUs5bsyO657AeYewlSSf&amp;utm_campaign=varjag.net" rel="nofollow" target="_blank">В Китае создали смартфон, которому не требуется сотовая связь</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/5038753/i/3211/pp/4/1/?h=5CpeuZoswSFz3pcRoOPOcl2KsXcf5Ylk9Mc5QEpO7EgQFVGzz_RrV6vj6SZxpI7W&amp;utm_campaign=smak.ua" rel="nofollow" target="_blank">
                                                                <img class="lazyload" data-src="//cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/5038753/492x328/0x33x603x402/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90ZW1wLzIwMTctMDEtMTkvMjc2MTAyL2QwYTkxZjc2ZjdjMDZlNzlmNmM5NDI0YTE5NDQ4M2I2LmpwZz90PTE0ODQ4NDg4MjMxODA.jpg"
                                     alt="Салат «Сельдь под шубой» по-новому"
                                     data-srcset="//cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/5038753/492x328/0x33x603x402/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90ZW1wLzIwMTctMDEtMTkvMjc2MTAyL2QwYTkxZjc2ZjdjMDZlNzlmNmM5NDI0YTE5NDQ4M2I2LmpwZz90PTE0ODQ4NDg4MjMxODA.jpg 225w, //cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/5038753/492x328/0x33x603x402/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90ZW1wLzIwMTctMDEtMTkvMjc2MTAyL2QwYTkxZjc2ZjdjMDZlNzlmNmM5NDI0YTE5NDQ4M2I2LmpwZz90PTE0ODQ4NDg4MjMxODA.jpg 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/5038753/i/3211/pp/4/1/?h=5CpeuZoswSFz3pcRoOPOcl2KsXcf5Ylk9Mc5QEpO7EgQFVGzz_RrV6vj6SZxpI7W&amp;utm_campaign=smak.ua" rel="nofollow" target="_blank">Салат «Сельдь под шубой» по-новому</a></h5>
                </div>
            </div>
            </div>

</div>


    <div class="block-title article-populat-title">
        <h3>Популярные статьи</h3>
    </div>

            <div class="row news-blocks">
                            <div class="col-md-6">
                    		<div class="news-block news-block-2 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/food/kak-prigotovit-idealnye-syrniki-na-zavtrak-1145576.html"><img class="lazyload" data-src="//cdn.segodnya.ua/img/article/11455/76_ls.1528651911.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1563339600">Вчера, 08:00</span><span>Food</span><div class="line-single"></div></div><h4><a href="/lifestyle/food/kak-prigotovit-idealnye-syrniki-na-zavtrak-1145576.html">	Как приготовить идеальные сырники на завтрак</a></h4></div>
                </div>
                            <div class="col-md-6">
                    		<div class="news-block news-block-2 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/events/goroskop-na-zavtra-dlya-vseh-znakov-zodiaka-1302276.html"><img class="lazyload" data-src="//cdn.segodnya.ua/i/image_650x434/media/image/5d0/514/0ca/5d05140ca8bb5.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1563295200">16 июля</span><span>Events</span><div class="line-single"></div></div><h4><a href="/lifestyle/events/goroskop-na-zavtra-dlya-vseh-znakov-zodiaka-1302276.html">	Гороскоп на завтра для всех знаков зодиака</a></h4></div>
                </div>
                    </div>
    
            <div class="row news-blocks">
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 video-news"><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/science/lunnoe-zatmenie-17-iyulya-gde-smotret-onlayn-1302234.html"><img class="lazyload" data-src="//cdn.segodnya.ua/i/image_310x207/media/image/5d2/dec/f21/5d2decf214687.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1563291000">16 июля</span><span>Техно</span><div class="line-single"></div></div><h4><a href="/lifestyle/science/lunnoe-zatmenie-17-iyulya-gde-smotret-onlayn-1302234.html">	Лунное затмение 17 июля: онлайн трансляция</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/wellness/segodnya-pik-kak-perezhit-magnitnye-buri-1302232.html"><img class="lazyload" data-src="//cdn.segodnya.ua/i/image_310x207/media/image/5d2/de7/a9a/5d2de7a9af0a3.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1563290760">16 июля</span><span>Wellness</span><div class="line-single"></div></div><h4><a href="/lifestyle/wellness/segodnya-pik-kak-perezhit-magnitnye-buri-1302232.html">	Сегодня – пик: как пережить магнитную бурю</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/events/lunnoe-zatmenie-i-polnolunie-v-iyule-tochnaya-data-i-osobennosti-1301564.html"><img class="lazyload" data-src="//cdn.segodnya.ua/i/image_310x207/media/image/5d2/c92/89d/5d2c9289dcf44.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1563278880">16 июля</span><span>Events</span><div class="line-single"></div></div><h4><a href="/lifestyle/events/lunnoe-zatmenie-i-polnolunie-v-iyule-tochnaya-data-i-osobennosti-1301564.html">	Лунное затмение и полнолуние в июле: точная дата и особенности</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/showbiz/mechta-sbylas-vlad-yama-pohvastalsya-pered-fanatami-novoy-pricheskoy-1301946.html"><img class="lazyload" data-src="//cdn.segodnya.ua/i/image_310x207/media/image/5cb/46e/67f/5cb46e67f04b3.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1563269400">16 июля</span><span>Шоу-бизнес</span><div class="line-single"></div></div><h4><a href="/lifestyle/showbiz/mechta-sbylas-vlad-yama-pohvastalsya-pered-fanatami-novoy-pricheskoy-1301946.html">	"Мечта сбылась": Влад Яма похвастался новой прической</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/events/pozdravleniya-s-dnem-buhgaltera-krasivye-stihi-kartinki-i-pozhelaniya-1301322.html"><img class="lazyload" data-src="//cdn.segodnya.ua/i/image_310x207/media/image/5d2/c4c/20a/5d2c4c20ab500.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1563260220">16 июля</span><span>Events</span><div class="line-single"></div></div><h4><a href="/lifestyle/events/pozdravleniya-s-dnem-buhgaltera-krasivye-stihi-kartinki-i-pozhelaniya-1301322.html">	Поздравления с Днем бухгалтера 2019: красивые стихи, картинки и пожелания</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 gallery-news"><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/science/faceapp-mir-shodit-s-uma-po-prilozheniyu-dlya-stareniya-1301718.html"><img class="lazyload" data-src="//cdn.segodnya.ua/i/image_310x207/media/image/5d2/cfa/84e/5d2cfa84e60b5.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1563254700">16 июля</span><span>Техно</span><div class="line-single"></div></div><h4><a href="/lifestyle/science/faceapp-mir-shodit-s-uma-po-prilozheniyu-dlya-stareniya-1301718.html">	FaceApp: мир сходит с ума по приложению для старения</a></h4></div>
                </div>
                    </div>
    
            <div class="row news-blocks">
                            <div class="col-md-6">
                    		<div class="news-block news-block-2 video-news"><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/science/krovavoe-lunnoe-zatmenie-17-iyulya-gde-smotret-kosmicheskoe-sobytie-1301632.html"><img class="lazyload" data-src="//cdn.segodnya.ua/i/image_650x434/media/image/5d2/cad/035/5d2cad0351aa0.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1563250920">16 июля</span><span>Техно</span><div class="line-single"></div></div><h4><a href="/lifestyle/science/krovavoe-lunnoe-zatmenie-17-iyulya-gde-smotret-kosmicheskoe-sobytie-1301632.html">	Кровавое лунное затмение 17 июля: где смотреть космическое событие</a></h4></div>
                </div>
                            <div class="col-md-6">
                    		<div class="news-block news-block-2 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/psychology/goroskop-na-16-iyulya-vse-znaki-zodiaka-1301386.html"><img class="lazyload" data-src="//cdn.segodnya.ua/i/image_650x434/media/image/5d2/c5e/d68/5d2c5ed68a1cc.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1563246000">16 июля</span><span>Психология</span><div class="line-single"></div></div><h4><a href="/lifestyle/psychology/goroskop-na-16-iyulya-vse-znaki-zodiaka-1301386.html">	Гороскоп на 16 июля: все знаки зодиака</a></h4></div>
                </div>
                    </div>
    
            <div class="row news-blocks">
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/showbiz/v-ssha-naydeno-telo-izvestnogo-aktera-i-ego-sobaki-podrobnosti-1301608.html"><img class="lazyload" data-src="//cdn.segodnya.ua/i/image_310x207/media/image/5d2/ca1/432/5d2ca14323a3a.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1563207180">15 июля</span><span>Шоу-бизнес</span><div class="line-single"></div></div><h4><a href="/lifestyle/showbiz/v-ssha-naydeno-telo-izvestnogo-aktera-i-ego-sobaki-podrobnosti-1301608.html">	В США найдено тело известного актера и его собаки: подробности</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/showbiz/neozhidanno-andzhelina-dzholi-poprosila-breda-pitta-o-pomoshchi-1301528.html"><img class="lazyload" data-src="//cdn.segodnya.ua/i/image_310x207/media/image/5cb/08c/8a1/5cb08c8a16cb9.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1563200100">15 июля</span><span>Шоу-бизнес</span><div class="line-single"></div></div><h4><a href="/lifestyle/showbiz/neozhidanno-andzhelina-dzholi-poprosila-breda-pitta-o-pomoshchi-1301528.html">	Неожиданно: Анджелина Джоли попросила Брэда Питта о помощи</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/psychology/obshchiy-goroskop-na-2019-god-po-znakam-zodiaka-1195700.html"><img class="lazyload" data-src="//cdn.segodnya.ua/img/article/11957/0_lssm.1523976056.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1563198540">15 июля</span><span>Психология</span><div class="line-single"></div></div><h4><a href="/lifestyle/psychology/obshchiy-goroskop-na-2019-god-po-znakam-zodiaka-1195700.html">	Общий гороскоп на 2019 год по знакам зодиака</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/psychology/lunnoe-zatmenie-17-iyulya-luchshie-ritualy-i-obryady-1301464.html"><img class="lazyload" data-src="//cdn.segodnya.ua/i/image_310x207/media/image/5d2/c75/6c4/5d2c756c41434.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1563195240">15 июля</span><span>Психология</span><div class="line-single"></div></div><h4><a href="/lifestyle/psychology/lunnoe-zatmenie-17-iyulya-luchshie-ritualy-i-obryady-1301464.html">	Лунное затмение 17 июля: лучшие ритуалы и обряды</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/showbiz/katya-osadchaya-pokazala-podrosshego-syna-ivana-1301302.html"><img class="lazyload" data-src="//cdn.segodnya.ua/i/image_310x207/media/image/5d2/c41/da5/5d2c41da558e0.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1563183060">15 июля</span><span>Шоу-бизнес</span><div class="line-single"></div></div><h4><a href="/lifestyle/showbiz/katya-osadchaya-pokazala-podrosshego-syna-ivana-1301302.html">	Катя Осадчая показала подросшего сына Ивана</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="/lifestyle/psychology/goroskop-na-15-iyulya-vse-znaki-zodiaka-1301152.html"><img class="lazyload" data-src="//cdn.segodnya.ua/i/image_310x207/media/image/5d2/be0/4b0/5d2be04b017ff.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1563159600">15 июля</span><span>Психология</span><div class="line-single"></div></div><h4><a href="/lifestyle/psychology/goroskop-na-15-iyulya-vse-znaki-zodiaka-1301152.html">	Гороскоп на 15 июля: все знаки зодиака</a></h4></div>
                </div>
                    </div>
    


    
    <!-- /21673151856/segodnya_ua_nativ_readmo_life_mobile -->
<div id='div-gpt-ad-1549464111585-0' style="margin-bottom:20px">
<script>
if (document.documentElement.clientWidth < 480) {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549464111585-0'); });
}
</script>
</div>

    
            
                                                

            

                                

            

                                                                

            

                

            

                
    </section>
                        <section class="bg-grey">
            <div class="container">
                  <div class="block-title parners-news-title">
        <h3>Новости партнеров</h3>
    </div>
    <div class="row news-blocks parners-news">
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/7148335/i/3176/pp/1/1/?h=ZDsSHaphCGg55rSWlN9dEJ8AGeP3vJuzrwvdjtEfB_X607UKd2thROdEnbpssJuI&amp;utm_campaign=smak.ua" rel="nofollow" target="_blank">
                                                                <img class="lazyload" data-src="//cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7148335/492x328/123x0x945x630/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDMvMjc2MTAyL2YxZGJjYTg5NzRkMjVmZjMyMzJiNTI5MzNjZTE1ZjQ1LmpwZWc.jpg"
                                     alt="Как похудеть: 9 продуктов, которые "съедают" жир"
                                     data-srcset="//cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7148335/492x328/123x0x945x630/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDMvMjc2MTAyL2YxZGJjYTg5NzRkMjVmZjMyMzJiNTI5MzNjZTE1ZjQ1LmpwZWc.jpg 225w, //cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/7148335/492x328/123x0x945x630/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDMvMjc2MTAyL2YxZGJjYTg5NzRkMjVmZjMyMzJiNTI5MzNjZTE1ZjQ1LmpwZWc.jpg 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/7148335/i/3176/pp/1/1/?h=ZDsSHaphCGg55rSWlN9dEJ8AGeP3vJuzrwvdjtEfB_X607UKd2thROdEnbpssJuI&amp;utm_campaign=smak.ua" rel="nofollow" target="_blank">Как похудеть: 9 продуктов, которые "съедают" жир</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/7294607/i/3176/pp/2/1/?h=ZDsSHaphCGg55rSWlN9dEDtFmtUOfPRkdm3vhoTvSJON0u_Esm18ma8xzT_Yni3k&amp;utm_campaign=otvetnavse.com" rel="nofollow" target="_blank">
                                                                <img class="lazyload" data-src="//cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7294607/492x328/0x0x799x532/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDUvMjU1Njc3L2UxY2U2NGQ2ZmIwM2Q1NjQ4MDZiZDQ5ZTY3OTcxYzY5LmpwZWc.jpg"
                                     alt="Как убрать мешки под глазами и отеки век"
                                     data-srcset="//cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7294607/492x328/0x0x799x532/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDUvMjU1Njc3L2UxY2U2NGQ2ZmIwM2Q1NjQ4MDZiZDQ5ZTY3OTcxYzY5LmpwZWc.jpg 225w, //cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/7294607/492x328/0x0x799x532/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDUvMjU1Njc3L2UxY2U2NGQ2ZmIwM2Q1NjQ4MDZiZDQ5ZTY3OTcxYzY5LmpwZWc.jpg 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/7294607/i/3176/pp/2/1/?h=ZDsSHaphCGg55rSWlN9dEDtFmtUOfPRkdm3vhoTvSJON0u_Esm18ma8xzT_Yni3k&amp;utm_campaign=otvetnavse.com" rel="nofollow" target="_blank">Как убрать мешки под глазами и отеки век</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/7314079/i/3176/pp/3/1/?h=ZDsSHaphCGg55rSWlN9dEG-J8eYpLBIy4hdLNwIF13q7zmDqH-5kIkD2Tzzufnhz&amp;utm_campaign=informator.news" rel="nofollow" target="_blank">
                                                                <img class="lazyload" data-src="//cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7314079/492x328/0x0x1023x682/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzM1MzQyNS9lZjM1M2M0MTVhOGMyZDBmMDFiYTUxYjM4MTYwMzI5Yi5qcGVn.jpg"
                                     alt="Дима Коляденко сделал предложение Ирине Билык"
                                     data-srcset="//cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7314079/492x328/0x0x1023x682/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzM1MzQyNS9lZjM1M2M0MTVhOGMyZDBmMDFiYTUxYjM4MTYwMzI5Yi5qcGVn.jpg 225w, //cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/7314079/492x328/0x0x1023x682/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzM1MzQyNS9lZjM1M2M0MTVhOGMyZDBmMDFiYTUxYjM4MTYwMzI5Yi5qcGVn.jpg 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/7314079/i/3176/pp/3/1/?h=ZDsSHaphCGg55rSWlN9dEG-J8eYpLBIy4hdLNwIF13q7zmDqH-5kIkD2Tzzufnhz&amp;utm_campaign=informator.news" rel="nofollow" target="_blank">Дима Коляденко сделал предложение Ирине Билык</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/7266203/i/3176/pp/4/1/?h=ZDsSHaphCGg55rSWlN9dEP5WNbfgM-wk30fyVkYktcnr3dnjuOKMx9ABf44odFCh&amp;utm_campaign=otvetnavse.com" rel="nofollow" target="_blank">
                                                                <img class="lazyload" data-src="//cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7266203/492x328/0x0x588x392/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDUvMjU1Njc3LzE5Y2IwY2IwMjA0NTlhYzYwOWI3MjY2ZDU3M2FkM2MyLmpwZWc.jpg"
                                     alt="9 признаков того, что у тебя передозировка кофеином"
                                     data-srcset="//cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7266203/492x328/0x0x588x392/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDUvMjU1Njc3LzE5Y2IwY2IwMjA0NTlhYzYwOWI3MjY2ZDU3M2FkM2MyLmpwZWc.jpg 225w, //cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/7266203/492x328/0x0x588x392/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDUvMjU1Njc3LzE5Y2IwY2IwMjA0NTlhYzYwOWI3MjY2ZDU3M2FkM2MyLmpwZWc.jpg 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/7266203/i/3176/pp/4/1/?h=ZDsSHaphCGg55rSWlN9dEP5WNbfgM-wk30fyVkYktcnr3dnjuOKMx9ABf44odFCh&amp;utm_campaign=otvetnavse.com" rel="nofollow" target="_blank">9 признаков того, что у тебя передозировка кофеином</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/7404736/i/3176/pp/5/1/?h=ZDsSHaphCGg55rSWlN9dEDLKlidpXcsk7aRHKrqCZai2L4KHs9DOMzIJZ9HM4v1w&amp;utm_campaign=meteoprog.ua" rel="nofollow" target="_blank">
                                                                <img class="lazyload" data-src="//cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7404736/492x328/0x0x555x370/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDcvMzQxMzEwLzI4MDM5NjkzZDFjMDFlMTJlNGQ1NzlkODQ1MzhkYjQ3LmpwZWc.jpg"
                                     alt="Продукты и элементы для роста волос"
                                     data-srcset="//cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7404736/492x328/0x0x555x370/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDcvMzQxMzEwLzI4MDM5NjkzZDFjMDFlMTJlNGQ1NzlkODQ1MzhkYjQ3LmpwZWc.jpg 225w, //cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/7404736/492x328/0x0x555x370/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDcvMzQxMzEwLzI4MDM5NjkzZDFjMDFlMTJlNGQ1NzlkODQ1MzhkYjQ3LmpwZWc.jpg 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/7404736/i/3176/pp/5/1/?h=ZDsSHaphCGg55rSWlN9dEDLKlidpXcsk7aRHKrqCZai2L4KHs9DOMzIJZ9HM4v1w&amp;utm_campaign=meteoprog.ua" rel="nofollow" target="_blank">Продукты и элементы для роста волос</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/7157914/i/3176/pp/6/1/?h=ZDsSHaphCGg55rSWlN9dEGRWN6kWThYf5klhTpdCTQwQs3VitVpJubs3G05hFMFp&amp;utm_campaign=kapital.kz" rel="nofollow" target="_blank">
                                                                <img class="lazyload" data-src="//cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7157914/492x328/0x0x782x521/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDMvMjQ4NTE2L2RiMTVlM2ViNjk3NjQ0MTM0NjdkZGM3OGIxNzdhM2M4LnBuZw.jpg"
                                     alt="Сколько денег понадобится, чтобы начать новое дело?"
                                     data-srcset="//cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7157914/492x328/0x0x782x521/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDMvMjQ4NTE2L2RiMTVlM2ViNjk3NjQ0MTM0NjdkZGM3OGIxNzdhM2M4LnBuZw.jpg 225w, //cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/7157914/492x328/0x0x782x521/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDMvMjQ4NTE2L2RiMTVlM2ViNjk3NjQ0MTM0NjdkZGM3OGIxNzdhM2M4LnBuZw.jpg 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/7157914/i/3176/pp/6/1/?h=ZDsSHaphCGg55rSWlN9dEGRWN6kWThYf5klhTpdCTQwQs3VitVpJubs3G05hFMFp&amp;utm_campaign=kapital.kz" rel="nofollow" target="_blank">Сколько денег понадобится, чтобы начать новое дело?</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/7395494/i/3176/pp/7/1/?h=ZDsSHaphCGg55rSWlN9dEIf4gxJcNmMFckg3qsa6786jalW8lQJt-73-SrVAjgla&amp;utm_campaign=informator.news" rel="nofollow" target="_blank">
                                                                <img class="lazyload" data-src="//cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7395494/492x328/0x0x1616x1077/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzM1MzQyNS84ZGQ5YjVlM2Q2MmExMmFiZmNmNjc2OGFlOWU2MTE5Ni5qcGVn.jpg"
                                     alt="Елена Кравец показала подросших двойняшек"
                                     data-srcset="//cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7395494/492x328/0x0x1616x1077/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzM1MzQyNS84ZGQ5YjVlM2Q2MmExMmFiZmNmNjc2OGFlOWU2MTE5Ni5qcGVn.jpg 225w, //cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/7395494/492x328/0x0x1616x1077/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzM1MzQyNS84ZGQ5YjVlM2Q2MmExMmFiZmNmNjc2OGFlOWU2MTE5Ni5qcGVn.jpg 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/7395494/i/3176/pp/7/1/?h=ZDsSHaphCGg55rSWlN9dEIf4gxJcNmMFckg3qsa6786jalW8lQJt-73-SrVAjgla&amp;utm_campaign=informator.news" rel="nofollow" target="_blank">Елена Кравец показала подросших двойняшек</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/7344358/i/3176/pp/8/1/?h=ZDsSHaphCGg55rSWlN9dEKsSseRqetVSczsXub1HluLEx0-5k1tXuFQe_NJo7UT4&amp;utm_campaign=meteoprog.ua" rel="nofollow" target="_blank">
                                                                <img class="lazyload" data-src="//cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7344358/492x328/0x0x680x453/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDYvMzQxMzEwLzVhMTYzNWEwYWM1YWRjYjRlZDE0M2RmNTE5NzVmMTU4LmpwZWc.jpg"
                                     alt="Памуккале: жемчужина Турции"
                                     data-srcset="//cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/7344358/492x328/0x0x680x453/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDYvMzQxMzEwLzVhMTYzNWEwYWM1YWRjYjRlZDE0M2RmNTE5NzVmMTU4LmpwZWc.jpg 225w, //cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/7344358/492x328/0x0x680x453/aHR0cDovL2V1LmltZ2hvc3RzLmNvbS90LzIwMTktMDYvMzQxMzEwLzVhMTYzNWEwYWM1YWRjYjRlZDE0M2RmNTE5NzVmMTU4LmpwZWc.jpg 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/7344358/i/3176/pp/8/1/?h=ZDsSHaphCGg55rSWlN9dEKsSseRqetVSczsXub1HluLEx0-5k1tXuFQe_NJo7UT4&amp;utm_campaign=meteoprog.ua" rel="nofollow" target="_blank">Памуккале: жемчужина Турции</a></h5>
                </div>
            </div>
            </div>

            </div>
        </section>
    
    
    
    <div id='admixer_d471a0daeaac4976a6ebdb5133b73038_zone_20287_sect_6046_site_3281'></div>
<div id='admixer_69c30075247d482daace9b784f1072fb_zone_22644_sect_6899_site_5784' style="z-index: 1000999;"></div>
<div id='admixer_b8ba1b7b3154498687bc467b430e45d0_zone_32997_sect_10369_site_5784' style="z-index: 1000999;"></div>
<script type='text/javascript'>
    var windowWidth = document.documentElement.clientWidth;
    if(windowWidth>991) {
        admixerML.fn.push(function() {
            admixerML.display('admixer_d471a0daeaac4976a6ebdb5133b73038_zone_20287_sect_6046_site_3281');
        });
    } else {
        admixerML.fn.push(function() {
            if (isFirstSessionVisit()) {
            	admixerML.display('admixer_69c30075247d482daace9b784f1072fb_zone_22644_sect_6899_site_5784');
            } else {
                admixerML.display('admixer_b8ba1b7b3154498687bc467b430e45d0_zone_32997_sect_10369_site_5784');
            }
        });
    }
</script>

    

    <footer class="">
                                    

            

                        

            

                                          <nav class="footer-nav">
        <div class="container">
                        
                        
                <h5><a href="/allnews.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/allnews.html&#039;])">Все новости</a></h5>

            
                        
                <h5><a href="/ukraine.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/ukraine.html&#039;])">Украина</a></h5>

            
                        
                <h5><a href="/politics.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/politics.html&#039;])">Политика</a></h5>

            
                        
                <h5><a href="/vybory2019.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/vybory2019.html&#039;])">Выборы 2019</a></h5>

            
                        
                <h5><a href="/economics.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/economics.html&#039;])">Экономика</a></h5>

            
                        
                <h5><a href="/world.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/world.html&#039;])">Мир</a></h5>

            
                        
                <h5><a href="/lifestyle.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/lifestyle.html&#039;])">Lifestyle</a></h5>

            
                        
                <h5><a href="/sport.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/sport.html&#039;])">Спорт</a></h5>

            
                        
                <h5><a href="/authorsarts.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/authorsarts.html&#039;])">Авторские статьи</a></h5>

            
                        
                    </div>
    </nav>

    

<div class="footer-container">
    <div class="footer-block">
        <a class="footer-logo" href="/">
                            <img data-src="//cdn.segodnya.ua/bundles/app/img/logo_segodnya_footer_ru.svg" class="lazyload" alt="Segodnya.ua"/>
                        </a>
        <p>© segodnya.ua, 2019</p>
        <p>
            <a href="https://ua.depositphotos.com/" class="footer-link-depositphotos" target="_blank" rel="nofollow">
                Стоковые фото от <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="14400px" height="2671.2px" viewBox="0 0 14400 2671.2" enable-background="new 0 0 14400 2671.2" xml:space="preserve"><path fill="#FFFFFF" d="M1526.25,1114.26c-183.908,0-332.913,149.485-332.913,333.415c0,183.887,149.005,333.416,332.913,333.416 c183.342,0,332.346-149.528,332.346-333.416C1858.596,1263.745,1709.592,1114.26,1526.25,1114.26z M1721.183,1623.682 c-49.115,59.309-123.028,96.702-205.236,96.702c-147.257,0-266.116-119.23-266.116-266.968c0-82.47,37.261-156.601,96.418-205.891 l4.738-3.514l-11.876,16.022c-28.378,42.676-44.924,93.69-44.924,148.895c0,147.695,118.859,266.968,266.116,266.968 c55.01,0,105.849-16.612,148.415-45.077l15.958-11.919L1721.183,1623.682z"/><path fill="#FFFFFF" d="M4808.649,1010.223c-99.213-76.991-214.252-120.409-334.508-120.409 c-96.199,0-192.64,29.207-275.285,77.711c-84.98,50.032-140.426,120.125-190.763,210.191c-0.743,1.332-1.354,2.707-2.096,4.038 V371.53h-295.956v610.883c-64.352-66.797-171.292-90.961-276.748-90.961c-97.685,0-187.599,23.99-269.784,71.926 c-84.522,49.53-152.738,122.984-204.647,215.736c-48.853,88.036-65.158,146.625-65.158,240.577 c0,137.915,46.909,288.994,143.022,397.44c108.556,122.635,243.786,183.952,405.822,183.952 c130.254,0,252.43-42.021,353.236-126.15c75.267-63.871,135.821-146.538,172.448-232.107c9.998,26.915,21.96,53.263,36.477,78.912 c48.832,86.224,116.872,154.702,204.08,205.541c84.172,48.526,174.02,75.07,269.5,75.07c87.927,0,169.458-21.938,244.636-61.23 c31.588-16.896,59.135-38.856,101.244-65.814l-1.244-289.889c-90.962,65.443-149.965,107.071-204.843,124.709 c-48.089,15.433-98.842,23.117-152.214,23.117c-24.798,0-54.878-8.099-90.197-24.252l560.394-571.678 C4887.168,1080.294,4844.733,1037.968,4808.649,1010.223z M3654.181,1643.656c-59.659,66.011-132.153,99.038-217.438,99.038 c-87.578,0-160.858-37.327-219.753-112.026c-43.417-54.987-65.115-115.148-65.115-180.394c0-71.49,22.07-133.244,66.273-185.11 c55.839-67.582,127.525-101.374,215.146-101.374c78.257,0,144.18,24.732,197.662,74.24 c64.329,60.554,96.483,132.065,96.483,214.622C3727.438,1525.736,3703.035,1589.411,3654.181,1643.656z M4223.458,1550.796 c-19.537-40.82-29.294-75.114-29.294-102.858c0-68.478,24.384-131.629,73.259-189.345c53.37-63.937,121.39-95.916,204.078-95.916 c29.339,0,64.265,7.356,104.889,21.982L4223.458,1550.796z"/><path fill="#FFFFFF" d="M1524.679,889.684c-307.855,0-558.122,249.832-558.122,557.861c0,308.116,250.268,558.559,558.122,558.559 c307.853,0,555.853-250.444,555.853-558.559C2080.532,1139.516,1832.532,889.684,1524.679,889.684z M1524.679,1896.435 c-248.567,0-450.898-202.442-450.898-451.183c0-248.719,202.331-450.615,450.898-450.615c248.501,0,450.31,201.896,450.31,450.615 C1974.989,1693.994,1773.18,1896.435,1524.679,1896.435z"/><path fill="#FFFFFF" d="M2296.639,914.35h-93.385c-31.825,0-57.737,25.824-57.737,58.458v62.475 c0,32.612,25.911,59.156,57.737,59.156h93.385c31.782,0,57.737-26.544,57.737-59.156v-62.475 C2354.375,940.174,2328.421,914.35,2296.639,914.35z"/><path fill="#FFFFFF" d="M2487.379,657.467C2256.516,264.524,1812.014,0.088,1327.105,0.088 C595.791,0.088,0.036,598.551,0.036,1335.977c0,737.448,595.755,1335.234,1327.069,1335.234 c352.341,0,692.981-137.632,930.502-364.347c220.189-6.745,406.172-107.464,415.1-385.346V946.286 C2672.708,817.779,2596.415,707.477,2487.379,657.467z M2527.196,1922.39c0,151.864-110.367,229.597-260.944,229.597H780.224 c-171.75,0-261.817-35.013-261.817-215.19v-936.004c0-179.412,94.651-259.197,266.401-259.197h323.986 c0,0,99.976-169.611,101.023-170.026c10.107-15.695,36.128-53.175,100.588-53.175c58.807,0,341.515,0,367.186,0 c66.381,0,90.612,29.906,103.535,53.175c2.336,4.191,105.281,170.026,105.281,170.026h381.591 c171.073,0,259.197,79.785,259.197,259.197V1922.39z"/><path fill="#FFFFFF" d="M8605.861,598.442l-296.764,106.067v184.957h-76.927v297.638h76.927v478.928 c0,73.105,13.555,134.052,40.71,182.752c58.895,105.368,172.93,155.619,320.232,155.619c45.709,0,91.79-5.872,157.714-22.375 v-272.491c-75.398,32.787-109.909,33.093-132.372,33.093c-27.919,0-50.796-3.493-68.63-20.017 c-14.734-13.337-22.877-28.268-24.404-44.749l1.135-70.791v-419.967h225.603V889.466h-223.224V598.442z"/><path fill="#FFFFFF" d="M11831.134,965.365c-78.278-48.613-169.981-75.223-256.948-75.223c-88.407,0-166.031,23.139-242.083,64.81 c-73.214,40.143-133.288,96.811-184.694,170.156c-65.227,94.891-95.611,199.844-95.611,324.029 c0,97.248,22.134,191.789,66.338,274.324c45.645,85.657,110.128,153.567,193.447,203.73 c81.162,50.12,167.387,77.536,258.696,77.536c91.266,0,177.163-27.024,257.581-76.401c81.117-50.12,145.644-118.815,193.449-206 c47.848-87.185,71.752-177.862,71.752-276.638c0-96.44-22.463-188.646-67.408-272.011 C11978.567,1086.472,11913.713,1017.056,11831.134,965.365z M11772.414,1634.357c-55.794,65.574-118.006,98.383-200.629,98.383 c-67.364,0-133.048-23.903-183.037-71.752c-59.396-57.127-89.105-128.092-89.105-212.985c0-81.749,25.344-150.074,76.075-204.843 c50.708-56.362,117.134-82.208,194.692-82.208c71.751,0,129.903,22.004,179.171,70.617 c60.881,59.418,91.312,130.428,91.312,212.985C11840.893,1517.856,11818.081,1581.094,11772.414,1634.357z"/><path fill="#FFFFFF" d="M6853.739,969.709c-81.379-48.416-167.253-72.647-257.691-72.647c-91.921,0-177.447,20.759-256.535,62.234 c-76.117,39.947-140.905,96.44-194.385,169.458c-40.035,55.795-68.172,116.741-84.566,182.73 c-20.868-86.705-62.41-165.464-124.862-236.124c-107.748-123.399-243.022-185.109-405.823-185.109 c-99.211,0-191.484,25.54-276.725,76.62c-82.973,50.316-163.063,119.099-213.444,206.349 c-48.067,83.321-69.481,182.359-68.673,297.092l1.2,903.042h295.979v-453.824c31.019,20.432,55.031,34.621,72.101,42.435 c55.817,28.29,121.675,42.479,197.662,42.479c141.059,0,252.387-47.587,357.013-142.696 c84.194-77.122,138.963-167.45,164.546-270.854c11.482,46.539,28.988,91.158,52.826,133.746 c47.457,85.308,114.493,152.934,201.154,202.878c84.37,49.923,174.042,74.895,268.998,74.895c94.892,0,184.193-24.579,267.82-73.76 c84.348-49.923,151.449-118.335,201.176-205.192c49.727-86.792,74.589-179.412,74.589-277.773 c0-96.026-23.357-185.524-70.094-268.518C7007.044,1090.292,6939.615,1021.159,6853.739,969.709z M5728.696,1660.159 c-55.053,54.223-124.403,81.313-203.468,81.313c-66.687,0-124.053-21.174-176.77-63.61 c-72.887-59.004-109.276-134.816-109.276-227.589c0-73.847,24.427-138.723,73.257-194.518 c56.559-63.697,125.168-95.502,205.827-95.502c78.278,0,144.943,25.54,199.953,76.598c64.352,59.79,96.549,131.28,96.549,214.601 C5814.767,1533.245,5786.062,1602.792,5728.696,1660.159z M6790.369,1635.885c-58.042,65.334-127.611,97.99-213.53,97.99 c-70.049,0-133.419-23.837-185.415-71.468c-61.754-56.886-92.643-127.525-92.643-212.09c0-81.444,26.327-149.463,79.108-203.97 c52.739-56.123,119.383-84.173,200.019-84.173c74.611,0,137.5,24.208,188.734,72.603c63.303,59.2,94.933,129.882,94.933,212.09 C6861.575,1519.864,6837.847,1582.862,6790.369,1635.885z"/><path fill="#FFFFFF" d="M13657.563,1173.111c-46.998-87.032-111.698-156.339-194.104-207.921 c-78.103-48.482-169.589-75.048-256.381-75.048c-88.188,0-165.639,23.073-241.537,64.657 c-73.039,40.056-132.961,96.658-184.281,169.785c-65.072,94.716-95.369,199.451-95.369,323.374 c0,97.074,22.046,191.397,66.163,273.801c45.557,85.438,109.865,153.218,193.034,203.249 c80.962,50.032,167.012,77.406,258.104,77.406c91.071,0,176.771-26.959,257.015-76.227 c80.941-50.032,145.314-118.597,193.012-205.585c47.738-87.01,71.576-177.491,71.576-276.049 C13724.796,1348.31,13702.379,1256.257,13657.563,1173.111z M13404.894,1635.099c-55.687,65.443-117.768,98.208-200.217,98.208 c-67.211,0-132.719-23.859-182.62-71.599c-59.265-56.995-88.909-127.808-88.909-212.548c0-81.619,25.3-149.747,75.921-204.406 c50.6-56.232,116.872-84.347,194.257-84.347c71.576,0,129.62,24.252,178.779,72.8c60.749,59.266,91.091,130.101,91.091,212.483 C13473.195,1518.86,13450.427,1581.989,13404.894,1635.099z"/><path fill="#FFFFFF" d="M14148.365,1333.27c-77.296-31.412-122.503-55.904-135.471-73.454 c-9.255-13.818-13.796-27.548-13.796-41.301c0-16.11,5.72-30.648,17.246-43.658c12.201-13.796,28.704-20.65,49.333-20.65 c28.312,0,56.318,9.539,83.867,28.683c22.199,16.066,45.143,42.807,73.454,89.499l176.858-167.625 c-32.154-52.782-58.13-86.792-82.624-111.284c-65.071-65.05-146.296-97.575-243.479-97.575 c-136.279,0-238.155,59.331-305.497,177.928c-27.526,48.962-41.321,101.767-41.321,158.435c0,68.085,16.414,126.674,49.333,175.592 c41.387,62.038,120.802,107.53,201.132,136.628c68.957,24.47,109.102,45.186,120.627,61.95c11.46,16.874,17.18,33.748,17.18,50.534 c0,19.144-6.812,36.389-20.629,51.691c-16.089,17.572-36.019,26.413-59.68,26.413c-45.209,0-111.94-33.224-177.013-122.744 l-164.24,196.264c37.523,54.376,64.264,81.837,94.148,105.521c71.205,56.646,168.214,84.958,253.914,84.958 c90.35,0,168.105-30.648,233.199-91.835c78.803-75.004,118.292-163.411,118.292-265.178c0-58.917-16.111-114.777-48.243-167.625 C14306.669,1412.465,14228.762,1365.424,14148.365,1333.27z"/><path fill="#FFFFFF" d="M12484.323,1720.319c-14.757-13.338-22.899-28.29-24.427-44.793l1.156-70.791v-417.632h223.595V889.662 h-223.027V592.461l-294.102,115.038v182.163h-76.816v297.441h76.816v476.635c0,73.062,13.556,134.03,40.688,182.708 c58.916,105.369,180.025,158.02,327.327,158.02c45.731,0,84.172-10.565,150.095-27.09v-272.12 c-77.493,38.288-110.236,39.838-132.699,39.838C12525.033,1745.095,12502.135,1736.8,12484.323,1720.319z"/><rect x="7864.049" y="890.863" fill="#FFFFFF" width="296.961" height="1111.116"/><path fill="#FFFFFF" d="M7511.794,1154.207c28.335,0,56.275,9.539,83.845,28.683c22.2,16.066,47.457,47.434,75.812,94.105 l176.836-167.559c-32.154-52.804-60.465-91.464-84.98-115.955c-65.072-65.05-146.231-97.575-243.458-97.575 c-136.3,0-238.133,59.331-305.496,177.928c-27.57,48.962-41.323,101.767-41.323,158.435c0,68.085,16.459,126.674,49.376,175.592 c41.322,62.038,102.204,107.53,182.6,136.628c68.892,24.47,109.101,45.186,120.583,61.95c11.46,16.874,17.223,33.748,17.223,50.534 c0,19.144-6.897,36.389-20.65,51.691c-16.087,17.572-36.019,26.413-59.745,26.413c-45.164,0-100.305-44.793-165.377-134.335 l-164.219,196.286c37.502,54.354,71.183,93.406,101.068,117.09c71.207,56.646,149.659,84.958,235.426,84.958 c90.328,0,168.039-30.648,233.111-91.835c78.868-75.004,118.291-163.411,118.291-265.178c0-58.917-16.066-114.777-48.198-167.625 c-38.311-61.972-97.662-109.014-178.015-141.168c-77.362-31.412-122.526-55.904-135.537-73.454 c-9.189-13.818-13.774-27.548-13.774-41.301c0-16.11,5.741-30.648,17.225-43.658 C7474.664,1161.062,7491.123,1154.207,7511.794,1154.207z"/><path fill="#FFFFFF" d="M8109.406,479.54c-27.111-22.921-58.458-34.359-93.951-34.359c-36.804,0-69.088,11.438-96.856,34.359 c-34.205,28.181-51.318,65.181-51.318,110.979c0,39.27,13.227,73.673,39.706,103.12c29.054,33.377,65.857,50.119,110.411,50.119 c36.804,0,68.762-12.137,95.872-36.389c32.285-29.447,48.438-67.08,48.438-112.921 C8161.708,547.318,8144.267,509.009,8109.406,479.54z"/><path fill="#FFFFFF" d="M10719.888,946.788c-53.481-40.864-112.419-61.317-176.749-61.317c-42.655,0-83.736,9.452-123.269,28.312 c-28.705,13.403-67.43,25.977-107.749,66.055V369.041h-297.244v984.377c-17.179-103.448-62.933-196.177-135.317-278.057 c-107.747-123.399-242.999-186.681-405.801-186.681c-99.212,0-199.167,15.258-284.409,66.338 c-82.993,50.316-166.271,117.811-216.653,205.039c-48.066,83.321-72.013,195.522-71.205,310.255l1.069,903.239h296.46v-454.02 c30.975,20.432,55.008,34.621,72.058,42.435c55.838,28.29,123.202,42.479,199.189,42.479c141.08,0,263.955-47.587,368.603-142.696 c96.527-88.451,155.902-194.234,176.007-317.219v457.186h297.244v-635.179c0-70.726,16.286-123.334,48.854-157.976 c39.532-43.199,86.791-50.73,133.331-50.73c17.812,0,36.018,5.894,54.638,17.681c20.17,12.574,38.747,44.051,55.817,94.366 l235.883,729.502h289.497l-268.409-806.187C10819.864,1069.052,10772.582,986.888,10719.888,946.788z M9665.637,1660.159 c-55.053,54.223-122.111,81.313-201.155,81.313c-66.709,0-126.389-21.174-179.105-63.61 c-72.865-59.004-109.276-134.816-109.276-227.589c0-73.847,24.427-138.723,73.258-194.518 c56.581-63.697,125.189-95.502,205.826-95.502c78.3,0,144.943,25.54,199.975,76.598c64.352,59.79,96.526,131.28,96.526,214.601 C9751.685,1533.245,9723.002,1602.792,9665.637,1660.159z"/>
</svg></a>
        </p>
    </div>

    <div class="footer-social">
        
    <a href="https://www.facebook.com/segodnyaonline/"
       class="facebook"
       target="_blank"
       rel="nofollow"
       title="Мы в Facebook"
       onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'facebook'])"
    >
            </a>
    <a href="https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w"
       class="telegram"
       target="_blank"
       rel="nofollow"
       title="Мы в Telegram"
       onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'telegram'])"
    >
            </a>
    <a href="https://www.youtube.com/segodnyaonline"
       class="youtube"
       target="_blank"
       rel="nofollow"
       title="Мы в Youtube"
       onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'youtube'])"
    >
            </a>
    <a href="https://twitter.com/segodnya_life"
       class="twitter"
       target="_blank"
       rel="nofollow"
       title="Мы в Twitter"
       onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'twitter'])"
    >
            </a>
    <a href="https://www.instagram.com/segodnya_ua/"
       class="instagram"
       target="_blank"
       rel="nofollow"
       title="Мы в Instagram"
       onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'instagram'])"
    >
            </a>

    <a title="RSS"
       href="/xml/rss"
       class="rss"
       target="_blank"
       rel="nofollow"
       onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'rss'])">
    </a>

    </div>

    <ul class="footer-links">
                            <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/newsitemap.html'])" href="/newsitemap.html">
                    Карта
                </a>
            </li>
                    <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/rules.html'])" href="/rules.html">
                    Правила цитирования
                </a>
            </li>
                    <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/rules-comments.html'])" href="/rules-comments.html">
                    Правила комментирования
                </a>
            </li>
                    <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/privacy-policy.html'])" href="/privacy-policy.html">
                    Политика конфиденциальности<br>и защиты персональных данных
                </a>
            </li>
            </ul>

    <ul class="footer-links">
                            <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/contacts.html'])" href="/contacts.html">
                    Контакты
                </a>
            </li>
                    <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/feedback.html'])" href="/feedback.html">
                    Написать нам
                </a>
            </li>
                    <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '../../../pub/segodnya_adv.pdf'])" href="../../../pub/segodnya_adv.pdf">
                    Реклама на сайте
                </a>
            </li>
                    <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '../../../podpiska/step1a.html'])" href="../../../podpiska/step1a.html">
                    Подписка на газету
                </a>
            </li>
            </ul>

    <div class="footer-counters">
        
    
    <script src="https://cdn.contentsitesrv.com/js/push/subscribe.js?v=1.3.0"></script>

<!--LiveInternet logo--><a rel="nofollow" href="//www.liveinternet.ru/click;SEGODNYA_UA"
target="_blank"><img src="//counter.yadro.ru/logo;SEGODNYA_UA?14.2"
title="LiveInternet: показане число переглядів за 24 години, відвідувачів за 24 години й за сьогодні"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

        
    <script>
        if (window.self === window.top) {
            (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 34234 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
        }
</script>

    
    </div>
</div>




    </footer>

    <div class="cookies-container" id="gdpr_cookies">
    <div class="cookies-block">
        <div class="cookies-close"></div>
        <div class="cookies-description">
            <span>Продолжая просмотр сайта, вы соглашаетесь с тем, что ознакомились с обновленной</span>
            <a href="/privacy-policy.html" target="_blank">
                политикой конфиденциальности
            </a>
            <span>и соглашаетесь на использование файлов cookie.</span>
        </div>
        <div class="cookies-button">
            <span>
                Соглашаюсь
            </span>
        </div>
    </div>
</div>

                                <script src="//cdn.segodnya.ua/js/lifestyle.min.js?v=4.42"></script>


	        <script src="//cdn.segodnya.ua/js/7d78737.js" type="text/javascript"></script>

    
                                    
                    


			                			                			        
    </body>
</html>
