<!DOCTYPE html>
<html lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/">
    <head >
        <meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5, user-scalable=1">

        <base href="https://www.segodnya.ua" />
        <title>Выборы президента Украины вряд ли повлияют на ситуацию с пленными  моряками - Новиков | СЕГОДНЯ</title>
        <meta name="description" content="Адвокат пленных украинских моряков Илья Новиков заявил, что единственное, что может повлиять на ситуацию в Керченском проливе - это Женевский формат. | СЕГОДНЯ" />
<meta name="keywords" content="Новиков, Крым, моряки, военнопленные, Женевская конвенция" />
<meta name="twitter:image" content="https://smm.ollcdn.net/i/image_610x343/media/image/5ca/44b/3b8/5ca44b3b8f1a2.jpg" />
<meta name="news_keywords" content="Новиков, Крым, моряки, военнопленные, Женевская конвенция" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Адвокат пленных моряков рассказал, повлияют ли выборы на ситуацию с пленными  моряками" />
<meta name="twitter:description" content="Новиков считает, что в данной ситуации нужно руководствоваться только Женевской конвенцией" />
<meta name="twitter:url" content="https://www.segodnya.ua/regions/krym/advokat-plennyh-moryakov-rasskazal-povliyayut-li-vybory-na-situaciyu-v-krymu-1246918.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="Адвокат пленных моряков рассказал, повлияют ли выборы на ситуацию с пленными  моряками" />
<meta property="og:description" content="Новиков считает, что в данной ситуации нужно руководствоваться только Женевской конвенцией" />
<meta property="og:image:width" content="610" />
<meta property="og:image:height" content="343" />
<meta property="og:image" content="https://smm.ollcdn.net/i/image_610x343/media/image/5ca/44b/3b8/5ca44b3b8f1a2.jpg" />
<meta property="og:url" content="https://www.segodnya.ua/regions/krym/advokat-plennyh-moryakov-rasskazal-povliyayut-li-vybory-na-situaciyu-v-krymu-1246918.html" />


        
        <link rel="alternate" href="https://www.segodnya.ua/regions/krym/advokat-plennyh-moryakov-rasskazal-povliyayut-li-vybory-na-situaciyu-v-krymu-1246918.html" hreflang="ru"/>
<link rel="alternate" href="https://ukr.segodnya.ua/regions/krym/advokat-plennyh-moryakov-rasskazal-povliyayut-li-vybory-na-situaciyu-v-krymu-1246918.html" hreflang="uk"/>

        <link rel="canonical" href="https://www.segodnya.ua/regions/krym/advokat-plennyh-moryakov-rasskazal-povliyayut-li-vybory-na-situaciyu-v-krymu-1246918.html"/>


        
        

                    <link rel="apple-touch-icon" sizes="57x57" href="//smm.ollcdn.net/fav/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="//smm.ollcdn.net/fav/apple-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="//smm.ollcdn.net/fav/apple-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="//smm.ollcdn.net/fav/apple-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="//smm.ollcdn.net/fav/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="//smm.ollcdn.net/fav/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="//smm.ollcdn.net/fav/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="//smm.ollcdn.net/fav/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="//smm.ollcdn.net/fav/apple-icon-180x180.png">
            <link rel="apple-touch-icon" sizes="512x512" href="//smm.ollcdn.net/fav/apple-icon-512x512.png">
            <link rel="icon" type="image/png" sizes="512x512"  href="//smm.ollcdn.net/fav/android-icon-512x512.png">
            <link rel="icon" type="image/png" sizes="192x192"  href="//smm.ollcdn.net/fav/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="32x32" href="//smm.ollcdn.net/fav/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="96x96" href="//smm.ollcdn.net/fav/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="16x16" href="//smm.ollcdn.net/fav/favicon-16x16.png">
            <link rel="manifest" href="//smm.ollcdn.net/fav/manifest.json">
            <link rel="icon" href="//smm.ollcdn.net/fav/favicon.ico" type="image/x-icon" />

            <meta name="msapplication-TileColor" content="#ffffff">
            <meta name="msapplication-TileImage" content="//smm.ollcdn.net/fav/ms-icon-144x144.png">
            <meta name="theme-color" content="#0085cf">
        
				            <link rel="amphtml" href="/amp/advokat-plennyh-moryakov-rasskazal-povliyayut-li-vybory-na-situaciyu-v-krymu-1246918.html">
							<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.segodnya.ua/regions/krym/advokat-plennyh-moryakov-rasskazal-povliyayut-li-vybory-na-situaciyu-v-krymu-1246918.html"
			},
			"headline": "Адвокат пленных моряков рассказал, повлияют ли выборы на ситуацию с пленными  моряками",
			"datePublished": "2019-04-03T09:01:00+03:00",
			"dateModified": "2019-04-03T09:22:46+03:00",

			"image": {
				"@type": "ImageObject",
				"url": "https://www.segodnya.ua/media/image/5ca/44b/3b8/5ca44b3b8f1a2.jpg",
				"width": 1920,
				"height": 1080
			},

			"author": {
				"@type": "Organization",
				"name": "Segodnya.ua"
			},

			"description": "Новиков считает, что в данной ситуации нужно руководствоваться только Женевской конвенцией",
			"articleBody": "Выборы президента Украины вряд ли повлияют на освобождение захваченных Россией украинских моряков. Об этом заявил адвокат Илья Новиков в интервью &quot;Голосу Америки&quot;.&nbsp;  &quot;У нас был вооруженный конфликт, иначе я не знаю, как еще описать то, что произошло в Керченском проливе, когда российские пограничники обстреляли украинских моряков, когда трое моряков были ранены, было выпущено более тысячи снарядов из пушки&quot;, - заявил Новиков и при этом подчеркнул, что главное - это применить Женевскую конвенцию о военнопленных.  &quot;Мы, их защитники, считаем, что в этой ситуации надо применять Женевскую конвенцию о военнопленных. Хотя нет состояния войны, официальной объявленной войны между Украиной и Россией, - Женевская конвенция, принятая после Второй мировой, специально подчеркивает, что необходимо, чтобы было объявлено состояние войны, чтобы человека признали&nbsp;военнопленным&quot;, - рассказал Новиков.&nbsp;  Кроме того, он отметил, что Женевская конвенция предусматривает, что военнопленного нельзя держать в тюрьме.  &quot;Если вы хотите его держать, - вы не обязаны его отпускать сейчас, - вы должны держать его в лагере для военнопленных. Там есть условия, которые предусматриваются Конвенцией&quot;, - отметил адвокат.&nbsp;  Также Новиков подчеркнул, что вопрос по поводу того, где будет проходить судебный процесс - открыт.&nbsp;  &quot;Российские власти хотят, чтобы судебный процесс осуществлялся в Крыму. Потому Крым с юридической точки зрения является черной дырой. Туда не могут приехать иностранные дипломаты, например. Потому что это украинская территория, и они не могут позволить&nbsp;такое ​​провокационное поведение&quot;, - рассказал Новиков.&nbsp;  При этом адвокат напомнил, что &quot;не надо&nbsp;забывать о других: о Сенцове, Карпюке, Клихе, о тех, кто уже более пяти лет или пять лет провели в российской тюрьме&quot;.&nbsp;    Напомним, ранее специальный представитель Госдепартамента США по вопросам Украины Курт&nbsp;Волкер потребовал у России немедленно освободить украинских моряков.  Между тем, российская сторона категорически отказывается обсуждать требования Украины по освобождению&nbsp;захваченных в Черном море украинских моряков. ",
			"publisher": {
				"@type": "Organization",
				"name": "Segodnya.ua",
				"logo": {
					"@type": "ImageObject",
					"url": "https://smm.ollcdn.net/bundles/app/img/logo_segodnya_amp_ru.png",
					"width": 600,
					"height": 60
				}
			}
		}
		</script>
	
							<link rel="image_src" href="https://smm.ollcdn.net/i/image_610x343/media/image/5ca/44b/3b8/5ca44b3b8f1a2.jpg" /><script>var specialTopics = [];</script>	

                
                                    
										    <style type="text/css" media="screen">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</style>
                            
                    
                        <script>var _segCallStack=[];</script>
            <script>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</script>

        

        
                    
    
    <script>
    (function () {
        var w = window,
                d = document,
                protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',
                aml = typeof admixerML !== 'undefined' ? admixerML : {};
        aml.fn = aml.fn || [];
        aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
        aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
        if (!w.admixerML) {
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            //lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = aml.cdnPath + 'scripts3/loader2.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);
            w.admixerML = aml;
        }
    })();
</script>

        
    <script type="text/javascript">
function getUrlParts(){return"undefined"==typeof urlParts&&(urlParts=window.location.pathname.split(/[?.\/]/),1==urlParts.length||""===urlParts[1]||"/"!==window.location.pathname[0]?urlParts=["index"]:urlParts=urlParts.slice(1)),urlParts}
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-26299030-1']);
_gaq.push(['_setDomainName', '.segodnya.ua']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script language="JavaScript"><!--
var N = 3;
var ar_duo1 = Math.floor(Math.random()*N+1);
//-->
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '344896722663734');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=344896722663734&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta property="fb:app_id" content="287336135093920" />
<!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.segodnya.ua -->

<script type="text/javascript">
    /*
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'B8zrEud.rKPGshUCwICOdqe1P8Ig5odmykCedtG2zar.z7';
//--><!]]>
	*/
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXRV4VP');</script>
<!-- End Google Tag Manager -->
<meta name="yandex-verification" content="6edb5b398816158f" />

<!--
<script type="text/javascript" src="https://pro.hit.gemius.pl/hmapxy.js"></script>
<script src="https://cdn.contentsitesrv.com/js/push/subscribe.js?v=1.3.0"></script>
-->

<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;SEGODNYA_UA?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->
<script type="text/javascript">
(function (tos) {
window.setTimeout(function () {
tos = (function (t) {
return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
})(tos.split(':').reverse());
window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
}, 20000);
})('00');
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

        
    <script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7';

var urlParts = getUrlParts();
if(typeof(urlParts) != 'undefined' && typeof(urlParts[0]) != 'undefined') {
    switch(urlParts[0]) {
        case 'index':
            pp_gemius_identifier = 'pz.qv370o6X2hdXb.CKLboXx7_aFuoMglW3BDpBfgUH.k7';
        break;
        case 'economics':
            pp_gemius_identifier = 'AfKQnSu797UsxPa1EyI6edT4.s5NzO96h8FirwAmMH7.Q7';
        break;
        case 'kiev':
            pp_gemius_identifier = 'olKaoTuoY2r2c7wxKpZ_JcchXtbw_K_rbJhy468BCBL.T7';
        break;
        case 'life':
            pp_gemius_identifier = 'olI6QTuoU2pcwAXnsxezJcch7Onw_AS2bO5m2K7QW5T.g7';
        break;
        case 'politics':
            pp_gemius_identifier = 'BxY7Am_6_DwmGjKtPCH02PTXLTAdUZt_oX4W5FB0c8D.v7';
        break;
        case 'sport':
            pp_gemius_identifier = 'B8XgG296N3DAzXXAcwNyxIXxzduFuts_X2x.uBWIpKj.N7';
        break;
        case 'ukraine':
            pp_gemius_identifier = 'nF4wPYPS57SB6FAMnZcG5dTaT.RNkMPmAS52DACPi8H.A7';
        break;
        case 'regions':
            pp_gemius_identifier = 'AfI6QSu7U2nGEsxjiruOTNT4XkFNzK_H51py41CN4L7.J7';
        break;
    }
}

// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

        
    <script> var dayMs = 864e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebid/wrapper_hb_291360_2804.js?cb=' + cb, gptSrc = '//www.googletagservices.com/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); }) </script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>
    googletag.cmd.push(function() {
        if (document.documentElement.clientWidth > 991) {
            googletag.defineSlot('/21673151856/segodnya_ua_in_article', ['fluid'], 'div-gpt-ad-1549380519220-0').addService(googletag.pubads());
        } else {
            googletag.defineSlot('/21673151856/segodnya_ua_in_article_mobile', [[320, 50], [336, 280], [300, 100], [300, 250], 'fluid', [300, 50]], 'div-gpt-ad-1549380809271-0').addService(googletag.pubads());
        }
        
        if (document.documentElement.clientWidth > 991) {
            googletag.defineSlot('/21673151856/segodnya_ua_nativ_readmo', ['fluid'], 'div-gpt-ad-1549381063990-0').addService(googletag.pubads());
        } else {
            googletag.defineSlot('/21673151856/segodnya_ua_nativ_readmo_mobile', ['fluid'], 'div-gpt-ad-1549464204143-0').addService(googletag.pubads());
        }

        if (document.documentElement.clientWidth > 991) {
            googletag.defineSlot('/21673151856/Segodnya_ua_sidebar_dwn', [[300, 250], 'fluid'], 'div-gpt-ad-1549381167105-0').addService(googletag.pubads());
        }
        
        if (document.documentElement.clientWidth < 480) {
            googletag.defineSlot('/21673151856/segodnya_ua_nativ_readmo_2s_mobile', ['fluid'], 'div-gpt-ad-1549554012556-0').addService(googletag.pubads());
        }

        if (document.documentElement.clientWidth > 991) {
            googletag.defineSlot('/21673151856/segodnya_ua_in_article_lifestyle', ['fluid'], 'div-gpt-ad-1549380942082-0').addService(googletag.pubads());
        } else {
            googletag.defineSlot('/21673151856/segodnya_ua_in_article_lifestyle_mobile', [[300, 50], [300, 100], [300, 250], 'fluid', [336, 280], [320, 50]], 'div-gpt-ad-1549380703415-0').addService(googletag.pubads());
        }

        if (document.documentElement.clientWidth < 480) {
            googletag.defineSlot('/21673151856/segodnya_ua_nativ_readmo_life_mobile', ['fluid'], 'div-gpt-ad-1549464111585-0').addService(googletag.pubads());
        }
        
        if (window.location.pathname != '/economics/business/kod-tvi-1205996.html' && window.location.pathname != '/sport/boxing/tviter-1205998.html' && window.location.pathname != '/lifestyle/showbiz/testovaya-statya-1213930.html' && window.location.pathname != '/regions/others/test-vstavka-media-konteta-1212588.html') {
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        }
    });
</script>

    
				              
    
    <script>
    admixerML.fn.push(function() {
        
        if(document.documentElement.clientWidth > 1023) {
            // branding
            admixerML.defineSlot({z: '5499c679-8c93-43fa-9c36-9c8e62c6a71a', ph: 'admixer_5499c6798c9343fa9c369c8e62c6a71a_zone_12665_sect_3839_site_3281', i: 'inv-nets',
                renderedCallback: function(){
                     d = document;
                    let st = d.createElement('style');

                    st.setAttribute('type','text/css');
                    st.innerHTML = 'section{position:relative !important; width:990px !important; margin:0 auto !important;}';
                    d.body.insertBefore(st, d.body.firstElementChild);
                    if (d.body.className != ""){
                        d.body.className += " branding-active";
                    }else{
                        d.body.className = "branding-active";
                    }
                    collapseMenu(document.querySelector('.h-nav ul'));
                    if(document.querySelector('.h-nav-submenu ul')) {
                        collapseMenu(document.querySelector('.h-nav-submenu ul'));
                    }
                }
            });
            
            /*
            admixerML.defineSlot({z: 'fc3248c1-3bc9-4073-97a0-5218d6541dc0', ph: 'admixer_fc3248c13bc9407397a05218d6541dc0_zone_12663_sect_3839_site_3281', i: 'inv-nets', s:'fb0c6913-a202-4405-b7ea-b13e03e25d06'});
            */

            if(document.referrer.indexOf("ukr.net") != -1) {
                //
            } else {
                // richmedia
                admixerML.defineSlot({z: '0b4f243c-d6db-46c7-af77-30a83be399cd', ph: 'admixer_0b4f243cd6db46c7af7730a83be399cd_zone_12666_sect_3839_site_3281', i: 'inv-nets'});
            }
        } else {
            // richmedia
            admixerML.defineSlot({z: 'c1e29419-d65f-4473-ac45-3ab02b01af9a', ph: 'admixer_c1e29419d65f4473ac453ab02b01af9a_zone_22647_sect_6900_site_5784', i: 'inv-nets'});
        }

        admixerML.singleRequest();
    });
</script>

        
    <script>
  googletag.cmd.push(function() {
    if (document.documentElement.clientWidth > 991) {
        googletag.defineSlot('/21673151856/segodnya_ua_other', [[300, 250], [300, 600]], 'div-gpt-ad-1550838457976-0').addService(googletag.pubads());
        googletag.defineSlot('/21673151856/segodnya_ua_other_premium2', [[300, 600], [300, 250]], 'div-gpt-ad-1550838510108-0').addService(googletag.pubads());
        googletag.defineSlot('/21673151856/segodnya_ua_other_contentroll', [[620, 440], 'fluid'], 'div-gpt-ad-1553701325384-0').addService(googletag.pubads());
    } else {
        googletag.defineSlot('/21673151856/segodnya_ua_other_mobile', [300, 250], 'div-gpt-ad-1550838541832-0').addService(googletag.pubads());
        googletag.defineSlot('/21673151856/segodnya_ua_other_premium2_mobile', [300, 250], 'div-gpt-ad-1550838565638-0').addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

    
            </head>
    <body >
	                

        
								                
    
    <div id='admixer_5499c6798c9343fa9c369c8e62c6a71a_zone_12665_sect_3839_site_3281' style="position: absolute; z-index: 1000999;"></div>
<script type='text/javascript'>
    var windowWidth = document.documentElement.clientWidth;
    if(windowWidth>1023) {
        admixerML.fn.push(function() {
            admixerML.display('admixer_5499c6798c9343fa9c369c8e62c6a71a_zone_12665_sect_3839_site_3281');
        });
    }
</script>

    
                    
            <div class="">
        
                <header>
        <div class="cookies-container" id="gdpr_cookies">
    <div class="cookies-block">
        <div class="cookies-close"></div>
        <div class="cookies-description">
            <span>Продолжая просмотр сайта, вы соглашаетесь с тем, что ознакомились с обновленной</span>
            <a href="https://www.segodnya.ua/privacy_policy/politika-privatnocti.html" target="_blank">
                политикой конфиденциальности
            </a>
            <span>и соглашаетесь на использование файлов cookie.</span>
        </div>
        <div class="cookies-button">
            <span>
                Соглашаюсь
            </span>
        </div>
    </div>
</div>        <div class="container">
    <div class="h-hot">
        <div id="hotnews_slider" class="h-hotnews" style="">
        <label>Горячая новость</label>
        <div class="h-hotnews-prev"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="15px" height="15px" viewBox="0 0 15 15" version="1.1"><g transform="translate(-167.000000, -19.000000)" fill="#000000"><g transform="translate(184.500000, 26.500000) scale(-1, 1) translate(-184.500000, -26.500000) translate(167.000000, 19.000000)"><path d="M35,1.99188419 C35,0.891796927 34.1066027,0 33.0081158,0 L21.9918842,0 C20.8917969,0 20,0.893397331 20,1.99188419 L20,13.0081158 C20,14.1082031 20.8933973,15 21.9918842,15 L33.0081158,15 C34.1082031,15 35,14.1066027 35,13.0081158 L35,1.99188419 L35,1.99188419 Z M31.2889773,7.5 L26.600929,12.9106074 L25.0893926,11.600929 L28.7131348,7.5 L25.0893926,3.39907099 L26.600929,2.08939257 L31.2889773,7.5 L31.2889773,7.5 Z"/></g></g></svg></div>
        <div class="h-hotnews-next"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="15px" height="15px" viewBox="0 0 15 15" version="1.1"><g transform="translate(-187.000000, -19.000000)" fill="#000000"><g transform="translate(184.500000, 26.500000) scale(-1, 1) translate(-184.500000, -26.500000) translate(167.000000, 19.000000)"><path d="M15,1.99188419 C15,0.891796927 14.1066027,0 13.0081158,0 L1.99188419,0 C0.891796927,0 0,0.893397331 0,1.99188419 L0,13.0081158 C0,14.1082031 0.893397331,15 1.99188419,15 L13.0081158,15 C14.1082031,15 15,14.1066027 15,13.0081158 L15,1.99188419 L15,1.99188419 Z M11.2889773,7.5 L6.60092901,12.9106074 L5.08939257,11.600929 L8.71313477,7.5 L5.08939257,3.39907099 L6.60092901,2.08939257 L11.2889773,7.5 L11.2889773,7.5 Z" id="Combined-Shape" transform="translate(7.500000, 7.500000) scale(-1, 1) translate(-7.500000, -7.500000) "/></g></g></svg></div>
        <div class="h-hotnews-content">
                                        <a href="/economics/finance/grivnya-ukreplyaetsya-dollar-upal-nizhe-psihologicheskoy-otmetki-1246736.html" onclick="ga('send', 'click', 'header', 'click', 'hot_news')">Гривня укрепляется: доллар упал ниже психологической отметки</a>
                            <a href="/world/wnews/v-severnoy-makedonii-razbilsya-samolet-s-semey-na-bortu-nikto-ne-vyzhil-1246906.html" onclick="ga('send', 'click', 'header', 'click', 'hot_news')">В Северной Македонии разбился самолет с семьей на борту: никто не выжил</a>
                            <a href="/ukraine/obostrenie-na-donbasse-vsu-poteryali-chetyre-cheloveka-boeviki-11-1246904.html" onclick="ga('send', 'click', 'header', 'click', 'hot_news')">Обострение на Донбассе: ВСУ потеряли четыре человека, боевики – 11</a>
                            <a href="/ukraine/poteri-boevikov-v-marte-165-raneny-i-unichtozheny-1246250.html" onclick="ga('send', 'click', 'header', 'click', 'hot_news')">Потери боевиков в марте: 165 ранены и уничтожены</a>
                            <a href="/ukraine/sud-obyazal-mangera-nosit-elektronnyy-braslet-1246880.html" onclick="ga('send', 'click', 'header', 'click', 'hot_news')">Суд отказался взять Мангера под стражу</a>
                    </div>
    </div>
    <a id="live_button" style="display:none;" onclick="_gaq.push(['_trackEvent', 'header', 'click', '/tv.html'])"
       href="/tv.html" class="h-broadcast">
        <span>Новости Сегодня</span>
        <label>Прямой эфир</label>
    </a>
    <script>
        var hotNews=function(){var c,t=document.querySelector(".h-hotnews-content"),e=document.querySelectorAll(".h-hotnews-content a"),n=document.querySelector(".h-hotnews-prev"),o=document.querySelector(".h-hotnews-next"),i=e.length,l=1;return{init:function(e){c=e,function e(){for(var t=0,n=0,o=new Date,i=c.length-1;0<=i;i--){var l=new Date(c[i][0]),r=new Date(c[i][1]);if(o.getTime()>r.getTime())break;o.getTime()>l.getTime()?(n=r.getTime()-o.getTime(),t=1):o.getTime()<l.getTime()&&(n=l.getTime()-o.getTime())}t?(document.getElementById("live_button").style.display="block",document.getElementById("hotnews_slider").style.display="none"):(document.getElementById("live_button").style.display="none",document.getElementById("hotnews_slider").style.display="block"),0<n&&(n=n<1e3?1e3:n,setTimeout(function(){e()},n))}(),n.addEventListener("click",function(){l=1===l?i:l-1,t.style.transform="translateX("+100*(1-l)+"%)"}),o.addEventListener("click",function(){l=l===i?1:l+1,t.style.transform="translateX("+100*(1-l)+"%)"})}}}();
        hotNews.init([["April 03, 2019 03:10:00","April 03, 2019 04:00:00"],["April 03, 2019 07:00:00","April 03, 2019 07:10:00"],["April 03, 2019 08:00:00","April 03, 2019 08:15:00"],["April 03, 2019 09:00:00","April 03, 2019 09:30:00"],["April 03, 2019 15:00:00","April 03, 2019 15:30:00"],["April 03, 2019 19:00:00","April 03, 2019 19:50:00"],["April 03, 2019 23:00:00","April 03, 2019 23:30:00"]]);
    </script>
</div>
    <a class="h-makehomepage" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'make_home_page'])" href="/makehome/inctruktsija.html">
        <svg width="13" height="16" viewBox="0 0 13 16" xmlns="http://www.w3.org/2000/svg"><path d="M0 0h13v16l-6.5-5L0 16" fill="#9DA1A5" fill-rule="evenodd"></path></svg>
        Сделать стартовой
    </a>

    <a class="h-logo" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'logo'])" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="316px" height="70px" viewBox="52.994 0 316 70"><g fill="#0085CF"><path d="M104.185,6.661c1.477,0.484,2.492,1.843,2.538,3.397c0,1.988-1.641,3.589-3.913,3.589h-6.053V0.284h4.965 c2.464,0,4.485,1.051,4.485,3.32C106.165,4.923,105.383,6.107,104.185,6.661z M101.932,2.346H99.35v3.534h2.582 c1,0,1.818-0.797,1.844-1.796C103.74,3.097,102.918,2.323,101.932,2.346z M102.123,11.626c1.059,0.066,1.971-0.74,2.037-1.799 c0.066-1.059-0.74-1.971-1.799-2.037c-0.079-0.005-0.159-0.005-0.238,0h-2.77v3.836H102.123z"/><path d="M119.175,10.269l1.143,2.036c-1.431,1.086-3.187,1.657-4.983,1.623c-4.448,0-7.082-3.073-7.082-6.968S110.887,0,115.336,0 c1.793-0.029,3.545,0.536,4.983,1.608l-1.147,2.062c-1.104-0.836-2.452-1.286-3.836-1.28c-2.748,0-4.448,2.062-4.448,4.563 c0,2.445,1.719,4.563,4.448,4.563C116.718,11.535,118.068,11.096,119.175,10.269z"/><path d="M131.071,13.651h-9.107V0.284h9.011v2.294h-6.414V5.71h5.444v2.213h-5.444v3.456h6.51V13.651z"/><path d="M133.693,11.017h2.788l-1.889,5.459h-1.604L133.693,11.017z"/><path d="M143.309,0.284h2.582v4.375c0,1.475,1.051,2.139,2.368,2.139c0.897-0.011,1.789-0.135,2.656-0.369V0.284h2.582v13.367 h-2.582V8.764c-0.95,0.233-1.924,0.357-2.903,0.369c-2.556,0-4.714-1.527-4.714-4.485L143.309,0.284z"/><path d="M165.646,2.634h-3.969v11.017h-2.582V2.634h-3.987v-2.35h10.538V2.634z"/><path d="M166.126,6.968c0-3.884,2.637-6.968,7.086-6.968s7.082,3.091,7.082,6.968s-2.634,6.968-7.082,6.968 C168.763,13.935,166.126,10.863,166.126,6.968z M168.708,6.968c0,2.519,1.756,4.47,4.507,4.47s4.485-1.948,4.485-4.47 s-1.759-4.467-4.489-4.467c-2.729,0-4.507,1.966-4.507,4.467H168.708z"/><path d="M195.567,7.904h-5.747v5.747h-2.582V0.284h2.582v5.271h5.747V0.284h2.582v13.367h-2.582V7.904z"/><path d="M203.037,13.651l1.682-3.456l-4.968-9.911h2.951l3.438,6.99l3.397-6.99h2.884l-6.462,13.367H203.037z"/><path d="M219.358,5.555h1.383V0.284h2.582v5.271h1.335l3.017-5.271h2.999l-3.733,6.569l4.257,6.794h-3.209l-3.419-5.747h-1.247v5.75 h-2.582V7.904h-1.28l-3.404,5.747h-3.209l4.279-6.816l-3.744-6.551h2.977L219.358,5.555z"/><path d="M241.183,7.904h-5.747v5.747h-2.582V0.284h2.582v5.271h5.747V0.284h2.582v13.367h-2.582L241.183,7.904z"/><path d="M245.941,6.968c0-3.884,2.634-6.968,7.082-6.968s7.082,3.091,7.082,6.968s-2.634,6.968-7.082,6.968 C248.575,13.935,245.941,10.863,245.941,6.968z M248.523,6.968c0,2.519,1.756,4.47,4.507,4.47c2.752,0,4.485-1.948,4.485-4.47 s-1.763-4.467-4.493-4.467s-4.507,1.966-4.507,4.467H248.523z"/><path d="M273.118,9.66c0-1.143-0.631-1.966-1.756-1.966h-2.139V5.85h2.309c0.686,0,1.929-0.572,1.929-1.87s-0.992-1.844-2.062-1.844 c-1.337-0.035-2.641,0.42-3.666,1.28l-1.154-1.807c1.379-1.073,3.085-1.641,4.832-1.608c2.825,0,4.426,1.475,4.426,3.511 c0,1.438-0.901,2.721-2.254,3.209c1.513,0.394,2.572,1.756,2.582,3.32c0,2.235-2.272,3.895-5.079,3.895 c-1.739,0.036-3.435-0.538-4.795-1.623l1.143-1.907c1.032,0.834,2.321,1.286,3.648,1.28C272.402,11.685,273.118,10.829,273.118,9.66 z"/><path d="M286.665,7.904h-5.747v5.747h-2.582V0.284h2.582v5.271h5.747V0.284h2.582v13.367h-2.582L286.665,7.904z"/><path d="M303.658,13.651h-2.582l-1.051-2.788h-5.514l-1.051,2.788h-2.582l4.898-13.367h2.951L303.658,13.651z M295.201,8.764h4.087 l-2.043-5.441L295.201,8.764z"/><path d="M313.322,2.634h-3.954v11.017h-2.582V2.634h-3.984v-2.35h10.52V2.634z"/><path d="M317.807,4.906h2.423c2.56,0,4.85,1.889,4.85,4.371s-2.139,4.371-4.85,4.371h-5.02V0.284h2.582L317.807,4.906z M320.29,11.302c1.394,0,2.213-0.841,2.213-2.025s-0.804-2.025-2.213-2.025h-2.482v4.057L320.29,11.302z"/><polygon points="148.661,35.937 154.463,35.937 154.463,62.579 148.661,62.579 148.661,69.591 170.998,69.591 170.998,62.579 165.215,62.579 165.215,35.937 176.9,35.937 176.9,39.987 184.849,39.987 184.849,28.925 148.661,28.925 "/><path d="M358.539,35.937v-7.008h-25.001c-7.96,0-12.338,5.308-12.338,11.486c0,4.651,2.313,7.941,7.126,10.092l-6.702,12.072h-3.733 v7.008h10.977l8.93-17.771h4.426v10.763h-4.828v7.008h21.142v-7.008h-5.562V35.937H358.539z M342.221,45.298h-4.028 c-4.485,0-5.791-2.623-5.791-4.773c0-1.667,0.966-4.588,4.714-4.588h5.105V45.298z"/><polygon points="295.101,35.937 299.11,35.937 299.11,44.819 288.347,44.819 288.347,35.937 292.368,35.937 292.368,28.925 272.808,28.925 272.808,35.937 277.599,35.937 277.599,62.579 272.808,62.579 272.808,69.591 292.368,69.591 292.368,62.579 288.347,62.579 288.347,51.831 299.11,51.831 299.11,62.579 295.101,62.579 295.101,69.591 314.646,69.591 314.646,62.579 309.859,62.579 309.859,35.937 314.646,35.937 314.646,28.925 295.101,28.925 "/><path d="M231.501,34.668v1.269h0.022v26.642h-4.795v7.008h41.838v-7.008h-4.795V35.937h4.795v-7.008h-31.319L231.501,34.668z M242.275,35.937h10.752v26.642h-10.752V35.937z"/><polygon points="108.648,35.937 113.436,35.937 113.436,62.579 108.648,62.579 108.648,69.591 144.736,69.591 144.736,56.744 136.821,56.744 136.821,62.579 124.184,62.579 124.184,52.299 134.364,52.299 134.364,45.287 124.184,45.287 124.184,35.937 136.821,35.937 136.821,41.931 144.736,41.931 144.736,28.925 108.648,28.925 "/><path d="M206.725,28.516c-11.457-0.002-20.746,9.284-20.748,20.74c-0.002,11.457,9.284,20.746,20.74,20.748 c11.457,0.002,20.746-9.284,20.748-20.74c0-0.001,0-0.002,0-0.004c0.002-11.455-9.282-20.742-20.737-20.744 C206.728,28.516,206.726,28.516,206.725,28.516z M206.725,60.683c-6.315,0-11.434-5.119-11.434-11.434 c0-6.315,5.119-11.434,11.434-11.434c6.315,0,11.434,5.119,11.434,11.434l0,0C218.159,55.564,213.04,60.683,206.725,60.683z"/><path d="M96.757,32.78c-9.104-6.945-22.114-5.194-29.059,3.91s-5.194,22.114,3.91,29.059s22.114,5.194,29.059-3.91 c1.704-2.234,2.936-4.79,3.621-7.514h-9.856c-2.796,5.662-9.653,7.986-15.315,5.19c-5.662-2.796-7.986-9.653-5.19-15.315 c2.796-5.662,9.653-7.986,15.315-5.19c2.253,1.113,4.077,2.937,5.19,5.19h10.025V28.925h-7.702V32.78z"/></g></svg>
                        </a>

    <div class="h-social">
        
    <a href="https://www.facebook.com/segodnyaonline/"
       class="h-facebook"
       target="_blank"
       rel="nofollow"
       title="Мы в Facebook"
       onclick="_gaq.push(['_trackEvent', 'header', 'click', 'facebook'])"
    >
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26px" height="21px" viewBox="0 0 26 21" version="1.1"><path d="M7.99320064,20.1923077 L7.98907471,9.71163236 L5.45001221,9.71163236 L5.45001221,6.48299279 L7.98907471,6.48184908 L7.98907467,4.56574895 C7.98907467,1.72715219 8.76336971,0 12.1269531,0 L15.1946169,0 L15.1946169,3.20947266 L13.1984773,3.20947266 C11.8886385,3.20947266 11.8043731,3.96628981 11.8043731,4.87391827 L11.79505,6.48184908 L15.1946169,6.48184908 L14.5718323,9.71048866 L11.7976685,9.71163236 L11.7992553,20.1923077 L7.99320064,20.1923077 Z"></path></svg>
            </a>
    <a href="https://plus.google.com/u/0/117957263498404544308/posts"
       class="h-google"
       target="_blank"
       rel="nofollow"
       title="Мы в Google+"
       onclick="_gaq.push(['_trackEvent', 'header', 'click', 'google_plus'])"
    >
            </a>
    <a href="https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w"
       class="h-telegram"
       target="_blank"
       rel="nofollow"
       title="Мы в Telegram"
       onclick="_gaq.push(['_trackEvent', 'header', 'click', 'telegram'])"
    >
                    <svg viewBox="0 -31 512 512" xmlns="http://www.w3.org/2000/svg" width="26px" height="18px"><path d="m211 270-40.917969 43.675781 10.917969 76.324219 120-90zm0 0" fill="#00c0f1"/><path d="m0 180 121 60 90 30 210 180 91-450zm0 0" fill="#76e2f8"/><path d="m121 240 60 150 30-120 210-180zm0 0" fill="#25d9f8"/></svg>
            </a>
    <a href="https://www.youtube.com/segodnyaonline"
       class="h-youtube"
       target="_blank"
       rel="nofollow"
       title="Мы в Youtube"
       onclick="_gaq.push(['_trackEvent', 'header', 'click', 'youtube'])"
    >
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26px" height="21px" viewBox="0 0 26 21" version="1.1"><path d="M21.8137773,6.91476878 C21.8137773,6.91476878 22,8.47955146 22,10.0442994 L22,11.4863561 C22,13.0204485 21.8137773,14.5852312 21.8137773,14.5852312 C21.8137773,14.5852312 21.6275898,15.9045619 21.1,16.4875017 C20.4172305,17.2238578 19.6413672,17.254548 19.3,17.2852382 C16.7862227,17.5 13,17.5 13,17.5 C13,17.5 8.31377734,17.4693098 6.88622266,17.3159631 C6.48276953,17.2238925 5.58276953,17.2545827 4.9,16.4875365 C4.37244531,15.9045966 4.18622266,14.585266 4.18622266,14.585266 C4.18622266,14.585266 4,13.0511735 4,11.4863908 L4,10.0443341 C4,8.47955146 4.18622266,6.91476878 4.18622266,6.91476878 C4.18622266,6.91476878 4.34136719,5.59547287 4.9,5.01249826 C5.58276953,4.27614221 6.35863281,4.24545202 6.7,4.21476183 C9.21377734,4.03069019 13,4 13,4 C13,4 16.7862227,4.03069019 19.3,4.21476183 C19.6413672,4.24545202 20.4172305,4.24545202 21.1,5.01249826 C21.6275547,5.59543812 21.8137773,6.91476878 21.8137773,6.91476878 Z M10.2,7.6 L10.2,13.9 L16.5,10.8226003 L10.2,7.6 Z"></path></svg>
            </a>
    <a href="https://twitter.com/segodnya_life"
       class="h-twitter"
       target="_blank"
       rel="nofollow"
       title="Мы в Twitter"
       onclick="_gaq.push(['_trackEvent', 'header', 'click', 'twitter'])"
    >
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26px" height="21px" viewBox="0 0 26 21" version="1.1"><path d="M23.6647522,4.95177171 C22.9771119,5.24366603 22.2383001,5.44097597 21.4627704,5.52969032 C22.2542866,5.07546167 22.8622132,4.35620807 23.148511,3.49911354 C22.4076187,3.91976422 21.5871953,4.22518057 20.7138484,4.38975111 C20.0145285,3.67643742 19.0180706,3.23076923 17.9153277,3.23076923 C15.797987,3.23076923 14.0814048,4.87399379 14.0814048,6.9009018 C14.0814048,7.1885683 14.1153123,7.46868762 14.1806819,7.7373464 C10.9943234,7.5842364 8.16926802,6.12308765 6.2783303,3.90250353 C5.94830678,4.44457301 5.75920571,5.07504238 5.75920571,5.74768513 C5.75920571,7.02106275 6.43604228,8.14447503 7.46480174,8.80265235 C6.83632628,8.78357474 6.24515276,8.6184801 5.72829109,8.34356694 C5.7279261,8.35887095 5.7279261,8.37424485 5.7279261,8.38972356 C5.7279261,10.1679938 7.04951666,11.6513648 8.80336431,11.9886121 C8.48169905,12.0724348 8.14295227,12.1174384 7.79329231,12.1174384 C7.5462309,12.1174384 7.3060678,12.0943775 7.07192702,12.0514704 C7.55984501,13.5095443 8.97571236,14.5708321 10.6534232,14.600357 C9.34128587,15.5848452 7.68813883,16.1715339 5.8918429,16.1715339 C5.58236828,16.1715339 5.27720054,16.1542033 4.97725216,16.1201362 C6.67394245,17.1616126 8.68923209,17.7692308 10.8543499,17.7692308 C17.906349,17.7692308 21.7627188,12.176558 21.7627188,7.32644417 C21.7627188,7.16732438 21.7589229,7.00904316 21.7515866,6.85160052 C22.5007641,6.33416421 23.1507739,5.68776189 23.6647522,4.95177171 L23.6647522,4.95177171 Z"></path></svg>
            </a>


    </div>

    <div class="h-currencies">
                                    <div class="dollar down">26,97</div>
                            <div class="euro down">30,21</div>
                        </div>

    
                                        <a class="h-lang" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'other_lang_rus'])" href="https://ukr.segodnya.ua/regions/krym/advokat-plennyh-moryakov-rasskazal-povliyayut-li-vybory-na-situaciyu-v-krymu-1246918.html">УКР</a>
    

    <a href="/podpiska/step1a.html" class="h-login"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20"><circle fill="#B8B8B8" cx="10" cy="10" r="6.708"/><path fill="#F0F0F0" d="M10,0C4.477,0,0,4.477,0,10c0,5.523,4.477,10,10,10s10-4.478,10-10C20,4.477,15.522,0,10,0z M10.03,14.718 L10.03,14.718l-0.061,0H5.698c0-3.124,2.743-3.123,3.352-3.94l0.07-0.372C8.264,9.972,7.661,8.927,7.661,7.704 c0-1.61,1.047-2.916,2.339-2.916s2.339,1.306,2.339,2.916c0,1.212-0.593,2.25-1.437,2.691l0.079,0.423 c0.668,0.777,3.32,0.828,3.32,3.899H10.03z"/></svg></a>

</div>

                            
    <!-- navbar -->
    <nav class="h-nav">
        <div class="container">
            <div class="mobile-menu-btn">
                <svg xmlns="http://www.w3.org/2000/svg" width="23" height="16" viewBox="0 0 23 16"><path fill="#FFF" fill-rule="evenodd" d="M0 0h23v2H0V0zm0 7h18v2H0V7zm0 7h23v2H0v-2z"/></svg>
                                <div class="mobile-close"><div></div><div></div></div>
            </div>
            <a class="n-logo" href="/">
                                    <svg width="141px" height="19px" viewBox="0 0 141 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g fill="#ffffff"><polygon id="Shape" points="40.8268657 0.420895522 58.0835821 0.420895522 58.0835821 5.57553372 54.2760504 5.57553372 54.2760504 3.68749764 48.7182823 3.68749764 48.7182823 16.0945919 51.4818134 16.0945919 51.4818134 19.361194 40.8268657 19.361194 40.8268657 16.0945919 43.5903968 16.0945919 43.5903968 3.68749764 40.8268657 3.68749764"></polygon> <path d="M121.638806,16.0945919 L123.41844,16.0945919 L126.609509,10.4604525 C124.308257,9.4714812 123.203657,7.91310221 123.203657,5.75534668 C123.203657,2.87833932 125.290125,0.420895522 129.09486,0.420895522 L141,0.420895522 L141,3.68749764 L138.361232,3.68749764 L138.361232,16.0945919 L141,16.0945919 L141,19.361194 L130.935861,19.361194 L130.935861,16.0945919 L133.237112,16.0945919 L133.237112,11.0897978 L131.119961,11.0897978 L126.854976,19.361194 L121.638806,19.361194 L121.638806,16.0945919 L121.638806,16.0945919 Z M133.237112,8.06294634 L133.237112,3.71746647 L130.813128,3.71746647 C129.033493,3.71746647 128.573243,5.06606367 128.573243,5.84525316 C128.573243,6.83422445 129.18691,8.06294634 131.334745,8.06294634 L133.237112,8.06294634 L133.237112,8.06294634 Z" id="Shape"></path> <polygon id="Shape" points="100.173134 19.361194 100.173134 16.0945919 102.428719 16.0945919 102.428719 3.68749764 100.173134 3.68749764 100.173134 0.420895522 109.40884 0.420895522 109.40884 3.68749764 107.519026 3.68749764 107.519026 7.82319573 112.609332 7.82319573 112.609332 3.68749764 110.719518 3.68749764 110.719518 0.420895522 119.955224 0.420895522 119.955224 3.68749764 117.699639 3.68749764 117.699639 16.0945919 119.955224 16.0945919 119.955224 19.361194 110.719518 19.361194 110.719518 16.0945919 112.609332 16.0945919 112.609332 11.0897978 107.519026 11.0897978 107.519026 16.0945919 109.40884 16.0945919 109.40884 19.361194"></polygon> <path d="M78.3169544,16.0945919 L80.5656097,16.0945919 L80.5656097,3.68749764 L80.5656097,3.68749764 L80.5656097,3.0881211 L83.2700736,0.420895522 L88.8005502,0.420895522 L88.8005502,3.68749764 L85.6402779,3.68749764 L85.6402779,16.0945919 L88.8005502,16.0945919 L88.8005502,19.361194 L78.2865672,19.361194 L78.2865672,16.0945919 L78.3169544,16.0945919 Z M88.8309375,0.420895522 L98.0686567,0.420895522 L98.0686567,3.68749764 L95.8200014,3.68749764 L95.8200014,16.0945919 L98.0686567,16.0945919 L98.0686567,19.361194 L88.8309375,19.361194 L88.8309375,16.0945919 L90.714946,16.0945919 L90.714946,3.68749764 L88.8309375,3.68749764 L88.8309375,0.420895522 L88.8309375,0.420895522 Z" id="Shape"></path> <polygon id="Shape" points="21.4656716 19.361194 21.4656716 16.0945919 23.7727193 16.0945919 23.7727193 3.68749764 21.4656716 3.68749764 21.4656716 0.420895522 38.7223881 0.420895522 38.7223881 6.47459853 34.9388299 6.47459853 34.9388299 3.68749764 28.9097454 3.68749764 28.9097454 8.06294634 33.7699258 8.06294634 33.7699258 11.2995796 28.9097454 11.2995796 28.9097454 16.0945919 34.9388299 16.0945919 34.9388299 13.3674287 38.7223881 13.3674287 38.7223881 19.361194"></polygon> <path d="M68.8163389,0 C63.3486622,0 58.9253731,4.42332437 58.9253731,9.89104478 C58.9253731,15.3587652 63.3486622,19.7820896 68.8163389,19.7820896 C74.2840157,19.7820896 78.7073048,15.3587652 78.7073048,9.89104478 C78.738022,4.42332437 74.2840157,0 68.8163389,0 Z M68.8163389,15.3587652 C65.806045,15.3587652 63.3793795,12.9320803 63.3793795,9.92176231 C63.3793795,6.91144433 65.806045,4.48475943 68.8163389,4.48475943 C71.8266329,4.48475943 74.2532984,6.91144433 74.2532984,9.92176231 C74.2840157,12.9013628 71.8266329,15.3587652 68.8163389,15.3587652 Z" id="Shape"></path> <path d="M9.99973758,15.7489432 C6.95633918,15.7489432 4.50298742,13.3222583 4.50298742,10.3119403 C4.50298742,7.30162232 6.95633918,4.87493742 9.99973758,4.87493742 C12.1735936,4.87493742 14.0368987,6.10363864 14.9374962,7.91597293 L19.7820896,7.91597293 L19.7820896,0.513048113 L16.0554793,0.513048113 L16.0554793,2.44825253 C14.3785047,1.18883378 12.2667588,0.420895522 9.99973758,0.420895522 C4.47193233,0.420895522 0,4.84421989 0,10.3119403 C0,15.7796607 4.47193233,20.2029851 9.99973758,20.2029851 C14.6890555,20.2029851 18.6019963,17.0083619 19.6889243,12.7386252 L14.9374962,12.7386252 C14.0058436,14.4895244 12.1425385,15.7489432 9.99973758,15.7489432 Z" fill-rule="nonzero"></path></g></svg>
                                                </a>
            <div class="n-search">
                <form action="/search.html">
                    <label for="hsf">Поиск</label>
                    <div class="n-search-form">
                        <svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs></defs><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="001_new_head_hot" transform="translate(-1236.000000, -97.000000)" fill="#ffffff"><path d="M1236,106 C1236,101.029437 1240.02944,97 1245,97 C1249.97056,97 1254,101.029437 1254,106 C1254,108.058384 1253.30899,109.955374 1252.14628,111.471646 C1256.30652,115.459839 1259.45361,118.608521 1259.45361,118.608521 L1257.69067,120.339722 C1257.69067,120.339722 1254.78467,117.563354 1250.39784,113.202282 C1248.89402,114.33114 1247.02512,115 1245,115 C1240.02944,115 1236,110.970563 1236,106 Z M1252,106 C1252,102.134007 1248.86599,99 1245,99 C1241.13401,99 1238,102.134007 1238,106 C1238,109.865993 1241.13401,113 1245,113 C1248.86599,113 1252,109.865993 1252,106 Z" id="Combined-Shape"></path></g></g></svg>
                                                <input id="hsf"
                               class="search-field"
                               name="q"
                               placeholder="введите текст"
                               type="text">
                        <div class="search-clean"><div></div><div></div></div>
                    </div>
                </form>
            </div>
            <ul>
                                
                                    
                    
                            
                <li>
        <a href="/"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/&#039;])">Главная</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/allnews.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/allnews.html&#039;])">Новости</a>
    </li>

                                    
                                                                                        
                            
                <li>
        <a href="/ukraine.html"  class="active" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/ukraine.html&#039;])">Украина</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/politics.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/politics.html&#039;])">Политика</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/vybory2019.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/vybory2019.html&#039;])">Выборы 2019</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/economics.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/economics.html&#039;])">Экономика</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/world.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/world.html&#039;])">Мир</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/kiev.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/kiev.html&#039;])">Киев</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/lifestyle.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/lifestyle.html&#039;])">Lifestyle</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/sport.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/sport.html&#039;])">Спорт</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/authorsarts.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/authorsarts.html&#039;])">Авторские статьи</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/tv.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/tv.html&#039;])">Сегодня ТВ</a>
    </li>

                            </ul>
        </div>

                    <div class="h-nav-submenu">
                <div class="container">
                    <ul>
                                                                                
                                    
                <li>
        <a href="/regions/kharkov.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/regions/kharkov.html&#039;])">Харьков</a>
    </li>

                                                                                
                                    
                <li>
        <a href="/regions/odessa.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/regions/odessa.html&#039;])">Одесса</a>
    </li>

                                                                                
                                    
                <li>
        <a href="/regions/dnepr.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/regions/dnepr.html&#039;])">Днепр</a>
    </li>

                                                                                
                                    
                <li>
        <a href="/regions/zaporozhye.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/regions/zaporozhye.html&#039;])">Запорожье</a>
    </li>

                                                                                
                                    
                <li>
        <a href="/regions/donetsk.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/regions/donetsk.html&#039;])">Донбасс</a>
    </li>

                                                                                
                                    
                <li>
        <a href="/regions/lvov.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/regions/lvov.html&#039;])">Запад</a>
    </li>

                                                                                                                                                                            
                                    
                <li>
        <a href="/regions/krym.html"  class="active" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/regions/krym.html&#039;])">Крым</a>
    </li>

                                                                                
                                    
                <li>
        <a href="/regions/others.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/regions/others.html&#039;])">Другие регионы</a>
    </li>

                                                                                
                                    
                <li>
        <a href="/regions/svobodnoe_mnenie.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/regions/svobodnoe_mnenie.html&#039;])">Свободное мнение</a>
    </li>

                                            </ul>
                </div>
            </div>
            </nav>

    
    </header>
    <section class="header-wrapper"></section>

    <script>function collapseMenu(e){var l=e.querySelector("li.submenu ul");if(l){for(var i=l.querySelectorAll("li"),t=0,n=i.length;t<n;t++)e.appendChild(i[t]);e.removeChild(l.parentNode)}if(767<windowWidth){var r,o=document.querySelector("body").classList.contains("branding-active"),d=e.closest(".h-nav-submenu");r=!o&&1279<windowWidth?d?1050:1e3:991<windowWidth?d?740:650:d?500:400;for(var a=e.querySelectorAll("li"),u=0,c=document.createElement("li"),h=document.createElement("ul"),s=r,f=(t=0,a.length);t<f;t++)if(s<(u+=a[t].offsetWidth)){u=t-1;break}if(u<a.length-1){for(t=a.length-1;u<t;t--){var m=e.removeChild(a[t]);h.insertBefore(m,h.firstChild)}h.querySelector("li")&&(c.appendChild(h),c.className="submenu",e.appendChild(c))}}}var windowWidth=document.body.clientWidth,mainmenu=document.querySelector(".h-nav ul"),submenu=document.querySelector(".h-nav-submenu ul");collapseMenu(mainmenu),submenu&&(document.querySelector(".header-wrapper").classList.add("has-submenu"),collapseMenu(submenu)),window.addEventListener("resize",function(){windowWidth=document.body.clientWidth,collapseMenu(mainmenu),submenu&&collapseMenu(submenu)}),document.querySelector(".mobile-menu-btn").addEventListener("click",function(){document.querySelector(".h-nav").classList.toggle("mobile-active"),document.querySelector("body").classList.toggle("no-scroll")});</script>

                        

            

                

            

                    <section class="container ">
				            
    
    <div class="banner-wrap banner-img">
    <div class="banner-item banner-item__desktop">
    <a href="https://www.segodnya.ua/sila-prirody.html" onclick="_gaq.push(['_trackEvent', 'promo_under_menu', 'click']); fbq('track', 'ClickContent', {content_name: 'promo_taglit'});" target="_blank" rel="nofollow">
    <img data-src="https://www.segodnya.ua/media/image/5ca/35c/970/5ca35c9703bc0.jpg" class="lazyload">
    </a>
    </div>
    <div class="banner-item banner-item__tablet">
    <a href="https://www.segodnya.ua/sila-prirody.html" onclick="_gaq.push(['_trackEvent', 'promo_under_menu', 'click']); fbq('track', 'ClickContent', {content_name: 'promo_taglit'});" target="_blank" rel="nofollow">
    <img data-src="https://www.segodnya.ua/media/image/5ca/35c/974/5ca35c9746eef.jpg" class="lazyload">
    </a>
    </div>
    <div class="banner-item banner-item__mobile">
    <a href="https://www.segodnya.ua/sila-prirody.html" onclick="_gaq.push(['_trackEvent', 'promo_under_menu', 'click']); fbq('track', 'ClickContent', {content_name: 'promo_taglit'});" target="_blank" rel="nofollow">
    <img data-src="https://www.segodnya.ua/media/image/5ca/35c/974/5ca35c9749514.jpg" class="lazyload">
    </a>
    </div>
</div>

    
                                                    <div class="bread-crumbs">
    <a href="/">Главная</a>
    
        <img src="//smm.ollcdn.net/bundles/app/img/breadcrumbs_arrow.svg" alt="Больше">&nbsp;
                    <a href="/regions.html">Новости в регионах</a>
            
        <img src="//smm.ollcdn.net/bundles/app/img/breadcrumbs_arrow.svg" alt="Больше">&nbsp;
                    <a href="/regions/krym.html">Новости Крыма</a>
            </div>

                    <div class="content-wrapper">
        <div class="content">
                            <article>

    
    
    
    <!-- Title -->
    <h1>	Адвокат пленных моряков рассказал, повлияют ли выборы на ситуацию с пленными  моряками</h1>

            	
    
        <div class="article-meta">
			                <span class="timestamp-date" data-timestamp="1554271260">Сегодня, 09:01</span>
            			                		<span id="article_views_cont" style="display: none;">Просмотров: <span id="article_views_number"></span></span><script>
            var xhr = new XMLHttpRequest();
            xhr.open("GET", "/article/view/inc/1246918", true);
            xhr.onreadystatechange = function() {
                if(xhr.readyState == XMLHttpRequest.DONE && xhr.status == 200) {
                    if(document.getElementById('article_views_number') != null) {
                        document.getElementById('article_views_number').innerText = this.responseText;
                        document.getElementById('article_views_cont').style.display = 'inline';
                    }
                }
            }
            xhr.send();
		</script>
			        </div>
        <!-- End Title -->

    <!-- for placing fb post-->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
    <!-- End for placing fb post-->

                        <div class="social-share">
    <a href="http://www.facebook.com/sharer.php?t=Адвокат пленных моряков рассказал, повлияют ли выборы на ситуацию с пленными  моряками&u=https://www.segodnya.ua/regions/krym/advokat-plennyh-moryakov-rasskazal-povliyayut-li-vybory-na-situaciyu-v-krymu-1246918.html" target="_blank" title="Поделиться ссылкой на Фейсбуке" class="social-share-fb"><img alt="Facebook" src='data:image/svg+xml;utf8,<svg xmlns="http://www.w3.org/2000/svg" width="12" height="25" viewBox="0 0 12 25"><path fill="%23ffffff" fill-rule="evenodd" d="M3.13 25l-.005-12.976H0V8.027l3.125-.002V5.653C3.125 2.138 4.078 0 8.218 0h3.775v3.974H9.537c-1.613 0-1.716.937-1.716 2.06l-.012 1.991h4.184l-.766 3.998H7.812L7.814 25H3.13z"/></svg>' /><span></span></a>
    <a href="http://twitter.com/share?text=Адвокат пленных моряков рассказал, повлияют ли выборы на ситуацию с пленными  моряками&url=https://www.segodnya.ua/regions/krym/advokat-plennyh-moryakov-rasskazal-povliyayut-li-vybory-na-situaciyu-v-krymu-1246918.html&counturl=https://www.segodnya.ua/regions/krym/advokat-plennyh-moryakov-rasskazal-povliyayut-li-vybory-na-situaciyu-v-krymu-1246918.html" target="_blank" title="Поделиться ссылкой в Твиттере" class="social-share-tw"><img alt="Twitter" src='data:image/svg+xml;utf8,<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18"><path fill="%23ffffff" fill-rule="evenodd" d="M23.113 2.13a9.72 9.72 0 0 1-2.71.716A4.593 4.593 0 0 0 22.478.332a9.67 9.67 0 0 1-2.997 1.103A4.799 4.799 0 0 0 16.037 0c-2.606 0-4.719 2.034-4.719 4.544 0 .356.042.703.123 1.036C7.519 5.39 4.042 3.58 1.715.832a4.395 4.395 0 0 0-.64 2.284c0 1.577.834 2.968 2.1 3.783a4.838 4.838 0 0 1-2.137-.569v.057c0 2.202 1.626 4.038 3.784 4.456a4.898 4.898 0 0 1-2.13.078c.6 1.805 2.343 3.12 4.407 3.156a9.7 9.7 0 0 1-5.86 1.945c-.38 0-.756-.022-1.126-.064A13.73 13.73 0 0 0 7.347 18c8.68 0 13.425-6.924 13.425-12.93 0-.196-.004-.392-.013-.587a9.398 9.398 0 0 0 2.354-2.352z"/></svg>' /><span></span></a>
</div>
                <p></p>
        <h2 class="sub-title">Новиков считает, что в данной ситуации нужно руководствоваться только Женевской конвенцией</h2>
    
	                                                                                                    				                <figure>
					<img class="lazyload" data-src="//smm.ollcdn.net/i/image_610x343/media/image/5ca/44b/3b8/5ca44b3b8f1a2.jpg" alt="Фото из открытых источников"/>
                </figure>
                                    <figcaption>
                        Фото из открытых источников.                         	                    </figcaption>
                                        
                    <div itemscope itemtype="https://schema.org/Article" style="display: none;">
	<span itemprop="name">Адвокат пленных моряков рассказал, повлияют ли выборы на ситуацию с пленными  моряками</span>

	
			<span itemprop="image">//smm.ollcdn.net/i/image_610x343/media/image/5ca/44b/3b8/5ca44b3b8f1a2.jpg</span>
	
			<span itemprop="thumbnailUrl">//smm.ollcdn.net/i/image_150x100/media/image/5ca/44b/3b8/5ca44b3b8f1a2.jpg</span>
	
	<span itemprop="datePublished">2019-04-03T09:01:00+03:00</span>

						<span itemprop="articleSection">Крым</span>
			
	Новиков считает, что в данной ситуации нужно руководствоваться только Женевской конвенцией
</div>
    	<p>Выборы президента Украины вряд ли повлияют на освобождение захваченных Россией украинских моряков. Об этом заявил адвокат Илья Новиков в интервью &quot;Голосу Америки&quot;.&nbsp;</p><p><em>&quot;У нас был вооруженный конфликт, иначе я не знаю, как еще описать то, что произошло в Керченском проливе, когда российские пограничники обстреляли украинских моряков, когда трое моряков были ранены, было выпущено более тысячи снарядов из пушки&quot;</em>, &ndash; заявил Новиков и при этом подчеркнул, что главное &ndash; это применить Женевскую конвенцию о военнопленных.</p><p><em>&quot;Мы, их защитники, считаем, что в этой ситуации надо применять Женевскую конвенцию о военнопленных. Хотя нет состояния войны, официальной объявленной войны между Украиной и Россией, &ndash; Женевская конвенция, принятая после Второй мировой, специально подчеркивает, что необходимо, чтобы было объявлено состояние войны, чтобы человека признали&nbsp;военнопленным&quot;</em>, &ndash; рассказал Новиков.&nbsp;</p><p>Кроме того, он отметил, что Женевская конвенция предусматривает, что военнопленного нельзя держать в тюрьме.</p><p><em>&quot;Если вы хотите его держать, &ndash; вы не обязаны его отпускать сейчас, &ndash; вы должны держать его в лагере для военнопленных. Там есть условия, которые предусматриваются Конвенцией</em>&quot;, &ndash; отметил адвокат.&nbsp;</p><p>Также Новиков подчеркнул, что вопрос по поводу того, где будет проходить судебный процесс &ndash; открыт.&nbsp;</p><div class="article-banner">
    
    <div id="cont_for_google_b">
<script>
if (document.documentElement.clientWidth > 991) {
    // desktop
    document.getElementById('cont_for_google_b').setAttribute('id', 'div-gpt-ad-1549380519220-0');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549380519220-0'); });
} else {
    // mobile
    document.getElementById('cont_for_google_b').setAttribute('id', 'div-gpt-ad-1549380809271-0');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549380809271-0'); });
}
</script>
</div>

    </div><p><em>&quot;Российские власти хотят, чтобы судебный процесс осуществлялся в Крыму. Потому Крым с юридической точки зрения является черной дырой. Туда не могут приехать иностранные дипломаты, например. Потому что это украинская территория, и они не могут позволить&nbsp;такое ​​провокационное поведение&quot;, </em>- рассказал Новиков.&nbsp;</p><p>При этом адвокат напомнил, что <em>&quot;не надо&nbsp;забывать о других: о Сенцове, Карпюке, Клихе, о тех, кто уже более пяти лет или пять лет провели в российской тюрьме&quot;</em>.&nbsp;</p><p><iframe allowfullscreen="" frameborder="0" height="100%" scrolling="no" src="https://ukrainian.voanews.com/embed/player/0/4859171.html?type=video" width="100%"></iframe></p><p>Напомним, ранее специальный представитель Госдепартамента США по вопросам Украины Курт&nbsp;<a href="https://www.segodnya.ua/politics/rossiya-dolzhna-nemedlenno-osvobodit-ukrainskih-moryakov-volker-1227208.html" target="_blank" ><strong>Волкер потребовал у России немедленно освободить украинских моряков</strong></a>.</p><p>Между тем, российская сторона категорически отказывается обсуждать требования Украины по освобождению&nbsp;<a href="https://www.segodnya.ua/world/usa/ssha-trebuyut-ot-rossii-nemedlenno-osvobodit-plennyh-ukrainskih-moryakov-1229490.html" target="_blank" ><strong>захваченных в Черном море украинских моряков.</strong></a></p></p>
		    <p>Читайте самые важные и интересные новости на наших страницах <a href="https://www.facebook.com/segodnyaonline/" target="_blank" rel="nofollow">Facebook</a>, <a href="https://twitter.com/segodnya_life" target="_blank" rel="nofollow">Twitter</a>, <a href="https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w" target="_blank" rel="nofollow">Telegram</a></p>
    
	        

    
    
    
                                <div class="tag">
                <img class="lazyload" alt="Тег" data-src='data:image/svg+xml;utf8,<svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15"><path fill="%230085CF" fill-rule="evenodd" d="M.5 7.5L8 .033h7L14.997 7 7.5 14.5l-7-7zM11 6a2 2 0 1 0 0-4 2 2 0 0 0 0 4z"/></svg>' />
                                    <a href="/tags/крым.html">Крым</a>, 
                                    <a href="/tags/моряки.html">моряки</a>, 
                                    <a href="/tags/женевский формат.html">женевский формат</a>, 
                                    <a href="/tags/военнопленные.html">военнопленные</a>, 
                                    <a href="/tags/новиков.html">Новиков</a>
                            </div>
            
        <div class="social-share">
    <a href="http://www.facebook.com/sharer.php?t=Адвокат пленных моряков рассказал, повлияют ли выборы на ситуацию с пленными  моряками&u=https://www.segodnya.ua/regions/krym/advokat-plennyh-moryakov-rasskazal-povliyayut-li-vybory-na-situaciyu-v-krymu-1246918.html" target="_blank" title="Поделиться ссылкой на Фейсбуке" class="social-share-fb"><img alt="Facebook" src='data:image/svg+xml;utf8,<svg xmlns="http://www.w3.org/2000/svg" width="12" height="25" viewBox="0 0 12 25"><path fill="%23ffffff" fill-rule="evenodd" d="M3.13 25l-.005-12.976H0V8.027l3.125-.002V5.653C3.125 2.138 4.078 0 8.218 0h3.775v3.974H9.537c-1.613 0-1.716.937-1.716 2.06l-.012 1.991h4.184l-.766 3.998H7.812L7.814 25H3.13z"/></svg>' /><span></span></a>
    <a href="http://twitter.com/share?text=Адвокат пленных моряков рассказал, повлияют ли выборы на ситуацию с пленными  моряками&url=https://www.segodnya.ua/regions/krym/advokat-plennyh-moryakov-rasskazal-povliyayut-li-vybory-na-situaciyu-v-krymu-1246918.html&counturl=https://www.segodnya.ua/regions/krym/advokat-plennyh-moryakov-rasskazal-povliyayut-li-vybory-na-situaciyu-v-krymu-1246918.html" target="_blank" title="Поделиться ссылкой в Твиттере" class="social-share-tw"><img alt="Twitter" src='data:image/svg+xml;utf8,<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18"><path fill="%23ffffff" fill-rule="evenodd" d="M23.113 2.13a9.72 9.72 0 0 1-2.71.716A4.593 4.593 0 0 0 22.478.332a9.67 9.67 0 0 1-2.997 1.103A4.799 4.799 0 0 0 16.037 0c-2.606 0-4.719 2.034-4.719 4.544 0 .356.042.703.123 1.036C7.519 5.39 4.042 3.58 1.715.832a4.395 4.395 0 0 0-.64 2.284c0 1.577.834 2.968 2.1 3.783a4.838 4.838 0 0 1-2.137-.569v.057c0 2.202 1.626 4.038 3.784 4.456a4.898 4.898 0 0 1-2.13.078c.6 1.805 2.343 3.12 4.407 3.156a9.7 9.7 0 0 1-5.86 1.945c-.38 0-.756-.022-1.126-.064A13.73 13.73 0 0 0 7.347 18c8.68 0 13.425-6.924 13.425-12.93 0-.196-.004-.392-.013-.587a9.398 9.398 0 0 0 2.354-2.352z"/></svg>' /><span></span></a>
</div>
            		            <div class="what-you-see seo_hold"><p>Вы сейчас просматриваете новость "	Адвокат пленных моряков рассказал, повлияют ли выборы на ситуацию с пленными  моряками". Другие <a href="/regions/krym.html"> Новости Крыма</a> смотрите в блоке &quot;Последние новости&quot;</p></div>
            <div class="article-bottom-line"></div>
		    
                    <div class="sign">
                                        
                                                <div class="source">
                        <h5>Источник:</h5>
                        <p>
                                                                                                                            
                                                                            <a  rel="nofollow" href="http://www.golos-ameriki.ru/" target="_blank">Голос Америки</a>
                                                                                                                                                            </p>
                    </div>
                            
                            <div class="orthographic_error">
	<div class="fill-error">Если вы нашли ошибку в тексте, выделите её мышью и нажмите Ctrl+Enter</div>
</div>
<div id="ctrl_enter">
	<h6>Орфографическая ошибка в тексте:</h6>
	<div id="orph_error_text"></div>
	<div>Послать сообщение об ошибке автору?</div>
	<form action="#" method="post" name="orph_form" id="orph_form">
									<input type="hidden" id="orph_article_id" name="article_id" value="1246918" />

		<label for="orph_comment">Комментарий для автора (не обязательно):</label>
		<textarea id="orph_comment" name="comment"></textarea>
		<div class="error">Сообщение должно содержать не более 250 символов</div>
				<div>
			<button id="orph_cancel" class="btn" type="reset">Отмена</button>
			<button id="orph_submit" class="btn" type="submit">Отправить</button>
		</div>
	</form>
	<div id="orph_noselection_error">Выделите некорректный текст мышкой</div>
	<div id="orph_success_msg">Спасибо! Сообщение отправлено.</div>
</div>
                    </div><!-- /.sign -->
    
	        <div id="articleBottomAds">
                
    
    <div id="div-gpt-ad-1553701325384-0">
<script>
    if (document.documentElement.clientWidth > 991) {
        // desktop
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553701325384-0'); });
    }
</script>
</div>

    
        
    
    <!-- /21673151856/segodnya_ua_other_mobile -->
<div id='div-gpt-ad-1550838541832-0'>
<script>
    if (document.documentElement.clientWidth <= 991) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550838541832-0'); });
    }
</script>
</div>

    
        </div>
    
            
                                <div class="b-read_also">
                <h3>ЧИТАЙТЕ ТАКЖЕ</h3>
                                                            		<div class="block block-first"><a href="/regions/krym/delo-ukrainskih-diversantov-v-krymu-okkupanty-trebuyut-zhestokogo-prigovora-1246638.html" class="b-news "><div class="b-news-img-wrap"><div class="b-news-img"><img class="lazyload" data-src="//smm.ollcdn.net/img/article/11282/54_main.1522887918.png"></div></div><h4>
						Дело "украинских диверсантов" в Крыму: оккупанты требуют жестокого приговора
									</h4><div class="b-news-meta"><span class="timestamp-date" data-timestamp="1554214020">Вчера, 17:07</span></div><p>Обвиняемые в подготовке диверсий украинцы могут получить немалые сроки</p></a></div>
                    
                                                                                		<div class="block b-news-video"><a href="/politics/sud-v-moskve-otlozhil-rassmotrenie-zhalob-treh-ukrainskih-moryakov-1246468.html" class="b-news "><div class="b-news-img-wrap"><div class="b-news-img"><img class="lazyload" data-src="//smm.ollcdn.net/i/image_300x200/media/image/5c8/a9d/3ca/5c8a9d3caffd7.jpg"></div></div><h4>
						Суд в Москве отложил рассмотрение жалоб трех украинских моряков
									</h4><div class="b-news-meta"><span class="timestamp-date" data-timestamp="1554202620">Вчера, 13:57</span></div><p>Выяснилось, что никого из трех военнопленных не известили в установленном законом порядке</p></a></div>
                    
                                            </div>

                                    <div id="articleBottomInformer">
                                    
    
    <div id="cont_for_google_b">
<script>
if (document.documentElement.clientWidth > 991) {
    // desktop
    document.getElementById('cont_for_google_b').setAttribute('id', 'div-gpt-ad-1549381063990-0');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549381063990-0'); });
} else {
    // mobile
    document.getElementById('cont_for_google_b').setAttribute('id', 'div-gpt-ad-1549464204143-0');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549464204143-0'); });
}
</script>
</div>

    

                    

				            </div>
        

                        <div class="b-read_also">
                                                </div>
            
	<div class="b-read_also">
					<div class="block block-first block-short">
			<a href="//www.idealmedia.io/pnews/7091641/i/1181/pp/1/1/?h=rRAiwWGskIoDwJCH6FVolZB8iQIu5Fn7FrifepWIG4KCGls6G5zQcCepUgujb_K0" rel="nofollow" target="_blank" class="b-news">
				<div class="b-news-img-wrap">
					<div class="b-news-img">
						<img class="lazyload" data-src="https://s-img.idealmedia.io/n/7091641/300x200/0x0x659x439/aHR0cDovL2ltZy1ldS5tZ2lkLmNvbS90ZWFzZXIvMjAxOS0wMi0yNy8yMzkyMDEvZDc5ZWExZTAwYmVlZTZhZTgwYmEwNWE2ZDg4YWE3MWMuanBlZz90PTE1NTEyNjQ4MjEzNTA.jpg">
					</div>
				</div>
				<h4>Алкоголизм, депрессия и анорексия дочери: драмы жизни Догилевой</h4>
			</a>
		</div>
			<div class="block block-short">
			<a href="//www.idealmedia.io/pnews/7092355/i/1181/pp/2/1/?h=rRAiwWGskIoDwJCH6FVolVCY33HUpjfYRZb-aV8g_7TaFsnidUgRT7fBd7v3R9g5" rel="nofollow" target="_blank" class="b-news">
				<div class="b-news-img-wrap">
					<div class="b-news-img">
						<img class="lazyload" data-src="https://s-img.idealmedia.io/n/7092355/300x200/0x0x599x399/aHR0cDovL2ltZy1ldS5tZ2lkLmNvbS90ZWFzZXIvMTA1ODMxLzBlMjk0MWQzYTJmZDdjZGRkM2Q2YzcwMmNjN2RiNzRhLmpwZWc.jpg">
					</div>
				</div>
				<h4>Дарья Мельникова показала последствия вторых родов</h4>
			</a>
		</div>
			<div class="block block-short">
			<a href="//www.idealmedia.io/pnews/7141894/i/1181/pp/3/1/?h=rRAiwWGskIoDwJCH6FVolbqF7dxbQxnAMT8Yg7173nYXuGVfWvZZ54S7XMUFBp_3" rel="nofollow" target="_blank" class="b-news">
				<div class="b-news-img-wrap">
					<div class="b-news-img">
						<img class="lazyload" data-src="https://s-img.idealmedia.io/n/7141894/300x200/108x46x492x328/aHR0cDovL2ltZy1ldS5tZ2lkLmNvbS90LzIwMTktMDMvMjM5MjAxL2MwZDhiOGNlZjAzYzUwZDg0OTNhODYxMThmOTRhMDc5LmpwZWc.jpg">
					</div>
				</div>
				<h4>Тигран Кеосаян станет отцом в пятый раз</h4>
			</a>
		</div>
			<div class="block block-short">
			<a href="//www.idealmedia.io/pnews/6901544/i/1181/pp/4/1/?h=rRAiwWGskIoDwJCH6FVolTjzYVETEUi9t_w17ZH9LVWSj9RHWfKQcF5NcnSRVY5J" rel="nofollow" target="_blank" class="b-news">
				<div class="b-news-img-wrap">
					<div class="b-news-img">
						<img class="lazyload" data-src="https://s-img.idealmedia.io/n/6901544/300x200/19x5x582x388/aHR0cDovL2ltZy1ldS5tZ2lkLmNvbS90ZW1wLzIwMTgtMTItMTQvMTA1ODMxL2UyMjE0OTE0ODhiMGRhNmQwZGNiZTIzNDc1MTUyYjk3LmpwZWc_dD0xNTQ0NzgxMzM3MDU3.jpg">
					</div>
				</div>
				<h4>Наши любимые пары в сериалах: что с ними стало</h4>
			</a>
		</div>
			<div class="block block-short">
			<a href="//www.idealmedia.io/pnews/6978476/i/1181/pp/5/1/?h=rRAiwWGskIoDwJCH6FVoldZ5izG5TekZE18TmtnLniCyASLzF_WC5D67k54sy1aP" rel="nofollow" target="_blank" class="b-news">
				<div class="b-news-img-wrap">
					<div class="b-news-img">
						<img class="lazyload" data-src="https://s-img.idealmedia.io/n/6978476/300x200/142x34x3201x2134/aHR0cDovL2ltZy1ldS5tZ2lkLmNvbS90ZW1wLzIwMTktMDEtMTYvMjQxNjAwLzM5ZGRkY2Q5YjUxMjY3MmIwYzc0MWE3MTc3MWFhOTk4LmpwZWc_dD0xNTQ3NjM3OTE5NDM2.jpg">
					</div>
				</div>
				<h4>Зеленский бросил личный вызов Путину, - Портников</h4>
			</a>
		</div>
			<div class="block block-short">
			<a href="//www.idealmedia.io/pnews/7156359/i/1181/pp/6/1/?h=rRAiwWGskIoDwJCH6FVolSM5dmGeZZgut0kQm87ATiXz86mhcC78B0-28j99QNz7" rel="nofollow" target="_blank" class="b-news">
				<div class="b-news-img-wrap">
					<div class="b-news-img">
						<img class="lazyload" data-src="https://s-img.idealmedia.io/n/7156359/300x200/0x0x600x400/aHR0cDovL2ltZy1ldS5tZ2lkLmNvbS90LzEwNTgzMS80YmZhNWNjNWJmMDI3M2U2YWIzODE0NTcwNWU2NzExZC5qcGVn.jpg">
					</div>
				</div>
				<h4>Юлия Савичева объяснила, почему не общается с Максимом Фадеевым</h4>
			</a>
		</div>
			<div class="block block-short">
			<a href="//www.idealmedia.io/pnews/7154346/i/1181/pp/7/1/?h=rRAiwWGskIoDwJCH6FVoleGM2ZmCDKKfQ515mvYCfPbVb0mh-_0CV-3S9rulQ2W2" rel="nofollow" target="_blank" class="b-news">
				<div class="b-news-img-wrap">
					<div class="b-news-img">
						<img class="lazyload" data-src="https://s-img.idealmedia.io/n/7154346/300x200/0x0x600x400/aHR0cDovL2ltZy1ldS5tZ2lkLmNvbS90LzEwNTgzMS9lYTVjMDJmOWRhYWE0YTdkYWJhNjMzODQ0YzE0ZDM1YS5qcGVn.jpg">
					</div>
				</div>
				<h4>Дмитрий Ланской показал красавицу-жену и подросших детей</h4>
			</a>
		</div>
			<div class="block block-short">
			<a href="//www.idealmedia.io/pnews/7154959/i/1181/pp/8/1/?h=rRAiwWGskIoDwJCH6FVolX-bYHREFdZscgFQ2JJQkdsMVxqOIW3naEAx1k3GsOxT" rel="nofollow" target="_blank" class="b-news">
				<div class="b-news-img-wrap">
					<div class="b-news-img">
						<img class="lazyload" data-src="https://s-img.idealmedia.io/n/7154959/300x200/0x0x599x399/aHR0cDovL2ltZy1ldS5tZ2lkLmNvbS90LzEwNTgzMS83N2YzOTY0ZTMyZTQ2NjIwZDA5OTMzNWExZjQ1ZjlmZi5qcGVn.jpg">
					</div>
				</div>
				<h4>Мария Порошина обручилась со своим избранником</h4>
			</a>
		</div>
			<div class="block block-short">
			<a href="//www.idealmedia.io/pnews/7152400/i/1181/pp/9/1/?h=rRAiwWGskIoDwJCH6FVolfMWduhHLXB12mFaCe2iVL7rX6jGCbehUO8uE_S444Hg" rel="nofollow" target="_blank" class="b-news">
				<div class="b-news-img-wrap">
					<div class="b-news-img">
						<img class="lazyload" data-src="https://s-img.idealmedia.io/n/7152400/300x200/0x0x659x439/aHR0cDovL2ltZy1ldS5tZ2lkLmNvbS90LzIwMTktMDMvMjc2MTAyLzkzZGFmNmUyZTUwMTA2MTA0ZjFmZTI1NDI0NzZmYTVjLmpwZWc.jpg">
					</div>
				</div>
				<h4>В Украине готовят "Кровную месть"</h4>
			</a>
		</div>
			<div class="block block-short">
			<a href="//www.idealmedia.io/pnews/7113539/i/1181/pp/10/1/?h=rRAiwWGskIoDwJCH6FVolU_WpdTY46ZeZxggJs_wKWV4fzKGwn5piAJFs_RSwz67" rel="nofollow" target="_blank" class="b-news">
				<div class="b-news-img-wrap">
					<div class="b-news-img">
						<img class="lazyload" data-src="https://s-img.idealmedia.io/n/7113539/300x200/35x0x615x410/aHR0cDovL2ltZy1ldS5tZ2lkLmNvbS90ZWFzZXIvMzQwNzg0L2I5ZDVjNmI3OGZlZTQ0Zjk3MDVlMzQ5MjhlNjI3YjQzLmpwZWc.jpg">
					</div>
				</div>
				<h4>Модель, ради которой капитан Аякса бросил подругу детства</h4>
			</a>
		</div>
	
	</div>

	        
    
    <!-- /21673151856/segodnya_ua_nativ_readmo_2s_mobile -->
<div id='div-gpt-ad-1549554012556-0'>
<script>
if (document.documentElement.clientWidth < 480) {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549554012556-0'); });
}
</script>
</div>

    
        
    
    <!-- /21673151856/segodnya_ua_other_premium2_mobile -->
<div id='div-gpt-ad-1550838565638-0'>
<script>
    if (document.documentElement.clientWidth <= 991) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550838565638-0'); });
    }
</script>
</div>

    
        

    
	        <div class="banners-wrap bottom-position">
            <div class="items">
                
    
    <!-- Composite Start --> <div id="M373994ScriptRootC661655"> <div id="M373994PreloadC661655"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M373994ScriptRootC661655")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M373994ScriptRootC661655");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=661655;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/2/s/2.segodnya.ua.661655.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->

    
            </div>
        </div><!-- /.banners-wrap -->
    
    <div class="b-read_also">
		            <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.10&appId=121877388459145";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-comments" data-href="https://www.segodnya.ua/regions/krym/advokat-plennyh-moryakov-rasskazal-povliyayut-li-vybory-na-situaciyu-v-krymu-1246918.html" data-width="100%" data-numposts="3"></div>            </div>

    <script>
        function init_article_page() {
            // Set width for article iframes
            document.querySelectorAll('article iframe').forEach(function(el){
                if(el.getAttribute('width') && parseInt(el.getAttribute('width')) <= 620) {
                    el.style.width = '620px';
                }
            });
            document.querySelectorAll('span._ga1_on_ img').forEach( function(imgItem){
                var imgSrc = imgItem.getAttribute('src');
                if(imgItem.parentNode.tagName!='a' && !imgItem.classList.contains('c-shakhtar__header-image')) {
                    if(imgItem.classList.contains('today_img_orig')) {
                        parts = imgSrc.split('.');
                        orig_src = imgSrc.replace('.' + parts[parts.length - 1], '_orig.' + parts[parts.length - 1]);
                        var aItem =  document.createElement('a');
                        aItem.setAttribute('href', orig_src);
                        aItem.setAttribute('target', '_blank');
                        imgItem.parentNode.appendChild(aItem);
                        aItem.appendChild(imgItem);
                    } else if(parseInt(imgItem.getAttribute('naturalWidth')) > 610) {
                        var aItem =  document.createElement('a');
                        aItem.setAttribute('href', imgSrc);
                        aItem.setAttribute('target', '_blank');
                        imgItem.parentNode.appendChild(aItem);
                        aItem.appendChild(imgItem);
                    }
                }
                if(imgSrc.indexOf('segodnya.ua') !== -1) {
                    if(imgItem.closest('p')) imgItem.closest('p').style.textAlign = 'center';
                }
            });
        }
        init_article_page();

		            		    </script>
</article>
                                    <div class="sidebar">
    <div class="sidebar-content">
                                                                                                                                                                


            
    		<div class="block block-first"><a href="/ukraine/aprel-sinoptikam-ne-ver-prognoz-pogody-na-ves-mesyac-1246684.html" class="b-news "><div class="b-news-img-wrap"><div class="b-news-img"><img class="lazyload" data-src="//smm.ollcdn.net/i/image_300x200/media/image/5ca/37b/839/5ca37b839e247.png"></div></div><h4>
						Апрель — синоптикам не верь: прогноз погоды на весь месяц
									</h4><div class="b-news-meta"><span class="timestamp-date" data-timestamp="1554266280">Сегодня, 07:38</span></div><p>Ожидаем прохладную первую половину, теплую вторую, дожди будут, но меньше нормы </p></a></div>
    		<div class="block"><a href="/economics/gkh/penya-sudy-otklyucheniya-dolzhnikov-po-kommunalnym-platezham-ozhidayut-bolee-surovye-nakazaniya-1244912.html" class="b-news "><div class="b-news-img-wrap"><div class="b-news-img"><img class="lazyload" data-src="//smm.ollcdn.net/i/image_300x200/media/image/5ca/241/6f2/5ca2416f2030e.jpg"></div></div><h4>
						Пеня, суды, отключения: должников по коммунальным платежам ожидают более суровые наказания
									</h4><div class="b-news-meta"><span class="timestamp-date" data-timestamp="1554179340">Вчера, 07:29</span></div><p>Новое законодательство в сфере энергорынка и жилищно-коммунальных услуг меняет отношения потребителей и поставщиков услуг</p></a></div>
    		<div class="block"><a href="/ukraine/chto-zhdet-ukraincev-v-aprele-nadbavki-dlya-mnogodetnyh-i-pensionerov-a-takzhe-problemy-dlya-teh-kto-ne-podpisal-deklaraciyu-s-vrachom-1244300.html" class="b-news "><div class="b-news-img-wrap"><div class="b-news-img"><img class="lazyload" data-src="//smm.ollcdn.net/i/image_300x200/media/image/5c9/dfe/077/5c9dfe0776cee.jpg"></div></div><h4>
						Что ждет украинцев в апреле: надбавки для многодетных и пенсионеров, а также проблемы для тех, кто не подписал декларацию с врачом
									</h4><div class="b-news-meta"><span class="timestamp-date" data-timestamp="1554093480">1 апреля, 07:38</span></div><p>Дадут денег многодетным, а тем, кто не выбрал врача, придется раскошелиться на анализы</p></a></div>
    		<div class="block"><a href="/ukraine/pomenyat-operatora-no-ostavit-za-soboy-nomer-kak-budet-rabotat-novshestvo-mobilnoy-svyazi-1242866.html" class="b-news "><div class="b-news-img-wrap"><div class="b-news-img"><img class="lazyload" data-src="//smm.ollcdn.net/i/image_300x200/media/image/5c9/b4d/7d4/5c9b4d7d45045.jpg"></div></div><h4>
						Поменять оператора, но оставить за собой номер: как будет работать новшество мобильной связи
									</h4><div class="b-news-meta"><span class="timestamp-date" data-timestamp="1554092340">1 апреля, 07:19</span></div><p>Услуга будет бесплатной, но номер нужно верифицировать по владельцу</p></a></div>

        
					<div class="block block-first block-short">
			<a href="//www.idealmedia.io/pnews/7150366/i/1576/pp/1/1/?h=w-sao2k8zHoknGUfav1G5tKcBWYAbF2-3EIUKioGSjoJEIuAUczE4bLQZBBU7Wy0" rel="nofollow" target="_blank" class="b-news">
				<div class="b-news-img-wrap">
					<div class="b-news-img">
						<img class="lazyload" data-src="https://s-img.idealmedia.io/n/7150366/300x200/0x54x799x532/aHR0cDovL2ltZy1ldS5tZ2lkLmNvbS90LzIwMTktMDMvMzIzODQ2L2M2MWQ2NGUxNGMxM2IxOWMzZGE1YTJlMDgwMDIwYTc5LmpwZw.jpg">
					</div>
				</div>
				<h4>Тимошенко рассказала о "зеленом коридоре" для бегства</h4>
			</a>
		</div>
			<div class="block block-short">
			<a href="//www.idealmedia.io/pnews/6360840/i/1576/pp/2/1/?h=w-sao2k8zHoknGUfav1G5kCnIk1sy2hm7QJW3OPvscDZg54hRsUeoll4uEVQ0LY3" rel="nofollow" target="_blank" class="b-news">
				<div class="b-news-img-wrap">
					<div class="b-news-img">
						<img class="lazyload" data-src="https://s-img.idealmedia.io/n/6360840/300x200/4x42x565x376/aHR0cDovL2ltZy1ldS5tZ2lkLmNvbS90ZW1wLzIwMTgtMDUtMjgvMTA1ODMxL2ZhMTcxOWY2YTk3YTFmMTkzZDM5YzE2MGI1ZDAxMzU2LmpwZWc_dD0xNTI3NTA0MTExODQz.jpg">
					</div>
				</div>
				<h4>«Ну что, Галя, твое задание я выполнил. МХАТ я развалил»</h4>
			</a>
		</div>
			<div class="block block-short">
			<a href="//www.idealmedia.io/pnews/7116119/i/1576/pp/3/1/?h=w-sao2k8zHoknGUfav1G5oDOyFvyGFSNBwN9qpMqec2uBZNCe7NDSTgzwrg0iJKu" rel="nofollow" target="_blank" class="b-news">
				<div class="b-news-img-wrap">
					<div class="b-news-img">
						<img class="lazyload" data-src="https://s-img.idealmedia.io/n/7116119/300x200/178x0x1023x682/aHR0cDovL2ltZy1ldS5tZ2lkLmNvbS90ZWFzZXIvMjAxOS0wMy0wOC8xMDU4MzEvNzViN2ViNzg0N2Q3YTM3MTE4MDgyYWU0MWQ5NTlhMTIuanBlZz90PTE1NTIwNTQ1MDEwMzI.jpg">
					</div>
				</div>
				<h4>Наталья Рудова: «Я не могу встать с кровати»</h4>
			</a>
		</div>
	

		            

            </div>
    </div>


            
                                                

            

                                

            

                    </div>
            <aside>
        <div class="aside-content">
						                
    
    <!-- /21673151856/segodnya_ua_other -->
<div id='div-gpt-ad-1550838457976-0'>
<script>
    if (document.documentElement.clientWidth > 991) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550838457976-0'); });
    }
</script>
</div>

    

                
    
    <div style="padding-top: 20px !important;">
     <a href=" https://www.segodnya.ua/ukraine/bank-ukrinkom-vyplachivaet-depozity-sverh-limita-vkladchikam-ukrinbanka-1239118.html" onclick="_gaq.push(['_trackEvent', 'promo_under_premium_articles', 'click'])" target="_blank" rel="nofollow">
            <img data-src="https://www.segodnya.ua/media/image/5ca/334/9ab/5ca3349ab88d4.jpg" class="lazyload">
     </a>
</div>

    
            
                                                            

            

                                

            

            
            				    <div class="b-morereading">
        <h3>Самые читаемые</h3>
        <ul>
                            <li class="b-morereading-item"><span class="b-morereading-item-time">105 094</span><a class="b-morereading-item-link" href="/regions/krym/na-kpvv-kalanchak-okkupanty-zaderzhali-dvoih-krymskotatarskih-aktivistov-1242208.html">
                            На КПВВ "Каланчак" оккупанты задержали двоих крымскотатарских активистов
                        </a></li>                            <li class="b-morereading-item"><span class="b-morereading-item-time">88 096</span><a class="b-morereading-item-link" href="/vybory2019/news/cik-yavka-izbirateley-prevysila-60-1245430.html">
                            ЦИК:  Явка избирателей превысила 60%
                        </a></li>                            <li class="b-morereading-item"><span class="b-morereading-item-time">83 653</span><a class="b-morereading-item-link" href="/ukraine/suhozhiliya-otsutstvovali-naproch-detali-operacii-plennogo-moryaka-v-rossii-1240536.html">
                            Сухожилия отсутствовали напрочь: детали операции пленного моряка в России
                        </a></li>                            <li class="b-morereading-item"><span class="b-morereading-item-time">78 900</span><a class="b-morereading-item-link" href="/politics/chto-dumaet-poroshenko-o-mirotvorcah-a-glava-upc-onufriy-o-bokse-top-5-citat-1240606.html">
                            Что думает Порошенко о миротворцах, а глава УПЦ Онуфрий – о боксе: ТОП-5 цитат
                        </a></li>                            <li class="b-morereading-item"><span class="b-morereading-item-time">63 409</span><a class="b-morereading-item-link" href="/ukraine/gde-zhdat-dozhdey-a-gde-snega-prognoz-pogody-v-ukraine-na-nedelyu-1240580.html">
                            Где ждать дождей, а где снега: прогноз погоды в Украине на неделю
                        </a></li>                    </ul>
    </div>

            
						                
    
    <div style="margin-bottom: 20px !important;">
    <!-- Composite Start --> <div id="M373994ScriptRootC661652"> <div id="M373994PreloadC661652"> Загрузка... </div> <script> (function(){ if(document.documentElement.clientWidth>991) { var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M373994ScriptRootC661652")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M373994ScriptRootC661652");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=661652;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/2/s/2.segodnya.ua.661652.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s); }})(); </script> </div> <!-- Composite End --></div>

    

                
    
    <!-- /21673151856/Segodnya_ua_sidebar_dwn -->
<div id='div-gpt-ad-1549381167105-0' style="margin-bottom:20px">
<script>
if (document.documentElement.clientWidth > 991) {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549381167105-0'); });
}
</script>
</div>

    
            
			            
<div
        class="news-rotate"
        data-itemprototype="    &lt;li class=&quot; integrated b-lastnews-item {{9}}{{10}}&quot; data-id=&quot;{{id}}&quot; data-timestamp=&quot;{{timestamp}}&quot;&gt;&lt;span class=&quot;b-lastnews-item-time&quot;&gt;{{time}}&lt;/span&gt;&lt;a class=&quot;b-lastnews-item-link&quot; href=&quot;{{path}}&quot;&gt;
                {{12}}
                {{title}}
                {{18}}
                {{19}}
                {{blogger}}
                {{marker}}
			&lt;/a&gt;&lt;/li&gt;"
        data-itemplaceholdersprototype="{&quot;{{9}}&quot;:&quot;hotnews&quot;,&quot;{{10}}&quot;:&quot;hotnews super&quot;,&quot;{{18}}&quot;:&quot;&lt;span class=\&quot;news-item-type news-item-type-photo\&quot;&gt;&lt;\/span&gt;&quot;,&quot;{{19}}&quot;:&quot;&lt;span class=\&quot;news-item-type news-item-type-video\&quot;&gt;&lt;\/span&gt;&quot;,&quot;{{12}}&quot;:&quot;\u0424\u041e\u0422\u041e\u0424\u0410\u041a\u0422&quot;,&quot;{{id}}&quot;:&quot;{{id}}&quot;,&quot;{{title}}&quot;:&quot;{{title}}&quot;,&quot;{{path}}&quot;:&quot;{{path}}&quot;,&quot;{{time}}&quot;:&quot;{{time}}&quot;,&quot;{{timestamp}}&quot;:&quot;{{timestamp}}&quot;,&quot;{{blogger}}&quot;:&quot;&lt;span class=\&quot;news-item-type news-item-type-label\&quot;&gt;\u043c\u043d\u0435\u043d\u0438\u0435&lt;\/span&gt;&quot;,&quot;{{marker}}&quot;:&quot;&lt;span class=\&quot;news-item-type news-item-type-label\&quot;&gt;{{marker}}&lt;\/span&gt;&quot;}"
        data-uri="//smm.ollcdn.net/data/last_news.json">
  <div class="b-lastnews">

<h3>Последние новости</h3>
<ul>
    		<li class="b-lastnews-item " data-id="1246946" data-timestamp="1554274812"><span class="b-lastnews-item-time">10:00</span><a class="b-lastnews-item-link" href="/world/usa/tramp-pereputal-rodinu-svoego-otca-1246946.html">
					Трамп перепутал родину своего отца
																															</a></li>
    		<li class="b-lastnews-item hotnews" data-id="1243914" data-timestamp="1554274740"><span class="b-lastnews-item-time">09:59</span><a class="b-lastnews-item-link" href="/vybory2019/news/vybory-prezidenta-sayt-segodnya-budet-vesti-hroniku-sobytiy-1243914.html">
					Выборы президента &ndash; онлайн: главные подробности, фото и видео
									<span class="news-item-type news-item-type-photo"></span><span class="news-item-type news-item-type-video"></span></a></li>
    		<li class="b-lastnews-item " data-id="1246944" data-timestamp="1554274140"><span class="b-lastnews-item-time">09:49</span><a class="b-lastnews-item-link" href="/kiev/kommunalka/razryli-i-brosili-chto-proizoshlo-s-ozerom-v-kievskom-parke-otradnyy-1246944.html">
					Разрыли и бросили: что произошло с озером в киевском парке "Отрадный"
																															</a></li>
    		<li class="b-lastnews-item hotnews" data-id="1245438" data-timestamp="1554274020"><span class="b-lastnews-item-time">09:47</span><a class="b-lastnews-item-link" href="/vybory2019/news/cik-nachala-schitat-golosa-pervye-oficialnye-itogi-vyborov-1245438.html">
					ЦИК подсчитала более 99% голосов: официальные результаты выборов
													<span class="news-item-type news-item-type-video"></span></a></li>
    		<li class="b-lastnews-item hotnews" data-id="1246940" data-timestamp="1554273840"><span class="b-lastnews-item-time">09:44</span><a class="b-lastnews-item-link" href="/economics/finance/minfin-nazval-novuyu-summu-vyplat-po-gosdolgu-1246940.html">
					Минфин назвал новую сумму выплат по госдолгу
																															</a></li>
    		<li class="b-lastnews-item hotnews" data-id="1246942" data-timestamp="1554273782"><span class="b-lastnews-item-time">09:43</span><a class="b-lastnews-item-link" href="/ukraine/na-vostoke-proydet-sneg-i-dozhd-sinoptiki-utochnili-prognoz-pogody-v-ukraine-1246942.html">
					На востоке пройдет снег и дождь: синоптики уточнили прогноз погоды в Украине
																															</a></li>
    		<li class="b-lastnews-item " data-id="1246936" data-timestamp="1554273521"><span class="b-lastnews-item-time">09:38</span><a class="b-lastnews-item-link" href="/sport/football/4-4-s-zheltoy-submarinoy-video-sumasshedshego-kambeka-barsy-v-matche-s-vilyarrealom-1246936.html">
					4:4 с "желтой субмариной": видео сумасшедшего камбека "Барсы" в матче с "Вильярреалом"
													<span class="news-item-type news-item-type-video"></span></a></li>
    		<li class="b-lastnews-item " data-id="1246836" data-timestamp="1554273300"><span class="b-lastnews-item-time">09:35</span><a class="b-lastnews-item-link" href="/lifestyle/science/nokia-vypustila-pervyy-smartfon-s-dyroy-v-displee-1246836.html">
					Nokia выпустила первый смартфон с дырой в дисплее
																															</a></li>
    		<li class="b-lastnews-item " data-id="1246930" data-timestamp="1554272820"><span class="b-lastnews-item-time">09:27</span><a class="b-lastnews-item-link" href="/kiev/ktransport/snos-shulyavskogo-mosta-demontirovat-konstrukcii-budet-kran-gigant-1246930.html">
					Снос Шулявского моста: демонтировать конструкции будет кран-гигант
									<span class="news-item-type news-item-type-photo"></span></a></li>
    		<li class="b-lastnews-item " data-id="1246928" data-timestamp="1554272520"><span class="b-lastnews-item-time">09:22</span><a class="b-lastnews-item-link" href="/politics/konstitucionnyy-sud-odobril-pereimenovanie-dnepropetrovskoy-oblasti-smi-1246928.html">
					Конституционный суд одобрил переименование Днепропетровской области – СМИ
																															</a></li>
</ul>
<a href="/allnews.html" class="b-lastnews-more">Больше новостей</a>
                                                                                          </div>

</div>

						                
    
    <div style="margin-bottom: 20px !important;">
<!-- Composite Start -->
<div id="M373994ScriptRootC661653">
    <div id="M373994PreloadC661653"> Загрузка...
    </div>
    <script> (function(){ if(document.documentElement.clientWidth>991) { var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M373994ScriptRootC661653")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M373994ScriptRootC661653");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=661653;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/2/s/2.segodnya.ua.661653.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);}})();
    </script>
</div>
<!-- Composite End -->
</div>

    

                
    
    <!-- /21673151856/segodnya_ua_other_premium2 -->
<div id='div-gpt-ad-1550838510108-0'>
<script>
    if (document.documentElement.clientWidth > 991) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550838510108-0'); });
    }
</script>
</div>

    

                

			        </div>
    </aside>

    </div>
                            
    </section>

    				            
    
    <div id='admixer_0b4f243cd6db46c7af7730a83be399cd_zone_12666_sect_3839_site_3281'></div>
<div id='admixer_c1e29419d65f4473ac453ab02b01af9a_zone_22647_sect_6900_site_5784' style="z-index: 1000999;"></div>
<script type='text/javascript'>
    var windowWidth = document.documentElement.clientWidth;
    if(windowWidth>1023) {
        admixerML.fn.push(function() {
            if(document.referrer.indexOf("ukr.net") != -1) {
                //
            } else {
                admixerML.display('admixer_0b4f243cd6db46c7af7730a83be399cd_zone_12666_sect_3839_site_3281');
            }
        });
    } else {
        admixerML.fn.push(function() {
            admixerML.display('admixer_c1e29419d65f4473ac453ab02b01af9a_zone_22647_sect_6900_site_5784');
        });
    }
</script>

    
            
		        
    
    <script type="text/javascript">
    admixerML.fn.push(function() {
        admixerML.singleRequest();
    });
</script>

    
                    <footer class="">
                                    

            

                        

            

        
                                    <nav class="footer-nav">
        <div class="container">
                        
                        
                <h5><a href="/allnews.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/allnews.html&#039;])">Все новости</a></h5>

            
                        
                <h5><a href="/ukraine.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/ukraine.html&#039;])">Украина</a></h5>

            
                        
                <h5><a href="/politics.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/politics.html&#039;])">Политика</a></h5>

            
                        
                <h5><a href="/vybory2019.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/vybory2019.html&#039;])">Выборы 2019</a></h5>

            
                        
                <h5><a href="/economics.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/economics.html&#039;])">Экономика</a></h5>

            
                        
                <h5><a href="/world.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/world.html&#039;])">Мир</a></h5>

            
                        
                <h5><a href="/lifestyle.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/lifestyle.html&#039;])">Lifestyle</a></h5>

            
                        
                <h5><a href="/sport.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/sport.html&#039;])">Спорт</a></h5>

            
                        
                <h5><a href="/authorsarts.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/authorsarts.html&#039;])">Авторские статьи</a></h5>

            
                        
                <h5><a href="/tv.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/tv.html&#039;])">Сегодня ТВ</a></h5>

                    </div>
    </nav>

    

<div class="footer-container">
    <div class="footer-block">
        <a class="footer-logo" href="/">
                            <img data-src="//smm.ollcdn.net/bundles/app/img/logo_segodnya_footer_ru.svg" class="lazyload" alt="Segodnya.ua"/>
                        </a>
        <p>© segodnya.ua, 2019</p>
        <p>
            <a href="https://ua.depositphotos.com/" class="footer-link-depositphotos" target="_blank" rel="nofollow">
                Стоковые фото от <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="14400px" height="2671.2px" viewBox="0 0 14400 2671.2" enable-background="new 0 0 14400 2671.2" xml:space="preserve"><path fill="#FFFFFF" d="M1526.25,1114.26c-183.908,0-332.913,149.485-332.913,333.415c0,183.887,149.005,333.416,332.913,333.416 c183.342,0,332.346-149.528,332.346-333.416C1858.596,1263.745,1709.592,1114.26,1526.25,1114.26z M1721.183,1623.682 c-49.115,59.309-123.028,96.702-205.236,96.702c-147.257,0-266.116-119.23-266.116-266.968c0-82.47,37.261-156.601,96.418-205.891 l4.738-3.514l-11.876,16.022c-28.378,42.676-44.924,93.69-44.924,148.895c0,147.695,118.859,266.968,266.116,266.968 c55.01,0,105.849-16.612,148.415-45.077l15.958-11.919L1721.183,1623.682z"/><path fill="#FFFFFF" d="M4808.649,1010.223c-99.213-76.991-214.252-120.409-334.508-120.409 c-96.199,0-192.64,29.207-275.285,77.711c-84.98,50.032-140.426,120.125-190.763,210.191c-0.743,1.332-1.354,2.707-2.096,4.038 V371.53h-295.956v610.883c-64.352-66.797-171.292-90.961-276.748-90.961c-97.685,0-187.599,23.99-269.784,71.926 c-84.522,49.53-152.738,122.984-204.647,215.736c-48.853,88.036-65.158,146.625-65.158,240.577 c0,137.915,46.909,288.994,143.022,397.44c108.556,122.635,243.786,183.952,405.822,183.952 c130.254,0,252.43-42.021,353.236-126.15c75.267-63.871,135.821-146.538,172.448-232.107c9.998,26.915,21.96,53.263,36.477,78.912 c48.832,86.224,116.872,154.702,204.08,205.541c84.172,48.526,174.02,75.07,269.5,75.07c87.927,0,169.458-21.938,244.636-61.23 c31.588-16.896,59.135-38.856,101.244-65.814l-1.244-289.889c-90.962,65.443-149.965,107.071-204.843,124.709 c-48.089,15.433-98.842,23.117-152.214,23.117c-24.798,0-54.878-8.099-90.197-24.252l560.394-571.678 C4887.168,1080.294,4844.733,1037.968,4808.649,1010.223z M3654.181,1643.656c-59.659,66.011-132.153,99.038-217.438,99.038 c-87.578,0-160.858-37.327-219.753-112.026c-43.417-54.987-65.115-115.148-65.115-180.394c0-71.49,22.07-133.244,66.273-185.11 c55.839-67.582,127.525-101.374,215.146-101.374c78.257,0,144.18,24.732,197.662,74.24 c64.329,60.554,96.483,132.065,96.483,214.622C3727.438,1525.736,3703.035,1589.411,3654.181,1643.656z M4223.458,1550.796 c-19.537-40.82-29.294-75.114-29.294-102.858c0-68.478,24.384-131.629,73.259-189.345c53.37-63.937,121.39-95.916,204.078-95.916 c29.339,0,64.265,7.356,104.889,21.982L4223.458,1550.796z"/><path fill="#FFFFFF" d="M1524.679,889.684c-307.855,0-558.122,249.832-558.122,557.861c0,308.116,250.268,558.559,558.122,558.559 c307.853,0,555.853-250.444,555.853-558.559C2080.532,1139.516,1832.532,889.684,1524.679,889.684z M1524.679,1896.435 c-248.567,0-450.898-202.442-450.898-451.183c0-248.719,202.331-450.615,450.898-450.615c248.501,0,450.31,201.896,450.31,450.615 C1974.989,1693.994,1773.18,1896.435,1524.679,1896.435z"/><path fill="#FFFFFF" d="M2296.639,914.35h-93.385c-31.825,0-57.737,25.824-57.737,58.458v62.475 c0,32.612,25.911,59.156,57.737,59.156h93.385c31.782,0,57.737-26.544,57.737-59.156v-62.475 C2354.375,940.174,2328.421,914.35,2296.639,914.35z"/><path fill="#FFFFFF" d="M2487.379,657.467C2256.516,264.524,1812.014,0.088,1327.105,0.088 C595.791,0.088,0.036,598.551,0.036,1335.977c0,737.448,595.755,1335.234,1327.069,1335.234 c352.341,0,692.981-137.632,930.502-364.347c220.189-6.745,406.172-107.464,415.1-385.346V946.286 C2672.708,817.779,2596.415,707.477,2487.379,657.467z M2527.196,1922.39c0,151.864-110.367,229.597-260.944,229.597H780.224 c-171.75,0-261.817-35.013-261.817-215.19v-936.004c0-179.412,94.651-259.197,266.401-259.197h323.986 c0,0,99.976-169.611,101.023-170.026c10.107-15.695,36.128-53.175,100.588-53.175c58.807,0,341.515,0,367.186,0 c66.381,0,90.612,29.906,103.535,53.175c2.336,4.191,105.281,170.026,105.281,170.026h381.591 c171.073,0,259.197,79.785,259.197,259.197V1922.39z"/><path fill="#FFFFFF" d="M8605.861,598.442l-296.764,106.067v184.957h-76.927v297.638h76.927v478.928 c0,73.105,13.555,134.052,40.71,182.752c58.895,105.368,172.93,155.619,320.232,155.619c45.709,0,91.79-5.872,157.714-22.375 v-272.491c-75.398,32.787-109.909,33.093-132.372,33.093c-27.919,0-50.796-3.493-68.63-20.017 c-14.734-13.337-22.877-28.268-24.404-44.749l1.135-70.791v-419.967h225.603V889.466h-223.224V598.442z"/><path fill="#FFFFFF" d="M11831.134,965.365c-78.278-48.613-169.981-75.223-256.948-75.223c-88.407,0-166.031,23.139-242.083,64.81 c-73.214,40.143-133.288,96.811-184.694,170.156c-65.227,94.891-95.611,199.844-95.611,324.029 c0,97.248,22.134,191.789,66.338,274.324c45.645,85.657,110.128,153.567,193.447,203.73 c81.162,50.12,167.387,77.536,258.696,77.536c91.266,0,177.163-27.024,257.581-76.401c81.117-50.12,145.644-118.815,193.449-206 c47.848-87.185,71.752-177.862,71.752-276.638c0-96.44-22.463-188.646-67.408-272.011 C11978.567,1086.472,11913.713,1017.056,11831.134,965.365z M11772.414,1634.357c-55.794,65.574-118.006,98.383-200.629,98.383 c-67.364,0-133.048-23.903-183.037-71.752c-59.396-57.127-89.105-128.092-89.105-212.985c0-81.749,25.344-150.074,76.075-204.843 c50.708-56.362,117.134-82.208,194.692-82.208c71.751,0,129.903,22.004,179.171,70.617 c60.881,59.418,91.312,130.428,91.312,212.985C11840.893,1517.856,11818.081,1581.094,11772.414,1634.357z"/><path fill="#FFFFFF" d="M6853.739,969.709c-81.379-48.416-167.253-72.647-257.691-72.647c-91.921,0-177.447,20.759-256.535,62.234 c-76.117,39.947-140.905,96.44-194.385,169.458c-40.035,55.795-68.172,116.741-84.566,182.73 c-20.868-86.705-62.41-165.464-124.862-236.124c-107.748-123.399-243.022-185.109-405.823-185.109 c-99.211,0-191.484,25.54-276.725,76.62c-82.973,50.316-163.063,119.099-213.444,206.349 c-48.067,83.321-69.481,182.359-68.673,297.092l1.2,903.042h295.979v-453.824c31.019,20.432,55.031,34.621,72.101,42.435 c55.817,28.29,121.675,42.479,197.662,42.479c141.059,0,252.387-47.587,357.013-142.696 c84.194-77.122,138.963-167.45,164.546-270.854c11.482,46.539,28.988,91.158,52.826,133.746 c47.457,85.308,114.493,152.934,201.154,202.878c84.37,49.923,174.042,74.895,268.998,74.895c94.892,0,184.193-24.579,267.82-73.76 c84.348-49.923,151.449-118.335,201.176-205.192c49.727-86.792,74.589-179.412,74.589-277.773 c0-96.026-23.357-185.524-70.094-268.518C7007.044,1090.292,6939.615,1021.159,6853.739,969.709z M5728.696,1660.159 c-55.053,54.223-124.403,81.313-203.468,81.313c-66.687,0-124.053-21.174-176.77-63.61 c-72.887-59.004-109.276-134.816-109.276-227.589c0-73.847,24.427-138.723,73.257-194.518 c56.559-63.697,125.168-95.502,205.827-95.502c78.278,0,144.943,25.54,199.953,76.598c64.352,59.79,96.549,131.28,96.549,214.601 C5814.767,1533.245,5786.062,1602.792,5728.696,1660.159z M6790.369,1635.885c-58.042,65.334-127.611,97.99-213.53,97.99 c-70.049,0-133.419-23.837-185.415-71.468c-61.754-56.886-92.643-127.525-92.643-212.09c0-81.444,26.327-149.463,79.108-203.97 c52.739-56.123,119.383-84.173,200.019-84.173c74.611,0,137.5,24.208,188.734,72.603c63.303,59.2,94.933,129.882,94.933,212.09 C6861.575,1519.864,6837.847,1582.862,6790.369,1635.885z"/><path fill="#FFFFFF" d="M13657.563,1173.111c-46.998-87.032-111.698-156.339-194.104-207.921 c-78.103-48.482-169.589-75.048-256.381-75.048c-88.188,0-165.639,23.073-241.537,64.657 c-73.039,40.056-132.961,96.658-184.281,169.785c-65.072,94.716-95.369,199.451-95.369,323.374 c0,97.074,22.046,191.397,66.163,273.801c45.557,85.438,109.865,153.218,193.034,203.249 c80.962,50.032,167.012,77.406,258.104,77.406c91.071,0,176.771-26.959,257.015-76.227 c80.941-50.032,145.314-118.597,193.012-205.585c47.738-87.01,71.576-177.491,71.576-276.049 C13724.796,1348.31,13702.379,1256.257,13657.563,1173.111z M13404.894,1635.099c-55.687,65.443-117.768,98.208-200.217,98.208 c-67.211,0-132.719-23.859-182.62-71.599c-59.265-56.995-88.909-127.808-88.909-212.548c0-81.619,25.3-149.747,75.921-204.406 c50.6-56.232,116.872-84.347,194.257-84.347c71.576,0,129.62,24.252,178.779,72.8c60.749,59.266,91.091,130.101,91.091,212.483 C13473.195,1518.86,13450.427,1581.989,13404.894,1635.099z"/><path fill="#FFFFFF" d="M14148.365,1333.27c-77.296-31.412-122.503-55.904-135.471-73.454 c-9.255-13.818-13.796-27.548-13.796-41.301c0-16.11,5.72-30.648,17.246-43.658c12.201-13.796,28.704-20.65,49.333-20.65 c28.312,0,56.318,9.539,83.867,28.683c22.199,16.066,45.143,42.807,73.454,89.499l176.858-167.625 c-32.154-52.782-58.13-86.792-82.624-111.284c-65.071-65.05-146.296-97.575-243.479-97.575 c-136.279,0-238.155,59.331-305.497,177.928c-27.526,48.962-41.321,101.767-41.321,158.435c0,68.085,16.414,126.674,49.333,175.592 c41.387,62.038,120.802,107.53,201.132,136.628c68.957,24.47,109.102,45.186,120.627,61.95c11.46,16.874,17.18,33.748,17.18,50.534 c0,19.144-6.812,36.389-20.629,51.691c-16.089,17.572-36.019,26.413-59.68,26.413c-45.209,0-111.94-33.224-177.013-122.744 l-164.24,196.264c37.523,54.376,64.264,81.837,94.148,105.521c71.205,56.646,168.214,84.958,253.914,84.958 c90.35,0,168.105-30.648,233.199-91.835c78.803-75.004,118.292-163.411,118.292-265.178c0-58.917-16.111-114.777-48.243-167.625 C14306.669,1412.465,14228.762,1365.424,14148.365,1333.27z"/><path fill="#FFFFFF" d="M12484.323,1720.319c-14.757-13.338-22.899-28.29-24.427-44.793l1.156-70.791v-417.632h223.595V889.662 h-223.027V592.461l-294.102,115.038v182.163h-76.816v297.441h76.816v476.635c0,73.062,13.556,134.03,40.688,182.708 c58.916,105.369,180.025,158.02,327.327,158.02c45.731,0,84.172-10.565,150.095-27.09v-272.12 c-77.493,38.288-110.236,39.838-132.699,39.838C12525.033,1745.095,12502.135,1736.8,12484.323,1720.319z"/><rect x="7864.049" y="890.863" fill="#FFFFFF" width="296.961" height="1111.116"/><path fill="#FFFFFF" d="M7511.794,1154.207c28.335,0,56.275,9.539,83.845,28.683c22.2,16.066,47.457,47.434,75.812,94.105 l176.836-167.559c-32.154-52.804-60.465-91.464-84.98-115.955c-65.072-65.05-146.231-97.575-243.458-97.575 c-136.3,0-238.133,59.331-305.496,177.928c-27.57,48.962-41.323,101.767-41.323,158.435c0,68.085,16.459,126.674,49.376,175.592 c41.322,62.038,102.204,107.53,182.6,136.628c68.892,24.47,109.101,45.186,120.583,61.95c11.46,16.874,17.223,33.748,17.223,50.534 c0,19.144-6.897,36.389-20.65,51.691c-16.087,17.572-36.019,26.413-59.745,26.413c-45.164,0-100.305-44.793-165.377-134.335 l-164.219,196.286c37.502,54.354,71.183,93.406,101.068,117.09c71.207,56.646,149.659,84.958,235.426,84.958 c90.328,0,168.039-30.648,233.111-91.835c78.868-75.004,118.291-163.411,118.291-265.178c0-58.917-16.066-114.777-48.198-167.625 c-38.311-61.972-97.662-109.014-178.015-141.168c-77.362-31.412-122.526-55.904-135.537-73.454 c-9.189-13.818-13.774-27.548-13.774-41.301c0-16.11,5.741-30.648,17.225-43.658 C7474.664,1161.062,7491.123,1154.207,7511.794,1154.207z"/><path fill="#FFFFFF" d="M8109.406,479.54c-27.111-22.921-58.458-34.359-93.951-34.359c-36.804,0-69.088,11.438-96.856,34.359 c-34.205,28.181-51.318,65.181-51.318,110.979c0,39.27,13.227,73.673,39.706,103.12c29.054,33.377,65.857,50.119,110.411,50.119 c36.804,0,68.762-12.137,95.872-36.389c32.285-29.447,48.438-67.08,48.438-112.921 C8161.708,547.318,8144.267,509.009,8109.406,479.54z"/><path fill="#FFFFFF" d="M10719.888,946.788c-53.481-40.864-112.419-61.317-176.749-61.317c-42.655,0-83.736,9.452-123.269,28.312 c-28.705,13.403-67.43,25.977-107.749,66.055V369.041h-297.244v984.377c-17.179-103.448-62.933-196.177-135.317-278.057 c-107.747-123.399-242.999-186.681-405.801-186.681c-99.212,0-199.167,15.258-284.409,66.338 c-82.993,50.316-166.271,117.811-216.653,205.039c-48.066,83.321-72.013,195.522-71.205,310.255l1.069,903.239h296.46v-454.02 c30.975,20.432,55.008,34.621,72.058,42.435c55.838,28.29,123.202,42.479,199.189,42.479c141.08,0,263.955-47.587,368.603-142.696 c96.527-88.451,155.902-194.234,176.007-317.219v457.186h297.244v-635.179c0-70.726,16.286-123.334,48.854-157.976 c39.532-43.199,86.791-50.73,133.331-50.73c17.812,0,36.018,5.894,54.638,17.681c20.17,12.574,38.747,44.051,55.817,94.366 l235.883,729.502h289.497l-268.409-806.187C10819.864,1069.052,10772.582,986.888,10719.888,946.788z M9665.637,1660.159 c-55.053,54.223-122.111,81.313-201.155,81.313c-66.709,0-126.389-21.174-179.105-63.61 c-72.865-59.004-109.276-134.816-109.276-227.589c0-73.847,24.427-138.723,73.258-194.518 c56.581-63.697,125.189-95.502,205.826-95.502c78.3,0,144.943,25.54,199.975,76.598c64.352,59.79,96.526,131.28,96.526,214.601 C9751.685,1533.245,9723.002,1602.792,9665.637,1660.159z"/>
</svg></a>
        </p>
    </div>

    <div class="footer-social">
        
    <a href="https://www.facebook.com/segodnyaonline/"
       class="facebook"
       target="_blank"
       rel="nofollow"
       title="Мы в Facebook"
       onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'facebook'])"
    >
            </a>
    <a href="https://plus.google.com/u/0/117957263498404544308/posts"
       class="google"
       target="_blank"
       rel="nofollow"
       title="Мы в Google+"
       onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'google_plus'])"
    >
            </a>
    <a href="https://www.youtube.com/segodnyaonline"
       class="youtube"
       target="_blank"
       rel="nofollow"
       title="Мы в Youtube"
       onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'youtube'])"
    >
            </a>
    <a href="https://twitter.com/segodnya_life"
       class="twitter"
       target="_blank"
       rel="nofollow"
       title="Мы в Twitter"
       onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'twitter'])"
    >
            </a>

    <a title="RSS"
       href="/xml/rss"
       class="rss"
       target="_blank"
       rel="nofollow"
       onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'rss'])">
    </a>

    </div>

    <ul class="footer-links">
                            <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/newsitemap.html'])" href="/newsitemap.html">
                    Карта
                </a>
            </li>
                    <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/rules.html'])" href="/rules.html">
                    Правила цитирования
                </a>
            </li>
                    <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/rules-comments.html'])" href="/rules-comments.html">
                    Правила комментирования
                </a>
            </li>
                    <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/privacy-policy.html'])" href="/privacy-policy.html">
                    Политика конфиденциальности<br>и защиты персональных данных
                </a>
            </li>
            </ul>

    <ul class="footer-links">
                            <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/contacts.html'])" href="/contacts.html">
                    Контакты
                </a>
            </li>
                    <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/feedback.html'])" href="/feedback.html">
                    Написать нам
                </a>
            </li>
                    <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '../../../pub/segodnya_adv.pdf'])" href="../../../pub/segodnya_adv.pdf">
                    Реклама на сайте
                </a>
            </li>
                    <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '../../../podpiska/step1a.html'])" href="../../../podpiska/step1a.html">
                    Подписка на газету
                </a>
            </li>
            </ul>

    <div class="footer-counters">
        
    
    <script src="https://cdn.contentsitesrv.com/js/push/subscribe.js?v=1.3.0"></script>

<!--LiveInternet logo--><a rel="nofollow" href="//www.liveinternet.ru/click;SEGODNYA_UA"
target="_blank"><img src="//counter.yadro.ru/logo;SEGODNYA_UA?14.2"
title="LiveInternet: показане число переглядів за 24 години, відвідувачів за 24 години й за сьогодні"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

        
    <script>
        if (window.self === window.top) {
            (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 34234 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
        }
</script>

    
    </div>
</div>
    </footer>

                                                <script src="//smm.ollcdn.net/js/app.min.js?v=2.4.73"></script>

					<script src="//smm.ollcdn.net/js/7d78737.js" type="text/javascript"></script>

				
                                    
    </div>

                    


			                			                			        
    </body>
</html>
