<!DOCTYPE html>
<html lang="ru">
<head>
            <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:url" content="https://www.segodnya.ua/lifestyle/afisha/serial-igra-prestolov-vzyal-sem-statuetok-creative-arts-emmy-1169384.html" /><meta property="og:image" content="https://www.segodnya.ua/img/article/11693/84_ls.1536526788.jpg" /><link rel="image_src" href="https://www.segodnya.ua/img/article/11693/84_ls.1536526788.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="434" /><TITLE>Игра престолов завоевала больше всего наград премии Creative Arts Emmy Awards - СЕГОДНЯ</TITLE><meta property="og:title" content="Сериал &quot;Игра престолов&quot; взял семь статуэток Creative Arts Emmy" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Сериал &quot;Игра престолов&quot; взял семь статуэток Creative Arts Emmy"><meta name="twitter:description" content="В Лос-Анджелесе прошла первая часть церемонии вручения премии &quot;Creative Arts Emmys&quot;"><meta name="twitter:image" content="https://www.segodnya.ua/img/article/11693/84_main_new.1536526788.jpg"><meta name="twitter:site" content="@segodnya_online"><meta property="fb:pages" content="285537021511539" /><meta name="description" content="Сериал телеканала НВО получил больше всего премий - семь побед в 22 номинациях. | СЕГОДНЯ" /><meta property="og:description" content="В Лос-Анджелесе прошла первая часть церемонии вручения премии &quot;Creative Arts Emmys&quot;" /><meta name="keywords" content="сериал, церемония, эмми, награды, игра престолов, Emmy, визуальные эффекты, Creative Arts Emmy Awards" /><meta name="news_keywords" content="Афиша, сериал, церемония, эмми, награды, игра престолов, Emmy, визуальные эффекты, Creative Arts Emmy Awards" /><link rel="amphtml" href="/amp/serial-igra-prestolov-vzyal-sem-statuetok-creative-arts-emmy-1169384.html"><link rel="canonical" href="https://www.segodnya.ua/lifestyle/afisha/serial-igra-prestolov-vzyal-sem-statuetok-creative-arts-emmy-1169384.html" /><meta name="ROBOTS" content="INDEX, FOLLOW, ALL" /><meta HTTP-EQUIV="LAST-Modified" CONTENT="Sun, 09 Sep 2018 23:59:44 +0300" /><meta name="REVISIT-AFTER" CONTENT="1 DAYS" /><meta name="RESOURCE-TYPE" content="DOCUMENT" /><meta name="DISTRIBUTION" content="GLOBAL" /><meta name="GENERATOR" content="SunSite v.4" /><meta name="COPYRIGHT" content="Copyright СЕГОДНЯ 2018" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">var login_api = null;var s_months = new Array('января','февраля','марта','апреля','мая','июня','июля','августа','сентября','октября','ноября','декабря');var s_wdays = new Array('Воскресенье','Понедельник','Вторник','Среда','Четверг','Пятница','Суббота');var sunsite_urls = [];</script><link href="/user_new/lifestyle/assets/css/style.css" rel="stylesheet">
    
            <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26299030-1']);
  _gaq.push(['_setDomainName', '.segodnya.ua']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
                <script language="JavaScript"><!--
var N = 3;
var ar_duo1 = Math.floor(Math.random()*N+1);
//-->
</script>
                <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '344896722663734');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=344896722663734&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<meta property="fb:app_id" content="287336135093920" />
                <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.segodnya.ua -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'B8zrEud.rKPGshUCwICOdqe1P8Ig5odmykCedtG2zar.z7';
//--><!]]>
</script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/hmapxy.js"></script>
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXRV4VP');</script>

<!-- End Google Tag Manager -->
                <meta name="yandex-verification" content="2d2ed9942b6b2812" />
                <script src="https://cdn.siteswithcontent.com/js/push/news-contentsitesrv-subscribe.js"></script>
                <!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;SEGODNYA_UA?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->
    
<script type="text/javascript">
    (function (tos) {
        window.setTimeout(function () {
        tos = (function (t) {
            return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
        })(tos.split(':').reverse());
        window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
        }, 20000);
    })('00');

    function isUkraine() {
        //var matches = document.cookie.match(new RegExp("(?:^|; )seg_geo_country=([^;]*)"));
        //return matches && decodeURIComponent(matches[1]) == 'UA' ? true : false;

        return true;
    }
</script>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


        <!-- gemius --><!-- (C)2000-2015 Gemius SA - gemiusAudience / segodnya.ua / others -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



    <script>    (function () {
        var w = window,
                d = document,
                protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',
                aml = typeof admixerML !== 'undefined' ? admixerML : {};
        aml.fn = aml.fn || [];
        aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
        aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
        if (!w.admixerML) {
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            //lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = aml.cdnPath + 'scripts3/loader2.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);
            w.admixerML = aml;
        }
    })();</script>




    <script type='text/javascript'>
        admixerML.fn.push(function() {

            var windowWidth = document.documentElement.clientWidth;
            if(windowWidth>991) {
                 
                    // richmedia
                    admixerML.defineSlot({z: 'd471a0da-eaac-4976-a6eb-db5133b73038', ph: 'admixer_d471a0daeaac4976a6ebdb5133b73038_zone_20287_sect_6046_site_3281', i: 'inv-nets'});
                    
                    //premium1
                    admixerML.defineSlot({z: 'c5629abc-c126-48f1-86db-d01aac0d089a', ph: 'admixer_c5629abcc12648f186dbd01aac0d089a_zone_20285_sect_6046_site_3281', i: 'inv-nets', renderedCallback: function(e){
                        $('.banner-3-wrapper').show();
                        $('.sidebar-ads').show();

                        window.setTimeout(function(){
                            if($('.banner-block-3').height() <= 280) {
                                $('#horo_link').show();
                            }
                        }, 2000);
                    }});

                    // content
                    admixerML.defineSlot({
                        z: '1b6a43a3-7289-4f74-a344-a1bd3be5c07b',
                        ph: 'admixer_1b6a43a372894f74a344a1bd3be5c07b_zone_20289_sect_6046_site_3281',
                        i: 'inv-nets',
                        nobannerCallback:function(e){
                            console.log('nobannerCallback!!!');
                            $('.content-footer-ads').hide();
                        }
                    });

                            } else {
                 
                    // richmedia
                    admixerML.defineSlot({z: '69c30075-247d-482d-aace-9b784f1072fb', ph: 'admixer_69c30075247d482daace9b784f1072fb_zone_22644_sect_6899_site_5784', i: 'inv-nets'});

                    //premium1_mobile
                    admixerML.defineSlot({z: '351e58ae-4338-48f9-8556-0032bb066223', ph: 'admixer_351e58ae433848f985560032bb066223_zone_22645_sect_6899_site_5784', i: 'inv-nets'});

                            }

            admixerML.singleRequest();
        });
    </script>


<script>
    var premium1_g_code = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4655607803669314" data-ad-slot="4782927744" data-ad-format="auto"></ins>';
    var premium2_g_code = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4655607803669314" data-ad-slot="3435430328" data-ad-format="auto"></ins>';
    var content_g_code = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4655607803669314" data-ad-slot="3589265575"></ins>';

    function insertStringAfter(htmlString, targetElementId) {
        var div = document.createElement('div');
        div.innerHTML = htmlString.trim();

        var referenceNode = document.getElementById(targetElementId);
        referenceNode.parentNode.insertBefore(div.firstChild, referenceNode.nextSibling);
    }
</script>

            		            
    <link rel="apple-touch-icon" sizes="180x180" href="/user_new/lifestyle/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/user_new/lifestyle/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/user_new/lifestyle/favicon/favicon-16x16.png">
    <link rel="manifest" href="/user_new/lifestyle/favicon/manifest.json">
    <link rel="shortcut icon" href="/user_new/lifestyle/favicon/favicon.ico">
    <link rel="mask-icon" href="/user_new/lifestyle/avicon/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-config" content="/user_new/lifestyle/favicon/browserconfig.xml">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">
</head>
<body>
    <script>
  fbq('track', 'ViewContent');
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PXRV4VP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    <div class="branding-content"></div>

    <header>
        <div class="cookies-container" id="gdpr_cookies" onclick="setGDPRCookie()">
    <div class="cookies-block">
        <div class="cookies-close" onclick="setGDPRCookie()"></div>
        <div class="cookies-description">
                            <span>Продолжая просматривать сайт, вы подтверждаете, что ознакомились с обновленной</span>
                <a href="/privacy_policy.html" target="_blank">политикой конфиденциальности</a>
                <span>и соглашаетесь на использование файлов cookie.</span>
                    </div>
        <div class="cookies-button">
            <span onclick="setGDPRCookie()">Соглашаюсь</span>
        </div>
    </div>
</div>

        <div class="container header-main-container">
            <a href="/lifestyle.html" class="logo"></a>
            <a href="/" class="goto_segodnya"><span></span> Главная Сегодня</a>
            <div class="mobile-menu-btn"><span></span><span></span><span></span></div>
        </div>

        
        <div class="mobile-menu-wrapper">
            <div class="mobile-menu-container">
                <a href="/lifestyle.html" class="logo-mobile "></a>
                <a href="/" class="goto_segodnya-mobile lined-top">На главную Сегодня</a>
                <nav class="header-menu header-menu-main">
                    <div class="container">
                        <ul class="lined-top">
                                                                                                <li><a href="/lifestyle/showbiz.html">Шоу-бизнес</a></li>
                                                                                                                                <li><a href="/lifestyle/style.html">Стиль</a></li>
                                                                                                                                <li><a href="/lifestyle/food.html">Food</a></li>
                                                                                                                                <li><a href="/lifestyle/wellness.html">Wellness</a></li>
                                                                                                                                                                                            <li><a href="/lifestyle/psychology.html">Психология</a></li>
                                                                                                                                <li><a href="/lifestyle/science.html">Техно</a></li>
                                                                                                                                <li><a href="/lifestyle/afisha.html">Афиша</a></li>
                                                                                                                                <li><a href="/lifestyle/fun.html">Fun</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                </ul>
                    </div>
                </nav>
                                    <nav class="header-menu header-menu-second">
                        <div class="container">
                            <div class="line-single"></div>
                            <ul class="lined-top">
                                                                                                            <li><a href="/lifestyle/specialtheme/Gotovimsa_k_shkole.html">Готовим ребенка к школе</a></li>
                                                                                                                                                                                                                    <li><a href="/lifestyle/specialtheme/Person.html">Персона</a></li>
                                                                                                                                                <li><a href="/lifestyle/specialtheme/best_recipes.html">Лучшие рецепты</a></li>
                                                                                                                                                                    </ul>
                        </div>
                    </nav>
                                <div class="container">
                    <div class="lang lined-top">
                                                    <a class="lang_ua" href="https://ukr.segodnya.ua/lifestyle/afisha/serial-igra-prestolov-vzyal-sem-statuetok-creative-arts-emmy-1169384.html">Ua</a>&nbsp;|&nbsp;<a class="lang_ru lang_active" href="#">Ru</a>
                                            </div>
                </div>
            </div>
        </div>
        <div class="mobile-menu-close">
            <div><span></span><span></span></div>
        </div>
    </header>
    <div class="mobile-menu-bg"></div>

                                                                                                    
            <div class="container flesh-news-carousel">            <div class="banner-block banner-block-fullwidth">
                <div class="promo-news owl-carousel">
                                                                        <div class="promo-news-item"><a href="https://www.segodnya.ua/lifestyle/psychology/top-5-idey-dlya-dlinnogo-uik-enda-1163414.html">Как отдохнуть и перезагрузиться: идеи для уик-энда </a></div>
                                                                                                                                                                                                                                            </div>
            </div>
        </div>    

<div class="container content" id="ls_main_art_cont">
    <div class="row article-content block-with-ads-banner">
        <div class="col-lg-8 col-md-12">

                        
            <div class="content-title">
                <h1>Сериал "Игра престолов" взял семь статуэток Creative Arts Emmy</h1>
                <div class="line-with-wave"><div class="line-single"></div><div class="line-single"></div></div>
            </div>
                                                                            <div class="content-social-leftside">
                <a href="http://www.facebook.com/sharer.php?s=100&p[title]=Сериал &quote;Игра престолов&quote; взял семь статуэток Creative Arts Emmy&p[url]=https://www.segodnya.ua/lifestyle/afisha/serial-igra-prestolov-vzyal-sem-statuetok-creative-arts-emmy-1169384.html" target="_blank" title="Поделиться ссылкой на Фейсбуке" class="content-social-fb"></a>
                <a href="http://twitter.com/share?text=Сериал &quote;Игра престолов&quote; взял семь статуэток Creative Arts Emmy&url=https://www.segodnya.ua/lifestyle/afisha/serial-igra-prestolov-vzyal-sem-statuetok-creative-arts-emmy-1169384.html&counturl=https://www.segodnya.ua/lifestyle/afisha/serial-igra-prestolov-vzyal-sem-statuetok-creative-arts-emmy-1169384.html" target="_blank" title="Поделиться ссылкой в Твиттере" class="content-social-tw"></a>
                <a href="https://telegram.me/share/url?url=https://www.segodnya.ua/lifestyle/afisha/serial-igra-prestolov-vzyal-sem-statuetok-creative-arts-emmy-1169384.html&text=Сериал &quote;Игра престолов&quote; взял семь статуэток Creative Arts Emmy" target="_blank" title="Поделиться ссылкой в Телеграм" class="content-social-tl"></a>
            </div>
            <div class="content-subtitle"><h2>В Лос-Анджелесе прошла первая часть церемонии вручения премии "Creative Arts Emmys"</h2></div>
            <div class="content-meta">
                                    <span>Редакция Сегодня Lifestyle</span>
                                <div class="line-single"></div>
                <span>
                    Сегодня, 08:30
                    <div class="article-views" id="artview_counter_hidden_if_null_1169384" style="display:none;"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 57.945 57.945" style="enable-background:new 0 0 57.945 57.945;" xml:space="preserve"><path d="M57.655,27.873c-7.613-7.674-17.758-11.9-28.568-11.9c-0.026,0-0.051,0.002-0.077,0.002c-0.013,0-0.025-0.002-0.037-0.002 c-0.036,0-0.071,0.005-0.106,0.005C18.14,16.035,8.08,20.251,0.52,27.873l-0.23,0.232c-0.389,0.392-0.386,1.025,0.006,1.414 c0.195,0.193,0.45,0.29,0.704,0.29c0.257,0,0.515-0.099,0.71-0.296l0.23-0.232c5.245-5.287,11.758-8.841,18.856-10.402 c-2.939,2.385-4.823,6.022-4.823,10.094c0,7.168,5.832,13,13,13s13-5.832,13-13c0-4.116-1.928-7.784-4.922-10.167 c7.226,1.522,13.858,5.107,19.184,10.476c0.389,0.393,1.023,0.395,1.414,0.006C58.041,28.898,58.044,28.265,57.655,27.873z M29,36.972c-4.411,0-8-3.589-8-8s3.589-8,8-8c0.552,0,1,0.448,1,1s-0.448,1-1,1c-3.309,0-6,2.691-6,6s2.691,6,6,6s6-2.691,6-6 c0-0.552,0.448-1,1-1s1,0.448,1,1C37,33.384,33.411,36.972,29,36.972z"/><g></g></svg> <span id="artview_counter_1169384" style="padding: 0px;"></span></div>
                </span>
            </div>

                                                                                <figure>
                    <img src="/img/article/11693/84_ls.1536526788.jpg" alt="Команда &amp;quot;Игры престолов&amp;quot; на церемонии вручения премии Creative Arts Emmys-2018" />
                                            <figcaption>
                            Команда "Игры престолов" на церемонии вручения премии Creative Arts Emmys-2018                        </figcaption>
                                    </figure>
            

            
            
                                    <p>Культовый <a href="https://www.segodnya.ua/lifestyle/afisha/igra-prestolov-pobila-sobstvennyy-rekord-na-semkah-8-sezona-1129357.html" target="_blank">сериал "Игра престолов", который&nbsp;побил собственный рекорд на съемках 8-го сезона</a>, завоевал больше всего статуэток ежегодной премии Creative Arts Emmy Awards 2018. Об этом сообщает Variety.</p>
<p>Отметим, что&nbsp;в субботу, 8 сентября, в Лос-Анджелесе прошла первая часть церемонии вручения премии "Creative Arts Emmys", которая присуждается за достижения в телеиндустрии в "технических" категориях (музыка, звук, грим, костюмы, монтаж, визуальные эффекты, кастинг и тому подобное). Вторая часть церемонии состоялась 9 сентября.</p>
<div class="framebox"><div class="framebox-insideframe">
                                <h5 class="framebox-title">ЧИТАЙТЕ ТАКЖЕ</h5><a href="https://www.segodnya.ua/lifestyle/afisha/o-chem-i-kogda-budet-finalnyy-sezon-igry-prestolov-1165818.html" target="_blank">О чем и когда будет финальный сезон "Игры престолов"</a></div></div>
<p>Итак, сериал телеканала НВО получил больше всего премий &ndash; семь побед в 22 номинациях. Еще одним триумфатором стал мини-сериал "Убийство Версаче" в рамках проекта "Американская история преступлений". Шоу получило четыре награды, в том числе &ndash; за Лучшие костюмы.</p>
<p>Стоит отметить и то, что компания Netflix вытеснила FX с места главного шоу-канала. Стриминговый сервис получил сразу десять наград.</p>
<p><strong>Победителями в категории "сериалы" также стали:</strong></p><ins class="adsbygoogle" style="display:block; text-align:center;margin-top:10px;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4655607803669314" data-ad-slot="3961664070"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<ul>
<li>"Лучший телевизионный фильм" &ndash; "Черное зеркало" (эпизод "USS Callister")</li>
<li>"Лучший анимационный сериал" &ndash; "Рик и Морти" (эпизод "Pickle Rick")</li>
<li>"Лучшая приглашенная актриса в комедийном сериале" &ndash; Тиффани Хэддиш ("Субботним вечером в прямом эфире")</li>
<li>"Лучший приглашенный актер в комедийном сериале" &ndash; Кэтт Уильямс ("Атланта")</li>
<li>"Лучшая приглашенная актриса в драматическом сериале" &ndash; Самира Уайли ("Рассказ служанки")</li>
<li>"Лучший приглашенный актер в драматическом сериале" &ndash; Рон Сепас Джонс ("Это мы")</li>
<li>"Лучшая киносъемка для многокамерного сериала" &ndash; "Уилл и Грейс"</li>
<li>"Лучшая киносъемка одной камерой для получасового сериала" &ndash; "Атланта" (эпизод "Teddy Perkins")</li>
<li>"Лучшая киносъемка одной камерой для часового сериала" &ndash; "Корона" (эпизод "Beryl")</li>
<li>"Лучшая киносъемка для мини-сериала или телефильма" &ndash; "Гений" (эпизод "Chapter One")</li>
<li>"Лучшая постановка трюков для комедийного сериала" &ndash; "Блеск"</li>
<li>"Лучшая постановка трюков для драматического сериала, мини-сериала или телефильма" &ndash; "Игра престолов"</li>
<li>"Лучшие визуальные эффекты" &ndash; "Игра престолов"</li>
<li>"Лучшие визуальные эффекты для роли второго плана" &ndash; "Алиенист"</li>
<li>"Лучшая музыкальная композиция для сериала" &ndash; "Игра престолов"</li>
<li>"Лучшая оригинальная заглавная музыкальная композиция" &ndash; "Забытые Богом"</li>
<li>"Лучший дизайн заглавных титров" &ndash; "Двойник"</li>
<li>"Лучший монтаж звука для часового драматического или комедийного сериала" &ndash; "Очень странные дела"</li>
<li>"Лучший монтаж звука для получасового драматического или комедийного сериала" &ndash; "Атланта"</li>
<li>"Лучший монтаж звука для мини-сериала или телефильма" &ndash; "Черное зеркало"</li>
<li>"Лучшие звуковые эффекты для получасового драматического или комедийного сериала" &ndash; "Барри"</li>
<li>"Лучшие звуковые эффекты для часового драматического или комедийного сериала" &ndash; "Игра престолов"</li>
<li>"Лучшие звуковые эффекты для мини-сериала, телефильма или спецвыпуска" &ndash; "Гений"</li>
<li>"Лучший грим для сериала, снятого одной камерой" &ndash; "Мир дикого запада"</li>
<li>"Лучший грим для мини-сериала или телефильма" &ndash; "Американская история преступлений"</li>
<li>"Лучший накладной грим для сериала, мини-сериала или телефильма" &ndash; "Игра престолов"</li>
<li>"Лучший дизайн причесок для сериала, снятого одной камерой" &ndash; "Мир дикого запада"</li>
<li>"Лучший дизайн причесок для мини-сериала или телефильма" &ndash; "Американская история преступлений"</li>
<li>"Лучший дизайн костюмов для исторического сериала, мини-сериала или телефильма" &ndash; "Корона"</li>
<li>"Лучший дизайн костюмов для современного сериала, мини-сериала или телефильма" &ndash; "Американская история преступлений"</li>
<li>"Лучший дизайн костюмов для научно-фантастического или фэнтезийного сериала, мини-сериала или телефильма" &ndash; "Игра престолов"</li>
<li>"Лучший монтаж в драматическом сериале, снятом одной камерой" &ndash; "Рассказ служанки"</li>
<li>"Лучший монтаж для многокамерного комедийного сериала" &ndash; "Уилл и Грейс"</li>
<li>"Лучший монтаж в комедийном сериале, снятом одной камерой" &ndash; "Удивительная миссис Майзел"</li>
<li>"Лучший монтаж в мини-сериале или телефильме" &ndash; "Черное зеркало"</li>
<li>"Лучший кастинг актеров для мини-сериала, телефильма или спецвыпуска" &ndash; "Американская история преступлений"</li>
<li>"Лучший кастинг актеров для драматического сериала" &ndash; "Корона"</li>
<li>"Лучший кастинг актеров для комедийного сериала" &ndash; "Удивительная миссис Майзел"</li>
</ul>
<p>Напомним, в&nbsp;Лос-Анджелесе, в кинотеатре Microsoft 17 сентября пройдет полная церемония награждения премии "Эмми".<a href="https://www.segodnya.ua/lifestyle/afisha/emmi-2018-polnyy-spisok-nominantov-1164371.html" target="_blank"> Недавно были объявлены все номинанты.</a></p></p>

                                    
            
                            <div class="content-more-links">
                    <h5>Еще несколько материалов по теме:</h5>
                                            <a href="/lifestyle/afisha/nazvany-vse-nominanty-televizionnoy-premii-bafta-tv-craft-award-1124733.html"><span class="similar__link__text">Названы все номинанты телевизионной премии BAFTA TV Craft Award</span></a>
                                            <a href="/lifestyle/afisha/emmi-2018-polnyy-spisok-nominantov-1164371.html"><span class="similar__link__text">"Эмми-2018": полный список номинантов</span></a>
                                            <a href="/lifestyle/afisha/obyavleny-nominanty-telepremii-emmi-1154151.html"><span class="similar__link__text">Объявлены номинанты телепремии "Эмми"</span></a>
                                            <a href="/sport/basketball/kobi-brayant-poluchil-emmi-za-svoy-multfilm-1136900.html"><span class="similar__link__text">Коби Брайант получил "Эмми" за свой мультфильм</span></a>
                                    </div><!-- /.read-also -->
            
            <div class="content-social">
                <div>
                    <a href="http://www.facebook.com/sharer.php?s=100&p[title]=Сериал &quote;Игра престолов&quote; взял семь статуэток Creative Arts Emmy&p[url]=https://www.segodnya.ua/lifestyle/afisha/serial-igra-prestolov-vzyal-sem-statuetok-creative-arts-emmy-1169384.html" target="_blank" title="Поделиться ссылкой на Фейсбуке" class="content-social-fb"></a>
                    <a href="http://twitter.com/share?text=Сериал &quote;Игра престолов&quote; взял семь статуэток Creative Arts Emmy&url=https://www.segodnya.ua/lifestyle/afisha/serial-igra-prestolov-vzyal-sem-statuetok-creative-arts-emmy-1169384.html&counturl=https://www.segodnya.ua/lifestyle/afisha/serial-igra-prestolov-vzyal-sem-statuetok-creative-arts-emmy-1169384.html" target="_blank" title="Поделиться ссылкой в Твиттере" class="content-social-tw"></a>
                    <a href="https://telegram.me/share/url?url=https://www.segodnya.ua/lifestyle/afisha/serial-igra-prestolov-vzyal-sem-statuetok-creative-arts-emmy-1169384.html&text=Сериал &quote;Игра престолов&quote; взял семь статуэток Creative Arts Emmy" target="_blank" title="Поделиться ссылкой в Телеграм" class="content-social-tl"></a>
                </div>
            </div>

                                <div class="content-tags">
        <span></span>
                    <a href="/lifestyle/lstags/сериал.html">сериал</a>
                    <a href="/lifestyle/lstags/церемония.html">церемония</a>
                    <a href="/lifestyle/lstags/эмми.html">эмми</a>
                    <a href="/lifestyle/lstags/награды.html">награды</a>
                    <a href="/lifestyle/lstags/игра престолов.html">игра престолов</a>
                    <a href="/lifestyle/lstags/Emmy.html">Emmy</a>
                    <a href="/lifestyle/lstags/визуальные эффекты.html">визуальные эффекты</a>
                    <a href="/lifestyle/lstags/Creative Arts Emmy Awards.html">Creative Arts Emmy Awards</a>
        	</div>
            
                            <div class="content-source">
                                            Источник:
                                                                                            <a  rel="nofollow" href="http://www.segodnya.ua/" target="_blank">"Сегодня"</a>                                                            </div>
            
                            <div class="content-footer-ads">
                    <small>Реклама</small>
                    <div class="content-footer-ads-wrapper">
                        
     

                    <div id='admixer_1b6a43a372894f74a344a1bd3be5c07b_zone_20289_sect_6046_site_3281'></div>
            <script type='text/javascript'>
                admixerML.fn.push(function () {
                    admixerML.display('admixer_1b6a43a372894f74a344a1bd3be5c07b_zone_20289_sect_6046_site_3281');
                });
            </script>

        
    
                        
     

                    <div id='admixer_351e58ae433848f985560032bb066223_zone_22645_sect_6899_site_5784'></div>
            <script type='text/javascript'>
                var windowWidth = document.documentElement.clientWidth;
                if(windowWidth>991) {
                    //
                } else {
                    admixerML.fn.push(function() {
                        admixerML.display('admixer_351e58ae433848f985560032bb066223_zone_22645_sect_6899_site_5784');
                    });

                    /*
                        insertStringAfter(premium1_g_code, 'admixer_351e58ae433848f985560032bb066223_zone_22645_sect_6899_site_5784');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    */
                }
            </script>

        
    
                    </div>
                </div>

                            
            <div class="content-comments">
                                    <div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.10&appId=121877388459145";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <div class="fb-comments" data-href="https://www.segodnya.ua/lifestyle/afisha/serial-igra-prestolov-vzyal-sem-statuetok-creative-arts-emmy-1169384.html" data-width="100%" data-numposts="3"></div>


                            </div>

        </div>
        <div class="col-lg-4 col-md-12 sidebar-ads-container">
            <!-- For long ads add class banner-block-3-long to block below -->
                            <div class="banner-block-3 banner-block-3-long sidebar-ads" style="display: none;">
                    <small>Реклама</small>
                    
     

                    <div id='admixer_c5629abcc12648f186dbd01aac0d089a_zone_20285_sect_6046_site_3281'></div>
            <script type='text/javascript'>
                var windowWidth = document.documentElement.clientWidth;
                if(windowWidth>991) {
                    admixerML.fn.push(function() {
                        admixerML.display('admixer_c5629abcc12648f186dbd01aac0d089a_zone_20285_sect_6046_site_3281');
                    });
                }

                /*
                    insertStringAfter(premium1_g_code, 'admixer_c5629abcc12648f186dbd01aac0d089a_zone_20285_sect_6046_site_3281');
                    (adsbygoogle = window.adsbygoogle || []).push({});
                */
            </script>

        
    
                </div>
                    </div>
    </div>

    <div class="bg-grey partners-news-additional">
    <div class="block-title parners-news-title"><h3>Новости партнеров</h3></div>
    <div class="row news-blocks parners-news" id="parnters_news_cont_article"></div>
</div>
<script>
    function get_partners_data_article(){
        var windowWidth = document.documentElement.clientWidth;
        if(windowWidth>991) {
            partner_source = 'https://servicer.lentainform.com/659774';
        } else {
            partner_source = 'https://servicer.lentainform.com/659720';
        }

        $.getJSON(partner_source, function(json){
            if(typeof(json.news) != 'undefined' && json.news.length > 0) {
                j_ind = 1;
                block_html = '';
                for(j_block in json.news) {
                    if(j_ind++ <= 4) {
                        block_html += '<div class="col-md-3 col-sm-6">';
                        block_html += '<div class="news-block news-block-4">';
                        block_html += '<div class="news-block-img-wrap">';
                        block_html += '<div class="news-block-img">';
                        block_html += '<a href="' + json.news[j_block].url + '" rel="nofollow" target="_blank" onclick="_gaq.push([\'_trackEvent\', \'partners_news_block_1\', \'click\', \'article' + (j_ind - 1) + '\']);"><img src="' + json.news[j_block].img + '"></a>';
                        block_html += '</div>';
                        block_html += '</div>';
                        block_html += '<h5><a href="' + json.news[j_block].url + '" rel="nofollow" target="_blank" onclick="_gaq.push([\'_trackEvent\', \'partners_news_block_1\', \'click\', \'article' + (j_ind - 1) + '\']);">' + json.news[j_block].title + '</a></h5>';
                        block_html += '</div>';
                        block_html += '</div>';
                    }
                }
                $('#parnters_news_cont_article').append(block_html);
            }
        });
    }
</script>
</div>
    
            <div class="bg-grey">
    <div class="container">
        <div class="block-title parners-news-title"><h3>Новости партнеров</h3></div>
        <div class="row news-blocks parners-news" id="parnters_news_cont"></div>
    </div>
</div>


<script>
    function get_partners_data(){
        var windowWidth = document.documentElement.clientWidth;
        if(windowWidth>991) {
            partner_source = 'https://servicer.lentainform.com/657584';
        } else {
            partner_source = 'https://servicer.lentainform.com/656030';
        }

        $.getJSON(partner_source, function(json){
            if(typeof(json.news) != 'undefined' && json.news.length > 0) {
                j_ind = 1;
                block_html = '';
                for(j_block in json.news) {
                    if(j_ind++ <= 8) {
                        block_html += '<div class="col-md-3 col-sm-6">';
                        block_html += '<div class="news-block news-block-4">';
                        block_html += '<div class="news-block-img-wrap">';
                        block_html += '<div class="news-block-img">';
                        block_html += '<a href="' + json.news[j_block].url + '" rel="nofollow" target="_blank" onclick="_gaq.push([\'_trackEvent\', \'partners_news_block_2\', \'click\', \'article' + (j_ind - 1) + '\']);"><img src="' + json.news[j_block].img + '"></a>';
                        block_html += '</div>';
                        block_html += '</div>';
                        block_html += '<h5><a href="' + json.news[j_block].url + '" rel="nofollow" target="_blank" onclick="_gaq.push([\'_trackEvent\', \'partners_news_block_2\', \'click\', \'article' + (j_ind - 1) + '\']);">' + json.news[j_block].title + '</a></h5>';
                        block_html += '</div>';
                        block_html += '</div>';
                    }
                }
                $('#parnters_news_cont').append(block_html);

                            }
        });

        function fill_redtram_partner(){
            partner_source = 'https://n4p-ru.redtram.com/?i=35570&f=2';
            $.getJSON(partner_source, function(json){
                if(typeof(json) != 'undefined' && json.length > 0) {
                    j_ind = 1;
                    block_html = '';
                    for(j_block in json) {
                        if(j_ind++ <= 4) {
                            block_html += '<div class="col-md-3 col-sm-6">';
                            block_html += '<div class="news-block news-block-4">';
                            block_html += '<div class="news-block-img-wrap">';
                            block_html += '<div class="news-block-img">';
                            block_html += '<a href="https:' + json[j_block].url + '" rel="nofollow" target="_blank" onclick="_gaq.push([\'_trackEvent\', \'partners_news_block\', \'click\', \'redtram.com\']);"><img src="https:' + json[j_block].image + '"></a>';
                            block_html += '</div>';
                            block_html += '</div>';
                            block_html += '<h5><a href="https:' + json[j_block].url + '" rel="nofollow" target="_blank" onclick="_gaq.push([\'_trackEvent\', \'partners_news_block\', \'click\', \'redtram.com\']);">' + json[j_block].title + '</a></h5>';
                            block_html += '</div>';
                            block_html += '</div>';
                        }
                    }
                    $('#parnters_news_cont').append(block_html);
                }
            });
        }

    }
</script>
    
    <footer class="bottom-position">
    <div class="footer-menu">
        <div class="menu-wrap">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                                                
                                        
                                    
                                        
                                            <div class="item" style="max-width: 100%;">
                                                            <h5><a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/allnews.html'])" href="/allnews.html">Все новости</a></h5>
                            
                                                    </div><!-- /.item -->
                                    
                                        
                                            <div class="item" style="max-width: 100%;">
                                                            <h5><a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/ukraine.html'])" href="/ukraine.html">Украина</a></h5>
                            
                                                    </div><!-- /.item -->
                                    
                                        
                                            <div class="item" style="max-width: 100%;">
                                                            <h5><a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/politics.html'])" href="/politics.html">Политика</a></h5>
                            
                                                    </div><!-- /.item -->
                                    
                                                                                                            
                                            <div class="item" style="max-width: 100%;">
                                                            <h5><a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/economics.html'])" href="/economics.html">Экономика</a></h5>
                            
                                                    </div><!-- /.item -->
                                    
                                                                                                                                                                                                                                                                                                                            
                                            <div class="item" style="max-width: 100%;">
                                                            <h5><a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/world.html'])" href="/world.html">Мир</a></h5>
                            
                                                    </div><!-- /.item -->
                                    
                                                                                                            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                            <div class="item" style="max-width: 100%;">
                                                            <h5><a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/lifestyle.html'])" href="/lifestyle.html">Lifestyle</a></h5>
                            
                                                    </div><!-- /.item -->
                                    
                                                                                                            
                                            <div class="item" style="max-width: 100%;">
                                                            <h5><a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/sport.html'])" href="/sport.html">Спорт</a></h5>
                            
                                                    </div><!-- /.item -->
                                    
                                        
                                            <div class="item" style="max-width: 100%;">
                                                            <h5><a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/authorsarts.html'])" href="/authorsarts.html">Авторские статьи</a></h5>
                            
                                                    </div><!-- /.item -->
                                    
                                        
                                            <div class="item" style="max-width: 100%;">
                                                            <h5><a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/tv.html'])" href="/tv.html">Сегодня TV</a></h5>
                            
                                                    </div><!-- /.item -->
                                                
                        <div class="clearfix clearfix-footer"></div>
        </div>
    </div>

    <div class="footer-wrap">

        <div class="fw-block">
            <div class="footer-logo item">
                <a href="/" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'logo'])">
                                            <svg width="141px" height="21px" viewBox="0 0 141 21" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <g id="main" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="seg_mobile_logo_rus" transform="translate(-90.000000, -12.000000)" fill="#FFFFFF"> <g id="SEG_LOGO" transform="translate(90.000000, 12.000000)"> <polygon id="Shape" points="40.8268657 0.420895522 58.0835821 0.420895522 58.0835821 5.57553372 54.2760504 5.57553372 54.2760504 3.68749764 48.7182823 3.68749764 48.7182823 16.0945919 51.4818134 16.0945919 51.4818134 19.361194 40.8268657 19.361194 40.8268657 16.0945919 43.5903968 16.0945919 43.5903968 3.68749764 40.8268657 3.68749764"></polygon> <path d="M121.638806,16.0945919 L123.41844,16.0945919 L126.609509,10.4604525 C124.308257,9.4714812 123.203657,7.91310221 123.203657,5.75534668 C123.203657,2.87833932 125.290125,0.420895522 129.09486,0.420895522 L141,0.420895522 L141,3.68749764 L138.361232,3.68749764 L138.361232,16.0945919 L141,16.0945919 L141,19.361194 L130.935861,19.361194 L130.935861,16.0945919 L133.237112,16.0945919 L133.237112,11.0897978 L131.119961,11.0897978 L126.854976,19.361194 L121.638806,19.361194 L121.638806,16.0945919 L121.638806,16.0945919 Z M133.237112,8.06294634 L133.237112,3.71746647 L130.813128,3.71746647 C129.033493,3.71746647 128.573243,5.06606367 128.573243,5.84525316 C128.573243,6.83422445 129.18691,8.06294634 131.334745,8.06294634 L133.237112,8.06294634 L133.237112,8.06294634 Z" id="Shape"></path> <polygon id="Shape" points="100.173134 19.361194 100.173134 16.0945919 102.428719 16.0945919 102.428719 3.68749764 100.173134 3.68749764 100.173134 0.420895522 109.40884 0.420895522 109.40884 3.68749764 107.519026 3.68749764 107.519026 7.82319573 112.609332 7.82319573 112.609332 3.68749764 110.719518 3.68749764 110.719518 0.420895522 119.955224 0.420895522 119.955224 3.68749764 117.699639 3.68749764 117.699639 16.0945919 119.955224 16.0945919 119.955224 19.361194 110.719518 19.361194 110.719518 16.0945919 112.609332 16.0945919 112.609332 11.0897978 107.519026 11.0897978 107.519026 16.0945919 109.40884 16.0945919 109.40884 19.361194"></polygon> <path d="M78.3169544,16.0945919 L80.5656097,16.0945919 L80.5656097,3.68749764 L80.5656097,3.68749764 L80.5656097,3.0881211 L83.2700736,0.420895522 L88.8005502,0.420895522 L88.8005502,3.68749764 L85.6402779,3.68749764 L85.6402779,16.0945919 L88.8005502,16.0945919 L88.8005502,19.361194 L78.2865672,19.361194 L78.2865672,16.0945919 L78.3169544,16.0945919 Z M88.8309375,0.420895522 L98.0686567,0.420895522 L98.0686567,3.68749764 L95.8200014,3.68749764 L95.8200014,16.0945919 L98.0686567,16.0945919 L98.0686567,19.361194 L88.8309375,19.361194 L88.8309375,16.0945919 L90.714946,16.0945919 L90.714946,3.68749764 L88.8309375,3.68749764 L88.8309375,0.420895522 L88.8309375,0.420895522 Z" id="Shape"></path> <polygon id="Shape" points="21.4656716 19.361194 21.4656716 16.0945919 23.7727193 16.0945919 23.7727193 3.68749764 21.4656716 3.68749764 21.4656716 0.420895522 38.7223881 0.420895522 38.7223881 6.47459853 34.9388299 6.47459853 34.9388299 3.68749764 28.9097454 3.68749764 28.9097454 8.06294634 33.7699258 8.06294634 33.7699258 11.2995796 28.9097454 11.2995796 28.9097454 16.0945919 34.9388299 16.0945919 34.9388299 13.3674287 38.7223881 13.3674287 38.7223881 19.361194"></polygon> <path d="M68.8163389,0 C63.3486622,0 58.9253731,4.42332437 58.9253731,9.89104478 C58.9253731,15.3587652 63.3486622,19.7820896 68.8163389,19.7820896 C74.2840157,19.7820896 78.7073048,15.3587652 78.7073048,9.89104478 C78.738022,4.42332437 74.2840157,0 68.8163389,0 Z M68.8163389,15.3587652 C65.806045,15.3587652 63.3793795,12.9320803 63.3793795,9.92176231 C63.3793795,6.91144433 65.806045,4.48475943 68.8163389,4.48475943 C71.8266329,4.48475943 74.2532984,6.91144433 74.2532984,9.92176231 C74.2840157,12.9013628 71.8266329,15.3587652 68.8163389,15.3587652 Z" id="Shape"></path> <path d="M9.99973758,15.7489432 C6.95633918,15.7489432 4.50298742,13.3222583 4.50298742,10.3119403 C4.50298742,7.30162232 6.95633918,4.87493742 9.99973758,4.87493742 C12.1735936,4.87493742 14.0368987,6.10363864 14.9374962,7.91597293 L19.7820896,7.91597293 L19.7820896,0.513048113 L16.0554793,0.513048113 L16.0554793,2.44825253 C14.3785047,1.18883378 12.2667588,0.420895522 9.99973758,0.420895522 C4.47193233,0.420895522 0,4.84421989 0,10.3119403 C0,15.7796607 4.47193233,20.2029851 9.99973758,20.2029851 C14.6890555,20.2029851 18.6019963,17.0083619 19.6889243,12.7386252 L14.9374962,12.7386252 C14.0058436,14.4895244 12.1425385,15.7489432 9.99973758,15.7489432 Z" id="Shape" fill-rule="nonzero"></path> </g> </g> </g> </svg>
                                    </a>
                <p>&copy; 2018 ЧАО "Сегодня Мультимедиа"</p>
                <p><a href="https://ua.depositphotos.com/" rel="nofollow" class="footer-link-depositphotos" target="_blank">Стоковые фото от <img src="/user_new/img/depositphotos.svg"></a></p>
            </div><!-- /.footer-logo -->
            <div class="social-icons item">
                <a title="Мы в Facebook" href="https://www.facebook.com/segodnyaonline/" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'facebook'])"><span class="facebook"></span></a>
                
                <a title="Мы в Youtube" href="https://www.youtube.com/segodnyaonline" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'youtube'])"><span class="youtube"></span></a>
                <a title="Мы в Twitter" href="https://twitter.com/segodnya_life" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'twitter'])"><span class="twitter"></span></a>
                <a title="Мы в Google+" href="https://plus.google.com/u/0/117957263498404544308/posts" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'google_plus'])"><span class="google"></span></a>
                <a title="RSS" href="http://www.segodnya.ua/xml/rss.html" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'rss'])"><span class="rss"></span></a>
            </div><!-- /.social-icons -->

            <div class="clearfix"></div>
            <div class="menu-list item">
                <ul>
                                                                                                                                            <li><a href="/newsitemap.html" onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/newsitemap.html'])">Карта</a></li>
                                                                                                                                                                                <li><a href="/rules.html" onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/rules.html'])">Правила цитирования</a></li>
                                                                                                                                                                                <li><a href="https://www.segodnya.ua/ukraine/pravila-kommentirovaniya-na-sayte-segodnyaua-480698.html" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/ukraine/pravila-kommentirovaniya-na-sayte-segodnyaua-480698.html'])">Правила комментирования</a></li>
                                                                                                                                                                                <li><a href="https://www.segodnya.ua/privacy_policy/politika-privatnocti.html" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/privacy_policy/politika-privatnocti.html'])">Политика конфиденциальности<br />и защиты персональных данных</a></li>
                                                                            </ul></div><!-- /.menu-list--><div class="menu-list item"><ul>                                                                                                    <li><a href="/contacts.html" onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/contacts.html'])">Контакты</a></li>
                                                                                                                                                                                <li><a href="/feedback.html" onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/feedback.html'])">Написать нам</a></li>
                                                                                                                                                                                <li><a href="https://www.segodnya.ua/pub/segodnya_adv.pdf" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/pub/segodnya_adv.pdf'])">Реклама на сайте</a></li>
                                                                                                                                                                                                            <li><a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/podpiska/step1a.html']); _gaq.push(['_trackEvent', 'cSubsciptions', 'aMainSubscribe', 'MainSiteFootLnk']);" href="/podpiska/step1a.html">Подписка на газету</a></li>
                                                                            </ul></div><!-- /.menu-list--><div class="menu-list item"><ul>                                    </ul>
            </div><!-- /.menu-list-->
            
            <div class="counters item">
                
                    <!--bigmir)net TOP 100 Part 1-->
<span id='obHP'></span>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:153464,s:153464,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v153464&s153464&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->



<!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s153464&t0&l1&o1"></script>
<noscript>
<a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v153464&s153464&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2--><!--LiveInternet logo--><a rel="nofollow" href="//www.liveinternet.ru/click;SEGODNYA_UA"
target="_blank"><img src="//counter.yadro.ru/logo;SEGODNYA_UA?14.2"
title="LiveInternet: показане число переглядів за 24 години, відвідувачів за 24 години й за сьогодні"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->                
            </div>
        </div>
    </div><!-- /.footer-wrap-->
    </footer>


    <script type="text/javascript" src="/user/bundle/js/719fe370ef46ce8aefab3b47427ba8af.js"></script>
<script>
    var sunsite = new sunsite();
    sunsite.sectionid = 3612;
    sunsite.articleid = 1169384;
            sunsite.artpages = [3612];
        sunsite.langid = 1;
    sunsite.vote_action = '/exec/ajax/vote.php';
    sunsite.ukrlang = '';
    sunsite.new_site = true;
    sunsite.is_lifestyle = true;    sunsite.sections[3606] = 3606;sunsite.sections[3612] = 3612;    sunsite.statstart();

    if(typeof(sunsite_urls) != 'undefined') {
        for(var i in sunsite_urls) {
            sunsite.addurl(i, sunsite_urls[i]);
        }
    }

    
</script>




    <script>
        var windowWidth = document.documentElement.clientWidth;
        if(windowWidth>991) {
                            $.get('/pub/data/br_ls.html?1536557426', function(data){
                    if(data == '1') {
                        $('body').addClass('branding');
                        $('.branding-content').css('background', "url('/pub/banners/img/1421.jpg?1536557426') no-repeat 50% 0").html('<a href="http://bit.ly/zhytnyk-admixer-may-aug-2018-branding-segodnya" onclick="_gaq.push([\'_trackEvent\', \'branding_zhytnyk\', \'click\']); fbq(\'track\', \'ClickContent\', {content_name: \'branding_zhytnyk\'});" target="_blank" rel="nofollow"> </a><'+'script type="text/javascript"> _gaq.push([\'_trackEvent\', \'branding_trk_liga_zirok\', \'view\']); </'+'script><'+'script type="text/javascript"> fbq(\'track\', \'ViewContent\', {content_name: \'branding_zhytnyk\'});</'+'script>');
                    }
                });
                    }
    </script>

            <script src="/user_new/lifestyle/assets/js/owl.carousel.min.js"></script>
        <script>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</script>

    
            <script>
            var nm_month = new Array();
                                                nm_month[1] = "Января";
                                    nm_month[2] = "Февраля";
                                    nm_month[3] = "Марта";
                                    nm_month[4] = "Апреля";
                                    nm_month[5] = "Мая";
                                    nm_month[6] = "Июня";
                                    nm_month[7] = "Июля";
                                    nm_month[8] = "Августа";
                                    nm_month[9] = "Сентября";
                                    nm_month[10] = "Октября";
                                    nm_month[11] = "Ноября";
                                    nm_month[12] = "Декабря";
                            
            $.get('/html/lifestyle_popular/3612.html', function(html) {
                $('#ls_main_art_cont').append(html);
                //fill_bot_bnr_cont();
            });
            if(typeof(get_partners_data) === 'function') {
                get_partners_data();
            }
            if(typeof(get_partners_data_article) === 'function') {
                get_partners_data_article();
            }
        </script>
    
    <script src="/user/js/adv.js"></script>
    <script type="text/javascript">
        function recalculateNewsBlocks() {}

        sunsite.addfunc('after_banners_video', function(data){
            
        });

        sunsite.start();
    </script>

            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5aabb7bb7365b63c"></script>
    
    
     

                    <div id='admixer_d471a0daeaac4976a6ebdb5133b73038_zone_20287_sect_6046_site_3281'></div>
            <div id='admixer_69c30075247d482daace9b784f1072fb_zone_22644_sect_6899_site_5784' style="z-index: 9999;"></div>
            <script type='text/javascript'>
                var windowWidth = document.documentElement.clientWidth;
                if(windowWidth>991) {
                    admixerML.fn.push(function() {
                        admixerML.display('admixer_d471a0daeaac4976a6ebdb5133b73038_zone_20287_sect_6046_site_3281');
                    });
                } else {
                    admixerML.fn.push(function() {
                        admixerML.display('admixer_69c30075247d482daace9b784f1072fb_zone_22644_sect_6899_site_5784');
                    });
                }
            </script>

        
    

    

    <script type='text/javascript'>
        var requestAd = function(){
            var windowWidth = document.documentElement.clientWidth;
            if(windowWidth>991) {
                admixerML.fn.push(function() {
                    admixerML.defineSlot({
                        z: 'c5629abc-c126-48f1-86db-d01aac0d089a',
                        ph: 'admixer_c5629abcc12648f186dbd01aac0d089a_zone_20285_sect_6046_site_3281',
                        i: 'inv-nets'
                    });
                    admixerML.singleRequest();
                });
                admixerML.fn.push(function() {
                    admixerML.display('admixer_c5629abcc12648f186dbd01aac0d089a_zone_20285_sect_6046_site_3281');
                });
            }
        }
    </script>

    <!-- -->

    
</body>
</html>
