            <!DOCTYPE html>
<html lang="ru">
<head>
    <meta name="theme-color" content="#0085cf">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">

                <meta property="og:url" content="https://www.segodnya.ua/kiev/kaccidents/v-kieve-neizvestnye-po-nocham-massovo-voruyut-kusty-1184770.html" /><meta property="og:image" content="https://www.segodnya.ua/img/article/11847/70_ls.1541068560.jpg" /><link rel="image_src" href="https://www.segodnya.ua/img/article/11847/70_ls.1541068560.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="434" /><TITLE>На Виноградаре в Киеве неизвестные украли свежевысаженные кусты можжевельника - СЕГОДНЯ</TITLE><meta property="og:title" content="В Киеве неизвестные по ночам массово воруют кусты" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="В Киеве неизвестные по ночам массово воруют кусты">
<meta name="twitter:description" content="На двух развязках в столице исчез можжевельник">
    <meta name="twitter:url" content="https://www.segodnya.ua/kiev/kaccidents/v-kieve-neizvestnye-po-nocham-massovo-voruyut-kusty-1184770.html" />
                <meta name="twitter:image0" content="https://www.segodnya.ua/img/gallery/11847/70/868371_tn.jpg">                    <meta name="twitter:image1" content="https://www.segodnya.ua/img/gallery/11847/70/868372_tn.jpg">                    <meta name="twitter:image2" content="https://www.segodnya.ua/img/gallery/11847/70/868373_tn.jpg">                    <meta name="twitter:image3" content="https://www.segodnya.ua/img/gallery/11847/70/868374_tn.jpg">                                                    <meta name="twitter:site" content="@segodnya_online">

<meta property="fb:pages" content="285537021511539" />

<meta name="description" content="На Виноградаре в Киеве неизвестные украли кусты можжевельника. Инцидент произошел ночью на проспекте Гонгадзе, было похищено 12 кустов. Аналогичное варварство произошло на улице Светлицкого. | СЕГОДНЯ" />
<meta property="og:description" content="На двух развязках в столице исчез можжевельник" />


<meta name="keywords" content="Киев, кража, Гонгадзе, воровство, деревья, похищение, можжевельник, коммунальщики, кусты, неизвестные, Виноградарь, Подольский район, КП СЗН Подольского района" />
<meta name="news_keywords" content="Происшествия, Киев, кража, Гонгадзе, воровство, деревья, похищение, можжевельник, коммунальщики, кусты, неизвестные, Виноградарь, Подольский район, КП СЗН Подольского района" />

<link rel="amphtml" href="/amp/v-kieve-neizvestnye-po-nocham-massovo-voruyut-kusty-1184770.html">

    <link rel="canonical" href="https://www.segodnya.ua/kiev/kaccidents/v-kieve-neizvestnye-po-nocham-massovo-voruyut-kusty-1184770.html" />


<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta HTTP-EQUIV="LAST-Modified" CONTENT="Thu, 01 Nov 2018 12:35:58 +0200" />
    <meta name="REVISIT-AFTER" CONTENT="1 DAYS" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="GENERATOR" content="SunSite v.4" />
<meta name="COPYRIGHT" content="Copyright СЕГОДНЯ 2018" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />








<script type="text/javascript">
var login_api = null;
var s_months = new Array('января','февраля','марта','апреля','мая','июня','июля','августа','сентября','октября','ноября','декабря');
var s_wdays = new Array('Воскресенье','Понедельник','Вторник','Среда','Четверг','Пятница','Суббота');

var sunsite_urls = [];
</script>

                    
                
		        	       				
    
    
		        		            
    
    
                        <link rel="stylesheet" href="/user/bundle/css/2bc14e2f19cc171b47c3437a415701b3.css">
            
    
            <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26299030-1']);
  _gaq.push(['_setDomainName', '.segodnya.ua']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
                <script language="JavaScript"><!--
var N = 3;
var ar_duo1 = Math.floor(Math.random()*N+1);
//-->
</script>
                <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '344896722663734');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=344896722663734&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<meta property="fb:app_id" content="287336135093920" />
                <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.segodnya.ua -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'B8zrEud.rKPGshUCwICOdqe1P8Ig5odmykCedtG2zar.z7';
//--><!]]>
</script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/hmapxy.js"></script>
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXRV4VP');</script>

<!-- End Google Tag Manager -->
                <meta name="yandex-verification" content="2d2ed9942b6b2812" />
                <script src="https://cdn.siteswithcontent.com/js/push/news-contentsitesrv-subscribe.js"></script>
                <!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;SEGODNYA_UA?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->
    
<script type="text/javascript">
    (function (tos) {
        window.setTimeout(function () {
        tos = (function (t) {
            return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
        })(tos.split(':').reverse());
        window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
        }, 20000);
    })('00');

    function isUkraine() {
        //var matches = document.cookie.match(new RegExp("(?:^|; )seg_geo_country=([^;]*)"));
        //return matches && decodeURIComponent(matches[1]) == 'UA' ? true : false;

        return true;
    }
</script>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


                    <!-- gemius --><!-- (C)2000-2015 Gemius SA - gemiusAudience / segodnya.ua / kiev -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'olKaoTuoY2r2c7wxKpZ_JcchXtbw_K_rbJhy468BCBL.T7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <link rel="apple-touch-icon" sizes="57x57" href="/user/fav/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/user/fav/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/user/fav/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/fav/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/user/fav/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/fav/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/user/fav/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/fav/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/user/fav/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/user/fav/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/user/fav/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/user/fav/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/user/fav/favicon-16x16.png">
    <link rel="manifest" href="/user/fav/manifest.json">
    <link rel="icon" href="/user/fav/favicon.ico" type="image/x-icon" />
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/user/fav/ms-icon-144x144.png">


    <script>    (function () {
        var w = window,
                d = document,
                protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',
                aml = typeof admixerML !== 'undefined' ? admixerML : {};
        aml.fn = aml.fn || [];
        aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
        aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
        if (!w.admixerML) {
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            //lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = aml.cdnPath + 'scripts3/loader2.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);
            w.admixerML = aml;
        }
    })();</script>




    <script type='text/javascript'>
        admixerML.fn.push(function() {

            var windowWidth = document.documentElement.clientWidth;
            if(windowWidth>1023) {
                                    // branding
                    admixerML.defineSlot({z: '5499c679-8c93-43fa-9c36-9c8e62c6a71a', ph: 'admixer_5499c6798c9343fa9c369c8e62c6a71a_zone_12665_sect_3839_site_3281', i: 'inv-nets',
                        renderedCallback: function(){
                             d = document;
                            let st = d.createElement('style');

                            st.setAttribute('type','text/css');
                            st.innerHTML = 'section{position:relative !important; width:990px !important; margin:0 auto !important;}';
                            d.body.insertBefore(st, d.body.firstElementChild);
                            if (d.body.className != ""){
                                d.body.className += " branding-active";
                            }else{
                                d.body.className = "branding-active";
                            }
                        }
                    });

                    if(document.referrer.indexOf("ukr.net") != -1) {
                        //
                    } else {
                        // richmedia
                        admixerML.defineSlot({z: '0b4f243c-d6db-46c7-af77-30a83be399cd', ph: 'admixer_0b4f243cd6db46c7af7730a83be399cd_zone_12666_sect_3839_site_3281', i: 'inv-nets'});
                    }

                    //premium1
                    if(document.referrer.indexOf("ukr.net") != -1) {
                        admixerML.defineSlot({z: 'f6dff97f-8e92-4555-8d4c-5072105d0bc4', ph: 'admixer_f6dff97f8e9245558d4c5072105d0bc4_zone_17630_sect_3839_site_3281', i: 'inv-nets'});
                    } else {
                        admixerML.defineSlot({z: '9fb69012-6408-44e8-aaf2-55006f272a92', ph: 'admixer_9fb69012640844e8aaf255006f272a92_zone_12661_sect_3839_site_3281', i: 'inv-nets'});
                    }

                    //premium2
                    admixerML.defineSlot({z: '0adb0f87-4559-4e14-a937-549439eb4697', ph: 'admixer_0adb0f8745594e14a937549439eb4697_zone_12662_sect_3839_site_3281', i: 'inv-nets'});

                    //content
                    admixerML.defineSlot({z: 'fc3248c1-3bc9-4073-97a0-5218d6541dc0', ph: 'admixer_fc3248c13bc9407397a05218d6541dc0_zone_12663_sect_3839_site_3281', i: 'inv-nets'});

                            } else {
                                    // richmedia
                    admixerML.defineSlot({z: 'c1e29419-d65f-4473-ac45-3ab02b01af9a', ph: 'admixer_c1e29419d65f4473ac453ab02b01af9a_zone_22647_sect_6900_site_5784', i: 'inv-nets'});

                    //premium1
                    admixerML.defineSlot({z: '247ca7c3-3ba0-42a0-9206-6fc8ed64aa21', ph: 'admixer_247ca7c33ba042a092066fc8ed64aa21_zone_22648_sect_6900_site_5784', i: 'inv-nets'});

                    //premium2_mobile
                    admixerML.defineSlot({z: 'c9ef4bf8-8f59-48bc-9552-297f9ca6c282', ph: 'admixer_c9ef4bf88f5948bc9552297f9ca6c282_zone_22649_sect_6900_site_5784', i: 'inv-nets'});

                            }

            admixerML.singleRequest();
        });
    </script>


<script>
    var premium1_g_code = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4655607803669314" data-ad-slot="4782927744" data-ad-format="auto"></ins>';
    var premium2_g_code = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4655607803669314" data-ad-slot="3435430328" data-ad-format="auto"></ins>';
    var content_g_code = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4655607803669314" data-ad-slot="3589265575"></ins>';

    function insertStringAfter(htmlString, targetElementId) {
        var div = document.createElement('div');
        div.innerHTML = htmlString.trim();

        var referenceNode = document.getElementById(targetElementId);
        referenceNode.parentNode.insertBefore(div.firstChild, referenceNode.nextSibling);
    }
</script>

</head>
<body class="loaded" style="background-color: #f0f3f5;">

<script>
  fbq('track', 'ViewContent');
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PXRV4VP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <section class="header-wrapper">

    <div class="cookies-container" id="gdpr_cookies" onclick="setGDPRCookie()">
    <div class="cookies-block">
        <div class="cookies-close" onclick="setGDPRCookie()"></div>
        <div class="cookies-description">
                            <span>Продолжая просматривать сайт, вы подтверждаете, что ознакомились с обновленной</span>
                <a href="/privacy_policy.html" target="_blank">политикой конфиденциальности</a>
                <span>и соглашаетесь на использование файлов cookie.</span>
                    </div>
        <div class="cookies-button">
            <span onclick="setGDPRCookie()">Соглашаюсь</span>
        </div>
    </div>
</div>

    <header>
        <div class="header-left">
            <div class="hot-news-wrap">
                <div class="item" id="hot-news-wrap" style="display: none;">
                    <h6>Горячая новость</h6>
                    <div class="nav-slider">
                        <div class="arrow prev"></div>
                        <div class="arrow next"></div>
                    </div>
                </div>
                <div id="broadcast-wrap" style="display: none;">
                    <a href="/tv.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', '/tv.html'])">
                        <span>Новости Cегодня</span>
                        <h3 class="top-icon">прямой эфир</h3>
                    </a>
                </div>
                <script>
                    var tv_broadcast = new Array();
                    if (typeof sobytia_broadcasts_init_new === 'function') {
                        sobytia_broadcasts_init_new();
                    }
                                    </script>
            </div>
            <script type="text/javascript" src="/html/hot_news_block.html"></script>
            <div class="make-homepage">
                <a href="/makehome.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'make_home_page'])">
                    <svg width="13" height="16" viewBox="0 0 13 16" xmlns="http://www.w3.org/2000/svg"><path d="M0 0h13v16l-6.5-5L0 16" fill="#9DA1A5" fill-rule="evenodd"/></svg>
                    Сделать стартовой
                </a>
            </div>
        </div>

        <div class="logo">
            <a href="/"onclick="_gaq.push(['_trackEvent', 'header', 'click', 'logo'])">
                                    <svg width="422" height="70" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 800 189.78"><defs><style>.cls-1{fill:#0085CF;}</style></defs><path class="cls-1" d="M112,18.7a10,10,0,0,1,6.88,9.21c0,5.39-4.45,9.73-10.61,9.73H91.86V1.41h13.46c6.68,0,12.16,2.85,12.16,9A9.46,9.46,0,0,1,112,18.7ZM105.89,7h-7v9.58h7a5,5,0,0,0,5-4.87A4.89,4.89,0,0,0,105.89,7Zm.52,25.16a5.21,5.21,0,1,0,0-10.4H98.9v10.4Z" transform="translate(-1.59 -0.64)"/><path class="cls-1" d="M152.64,28.48,155.74,34a21.67,21.67,0,0,1-13.51,4.4c-12.06,0-19.2-8.33-19.2-18.89S130.17.64,142.23.64A22,22,0,0,1,155.74,5l-3.11,5.59a17.11,17.11,0,0,0-10.4-3.47c-7.45,0-12.06,5.59-12.06,12.37,0,6.63,4.66,12.37,12.06,12.37A17,17,0,0,0,152.64,28.48Z" transform="translate(-1.59 -0.64)"/><path class="cls-1" d="M184.89,37.65H160.2V1.41h24.43V7.63H167.24v8.49H182v6H167.24v9.37h17.65Z" transform="translate(-1.59 -0.64)"/><path class="cls-1" d="M192,30.51h7.56l-5.12,14.8h-4.35Z" transform="translate(-1.59 -0.64)"/><path class="cls-1" d="M218.07,1.41h7V13.27c0,4,2.85,5.8,6.42,5.8a29.09,29.09,0,0,0,7.2-1V1.41h7V37.65h-7V24.4a34.81,34.81,0,0,1-7.87,1c-6.93,0-12.78-4.14-12.78-12.16Z" transform="translate(-1.59 -0.64)"/><path class="cls-1" d="M278.63,7.78H267.87V37.65h-7V7.78H250.06V1.41h28.57Z" transform="translate(-1.59 -0.64)"/><path class="cls-1" d="M279.93,19.53C279.93,9,287.08.64,299.14.64s19.2,8.38,19.2,18.89-7.14,18.89-19.2,18.89S279.93,30.09,279.93,19.53Zm7,0c0,6.83,4.76,12.12,12.22,12.12s12.16-5.28,12.16-12.12S306.54,7.42,299.14,7.42,286.92,12.75,286.92,19.53Z" transform="translate(-1.59 -0.64)"/><path class="cls-1" d="M359.75,22.07H344.17V37.65h-7V1.41h7V15.7h15.58V1.41h7V37.65h-7Z" transform="translate(-1.59 -0.64)"/><path class="cls-1" d="M380,37.65l4.56-9.37L371.09,1.41h8l9.32,18.95,9.21-18.95h7.82L387.92,37.65Z" transform="translate(-1.59 -0.64)"/><path class="cls-1" d="M424.25,15.7H428V1.41h7V15.7h3.62l8.18-14.29h8.13L444.81,19.22l11.54,18.42h-8.7l-9.27-15.58H435V37.65h-7V22.07h-3.47L415.3,37.65h-8.7L418.2,19.17,408.05,1.41h8.07Z" transform="translate(-1.59 -0.64)"/><path class="cls-1" d="M483.42,22.07H467.84V37.65h-7V1.41h7V15.7h15.58V1.41h7V37.65h-7Z" transform="translate(-1.59 -0.64)"/><path class="cls-1" d="M496.32,19.53C496.32,9,503.46.64,515.52.64s19.2,8.38,19.2,18.89-7.14,18.89-19.2,18.89S496.32,30.09,496.32,19.53Zm7,0c0,6.83,4.76,12.12,12.22,12.12s12.16-5.28,12.16-12.12S522.92,7.42,515.52,7.42,503.3,12.75,503.3,19.53Z" transform="translate(-1.59 -0.64)"/><path class="cls-1" d="M570,26.83c0-3.1-1.71-5.33-4.76-5.33h-5.8v-5h6.26c1.86,0,5.23-1.55,5.23-5.07s-2.69-5-5.59-5a14.86,14.86,0,0,0-9.94,3.47L552.27,5A20.69,20.69,0,0,1,565.37.64c7.66,0,12,4,12,9.52a9.25,9.25,0,0,1-6.11,8.7,9.36,9.36,0,0,1,7,9c0,6.06-6.16,10.56-13.77,10.56a20.18,20.18,0,0,1-13-4.4l3.1-5.17a15.63,15.63,0,0,0,9.89,3.47C568.06,32.32,570,30,570,26.83Z" transform="translate(-1.59 -0.64)"/><path class="cls-1" d="M606.73,22.07H591.15V37.65h-7V1.41h7V15.7h15.58V1.41h7V37.65h-7Z" transform="translate(-1.59 -0.64)"/><path class="cls-1" d="M652.8,37.65h-7l-2.85-7.56H628l-2.85,7.56h-7L631.43,1.41h8ZM629.87,24.4h11.08L635.41,9.65Z" transform="translate(-1.59 -0.64)"/><path class="cls-1" d="M679,7.78H668.28V37.65h-7V7.78H650.48V1.41H679Z" transform="translate(-1.59 -0.64)"/><path class="cls-1" d="M691.16,13.94h6.57c6.94,0,13.15,5.12,13.15,11.85s-5.8,11.85-13.15,11.85H684.12V1.41h7Zm6.73,17.34c3.78,0,6-2.28,6-5.49s-2.18-5.49-6-5.49h-6.73v11Z" transform="translate(-1.59 -0.64)"/><polygon class="cls-1" points="230.99 97.43 246.72 97.43 246.72 169.66 230.99 169.66 230.99 188.67 291.55 188.67 291.55 169.66 275.87 169.66 275.87 97.43 307.55 97.43 307.55 108.41 329.1 108.41 329.1 78.42 230.99 78.42 230.99 97.43"/><path class="cls-1" d="M801.59,98.07v-19H733.81c-21.58,0-33.45,14.39-33.45,31.14,0,12.61,6.27,21.53,19.32,27.36L701.51,170.3H691.39v19h29.76l24.21-48.18h12V170.3H744.27v19h57.32v-19H786.51V98.07Zm-44.24,25.38H746.43c-12.16,0-15.7-7.11-15.7-12.94,0-4.52,2.62-12.44,12.78-12.44h13.84Z" transform="translate(-1.59 -0.64)"/><polygon class="cls-1" points="628.01 97.43 638.88 97.43 638.88 121.51 609.7 121.51 609.7 97.43 620.6 97.43 620.6 78.42 567.57 78.42 567.57 97.43 580.56 97.43 580.56 169.66 567.57 169.66 567.57 188.67 620.6 188.67 620.6 169.66 609.7 169.66 609.7 140.52 638.88 140.52 638.88 169.66 628.01 169.66 628.01 188.67 681 188.67 681 169.66 668.02 169.66 668.02 97.43 681 97.43 681 78.42 628.01 78.42 628.01 97.43"/><path class="cls-1" d="M457.17,94.63v3.44h.06V170.3h-13v19H557.66v-19h-13V98.07h13v-19H472.75Zm29.21,3.44h29.15V170.3H486.38Z" transform="translate(-1.59 -0.64)"/><polygon class="cls-1" points="122.51 97.43 135.49 97.43 135.49 169.66 122.51 169.66 122.51 188.67 220.35 188.67 220.35 153.84 198.89 153.84 198.89 169.66 164.63 169.66 164.63 141.79 192.23 141.79 192.23 122.78 164.63 122.78 164.63 97.43 198.89 97.43 198.89 113.68 220.35 113.68 220.35 78.42 122.51 78.42 122.51 97.43"/><path class="cls-1" d="M390,77.95a56.24,56.24,0,1,0,56.23,56.24A56.23,56.23,0,0,0,390,77.95Zm0,87.21a31,31,0,1,1,31-31A31,31,0,0,1,390,165.16Z" transform="translate(-1.59 -0.64)"/><path class="cls-1" d="M91.86,89.51a56.21,56.21,0,1,0,20.42,58.41H85.56a31,31,0,1,1,0-27.45h27.18V79.06H91.86Z" transform="translate(-1.59 -0.64)"/></svg>
                    
                            </a>
        </div><!-- /.logo -->

        <div class="header-right">
            <div class="h-social">
                <a href="https://www.facebook.com/segodnyaonline/" class="h-facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'facebook'])"></a>
                <a href="https://www.youtube.com/segodnyaonline" class="h-youtube" target="_blank" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'youtube'])"></a>
                <a href="https://twitter.com/segodnya_life" class="h-twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'twitter'])"></a>
            </div>

            <div class="currency" id="currency_cont"></div>
            <script>
                function currency_cont_init() {
                    $.get('/pub/data/nbu.html', function(data) { $('#currency_cont').html('<a href="/finance.html" target="_blank" style="color: #000;">' + data + '</a>'); });
                }
            </script>
            <div class="header-links">
                <div class="language">
                    <a href="https://ukr.segodnya.ua/kiev/kaccidents/v-kieve-neizvestnye-po-nocham-massovo-voruyut-kusty-1184770.html" class="choose-lang" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'other_lang_ukr'])">УКР</a>
                </div>
                <div class="log-in" id="log-in">
                    <a style="display: none;" href="javascript:void(0);" class="user_unautorized pseudo_link has_popup" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'login'])">Войти</a>
                    <div class="profile user_autorized" style="display: none;">
                        <div class="avatar" id="auth_user_avatar"></div>
                        <div class="drop-board">
                            <div class="profile-header">
                                <h5 class="auth_user_name"></h5>
                                <a class="user_autorized edit" href="/passport/register.html">Редактировать</a>
                            </div>
                            <div class="profile-footer">
                                <a class="user_autorized nav_podpiska_link" href="/podpiska/orders.html">Мои подписки</a>
                                <a class="user_autorized" href="/passport/logoff.html">Выйти</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

    </header><!-- /header -->

    <nav class="overflow-nav flex top-menu">
        <div>
            <div class="menu-button">
                <span class="navbar-toggle"></span>
            </div>
            <div class="nav-wrap">
                <div class="logo-when-fixed-menu-center">
                    <a href="/" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'logo'])">
                                                    <svg width="141px" height="21px" viewBox="0 0 141 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="main" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="seg_mobile_logo_rus" transform="translate(-90.000000, -12.000000)" fill="#FFFFFF"> <g id="SEG_LOGO" transform="translate(90.000000, 12.000000)"> <polygon id="Shape" points="40.8268657 0.420895522 58.0835821 0.420895522 58.0835821 5.57553372 54.2760504 5.57553372 54.2760504 3.68749764 48.7182823 3.68749764 48.7182823 16.0945919 51.4818134 16.0945919 51.4818134 19.361194 40.8268657 19.361194 40.8268657 16.0945919 43.5903968 16.0945919 43.5903968 3.68749764 40.8268657 3.68749764"></polygon> <path d="M121.638806,16.0945919 L123.41844,16.0945919 L126.609509,10.4604525 C124.308257,9.4714812 123.203657,7.91310221 123.203657,5.75534668 C123.203657,2.87833932 125.290125,0.420895522 129.09486,0.420895522 L141,0.420895522 L141,3.68749764 L138.361232,3.68749764 L138.361232,16.0945919 L141,16.0945919 L141,19.361194 L130.935861,19.361194 L130.935861,16.0945919 L133.237112,16.0945919 L133.237112,11.0897978 L131.119961,11.0897978 L126.854976,19.361194 L121.638806,19.361194 L121.638806,16.0945919 L121.638806,16.0945919 Z M133.237112,8.06294634 L133.237112,3.71746647 L130.813128,3.71746647 C129.033493,3.71746647 128.573243,5.06606367 128.573243,5.84525316 C128.573243,6.83422445 129.18691,8.06294634 131.334745,8.06294634 L133.237112,8.06294634 L133.237112,8.06294634 Z" id="Shape"></path> <polygon id="Shape" points="100.173134 19.361194 100.173134 16.0945919 102.428719 16.0945919 102.428719 3.68749764 100.173134 3.68749764 100.173134 0.420895522 109.40884 0.420895522 109.40884 3.68749764 107.519026 3.68749764 107.519026 7.82319573 112.609332 7.82319573 112.609332 3.68749764 110.719518 3.68749764 110.719518 0.420895522 119.955224 0.420895522 119.955224 3.68749764 117.699639 3.68749764 117.699639 16.0945919 119.955224 16.0945919 119.955224 19.361194 110.719518 19.361194 110.719518 16.0945919 112.609332 16.0945919 112.609332 11.0897978 107.519026 11.0897978 107.519026 16.0945919 109.40884 16.0945919 109.40884 19.361194"></polygon> <path d="M78.3169544,16.0945919 L80.5656097,16.0945919 L80.5656097,3.68749764 L80.5656097,3.68749764 L80.5656097,3.0881211 L83.2700736,0.420895522 L88.8005502,0.420895522 L88.8005502,3.68749764 L85.6402779,3.68749764 L85.6402779,16.0945919 L88.8005502,16.0945919 L88.8005502,19.361194 L78.2865672,19.361194 L78.2865672,16.0945919 L78.3169544,16.0945919 Z M88.8309375,0.420895522 L98.0686567,0.420895522 L98.0686567,3.68749764 L95.8200014,3.68749764 L95.8200014,16.0945919 L98.0686567,16.0945919 L98.0686567,19.361194 L88.8309375,19.361194 L88.8309375,16.0945919 L90.714946,16.0945919 L90.714946,3.68749764 L88.8309375,3.68749764 L88.8309375,0.420895522 L88.8309375,0.420895522 Z" id="Shape"></path> <polygon id="Shape" points="21.4656716 19.361194 21.4656716 16.0945919 23.7727193 16.0945919 23.7727193 3.68749764 21.4656716 3.68749764 21.4656716 0.420895522 38.7223881 0.420895522 38.7223881 6.47459853 34.9388299 6.47459853 34.9388299 3.68749764 28.9097454 3.68749764 28.9097454 8.06294634 33.7699258 8.06294634 33.7699258 11.2995796 28.9097454 11.2995796 28.9097454 16.0945919 34.9388299 16.0945919 34.9388299 13.3674287 38.7223881 13.3674287 38.7223881 19.361194"></polygon> <path d="M68.8163389,0 C63.3486622,0 58.9253731,4.42332437 58.9253731,9.89104478 C58.9253731,15.3587652 63.3486622,19.7820896 68.8163389,19.7820896 C74.2840157,19.7820896 78.7073048,15.3587652 78.7073048,9.89104478 C78.738022,4.42332437 74.2840157,0 68.8163389,0 Z M68.8163389,15.3587652 C65.806045,15.3587652 63.3793795,12.9320803 63.3793795,9.92176231 C63.3793795,6.91144433 65.806045,4.48475943 68.8163389,4.48475943 C71.8266329,4.48475943 74.2532984,6.91144433 74.2532984,9.92176231 C74.2840157,12.9013628 71.8266329,15.3587652 68.8163389,15.3587652 Z" id="Shape"></path> <path d="M9.99973758,15.7489432 C6.95633918,15.7489432 4.50298742,13.3222583 4.50298742,10.3119403 C4.50298742,7.30162232 6.95633918,4.87493742 9.99973758,4.87493742 C12.1735936,4.87493742 14.0368987,6.10363864 14.9374962,7.91597293 L19.7820896,7.91597293 L19.7820896,0.513048113 L16.0554793,0.513048113 L16.0554793,2.44825253 C14.3785047,1.18883378 12.2667588,0.420895522 9.99973758,0.420895522 C4.47193233,0.420895522 0,4.84421989 0,10.3119403 C0,15.7796607 4.47193233,20.2029851 9.99973758,20.2029851 C14.6890555,20.2029851 18.6019963,17.0083619 19.6889243,12.7386252 L14.9374962,12.7386252 C14.0058436,14.4895244 12.1425385,15.7489432 9.99973758,15.7489432 Z" id="Shape" fill-rule="nonzero"></path> </g> </g> </g> </svg>
                                            </a>
                </div>

                <div class="search-form">
                    <p><span>Поиск</span></p>
                    <form onsubmit="_gaq.push(['_trackEvent', 'header', 'click', 'search']); window.location = '/search.html?q='+$(this).find('.search-field').val()+''; return false;" action="#">
                        <input class="search-field" name="search" placeholder="введите текст" type="text">
                        <span class="close-btn" style="display: none;"><i class="icon"></i></span>
                    </form>
                    <span class="fake-button"></span>
                </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                    
                                                <ul>
                    <li class="profile-wrap">
                        <div class="profile-small-devices">
                            <h5 class="user_autorized auth_user_name" style="display: none;"></h5>
                            <a class="user_autorized nav_podpiska_link" href="/podpiska/orders.html" style="display: none;">Мои подписки</a>
                            <a class="user_autorized" href="/passport/register.html" style="display: none;">Выйти</a>
                            <a href="javascript:void(0);" class="user_unautorized" style="display: none;">Войти</a>
                        </div>
                    </li>
                                                                                            <li>
                            <a href="/" onclick="_gaq.push(['_trackEvent', 'header', 'click', '/'])">Главная</a>
                                                    </li>
                                                                                            <li>
                            <a href="/allnews.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', '/allnews.html'])">Новости</a>
                                                    </li>
                                                                                            <li>
                            <a href="/ukraine.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', '/ukraine.html'])">Украина</a>
                                                    </li>
                                                                                            <li>
                            <a href="/politics.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', '/politics.html'])">Политика</a>
                                                    </li>
                                                                                            <li>
                            <a href="/vybory2019.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', '/vybory2019.html'])">Выборы 2019</a>
                                                    </li>
                                                                                            <li>
                            <a href="/economics.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', '/economics.html'])">Экономика</a>
                                                    </li>
                                                                                            <li>
                            <a href="/world.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', '/world.html'])">Мир</a>
                                                    </li>
                                                                                            <li class="active active-link">
                            <a href="/kiev.html" class="active" onclick="_gaq.push(['_trackEvent', 'header', 'click', '/kiev.html'])">Киев</a>
                                                                                                                </li>
                                                                                            <li>
                            <a href="/lifestyle.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', '/lifestyle.html'])">Lifestyle</a>
                                                    </li>
                                                                                            <li>
                            <a href="/sport.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', '/sport.html'])">Спорт</a>
                                                    </li>
                                                                                            <li>
                            <a href="/authorsarts.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', '/authorsarts.html'])">Авторские статьи</a>
                                                    </li>
                                                                                            <li>
                            <a href="/tv.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', '/tv.html'])">Сегодня TV</a>
                                                    </li>
                                        <li class="mobile-lang">
                        <a href="https://ukr.segodnya.ua/kiev/kaccidents/v-kieve-neizvestnye-po-nocham-massovo-voruyut-kusty-1184770.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'other_lang_ukr'])">УКР</a>
                    </li>
                </ul>
            </div>
        </div>
        <input id="translations-menu_more" value="Еще" type="hidden">
    </nav>

    <nav class="overflow-nav second-menu flex">                                    <div>
                                        <div class="nav-wrap">
                                            <ul>
                                                                                                    <li><a href="/kiev/kommunalka.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', '/kiev/kommunalka.html'])">Коммуналка</a></li>
                                                                                                    <li><a href="/kiev/ktransport.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', '/kiev/ktransport.html'])">Транспорт</a></li>
                                                                                                    <li><a href="/kiev/kaccidents.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', '/kiev/kaccidents.html'])">Происшествия</a></li>
                                                                                                    <li><a href="/kiev/kwheretogo.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', '/kiev/kwheretogo.html'])">Куда пойти</a></li>
                                                                                                    <li><a href="/kiev/kother.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', '/kiev/kother.html'])">Другие новости</a></li>
                                                                                            </ul>
                                        </div>
                                    </div>
                                </nav>    <nav class="overflow-nav second-menu-slick">                                    <div>
                                        <div class="nav-wrap">
                                            <ul>
                                                                                                    <li><a href="/kiev/kommunalka.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', '/kiev/kommunalka.html'])">Коммуналка</a></li>
                                                                                                    <li><a href="/kiev/ktransport.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', '/kiev/ktransport.html'])">Транспорт</a></li>
                                                                                                    <li><a href="/kiev/kaccidents.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', '/kiev/kaccidents.html'])">Происшествия</a></li>
                                                                                                    <li><a href="/kiev/kwheretogo.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', '/kiev/kwheretogo.html'])">Куда пойти</a></li>
                                                                                                    <li><a href="/kiev/kother.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', '/kiev/kother.html'])">Другие новости</a></li>
                                                                                            </ul>
                                        </div>
                                    </div>
                                </nav></section>

    <section class="article-page  branding">

                    

                            <!-- !!! -->
                
    <div id='admixer_5499c6798c9343fa9c369c8e62c6a71a_zone_12665_sect_3839_site_3281' style="position: absolute; z-index: 1000999;"></div>
    <script type='text/javascript'>
        var windowWidth = document.documentElement.clientWidth;
        if(windowWidth>1023) {
            admixerML.fn.push(function() {
                admixerML.display('admixer_5499c6798c9343fa9c369c8e62c6a71a_zone_12665_sect_3839_site_3281');
            });
        }
    </script>

            
                                                <div id="sunbanner_142" place="142" class="sunbannerlist banner-wrap banner-img"></div>                            
                            
                    
        
        <div class="container content">
            <div class="bread-crumbs">
    <ul>
                                                          <li><a href="/" title="">Главная</a></li>
                                                                                 <li><a href="/kiev.html" title="">Новости в Киеве</a></li>
                                                                                 <li><a href="/kiev/kaccidents.html" title="">Происшествия</a></li>
                                             
                                        </ul>
</div>

    <div xmlns:v="http://rdf.data-vocabulary.org/#" style="display:none;">
                                    <span typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title">Главная</a></span>
                                                <span typeof="v:Breadcrumb"> › <a href="/kiev.html" rel="v:url" property="v:title">Новости в Киеве</a></span>
                                                <span typeof="v:Breadcrumb"> › <a href="/kiev/kaccidents.html" rel="v:url" property="v:title">Происшествия</a></span>
                                
                                </div>
                                		

        <div itemscope itemtype="https://schema.org/Article" style="display: none;">
        <span itemprop="name">В Киеве неизвестные по ночам массово воруют кусты</span>
                    <span itemprop="author">
                                    Наталья Мамчур                            </span>
                            <span itemprop="image">https://www.segodnya.ua/img/article/11847/70_main.1541068560.jpg</span>
                            <span itemprop="thumbnailUrl">https://www.segodnya.ua/img/article/11847/70_tn.1541068560.jpg</span>
                            <span itemprop="datePublished">2018-11-01T12:34:59+02:00</span>
                <span itemprop="articleSection">Происшествия</span>
        На двух развязках в столице исчез можжевельник
            </div>

    <div class="article-wrapper main-content floating-container">
        <div class="article-content">
            
            <div class="title">
                <h1>В Киеве неизвестные по ночам массово воруют кусты</h1>                <div>
                    <span>Сегодня, 12:34</span>                    <span id="artview_counter_hidden_if_null_1184770" style="display:none;">
    					                            Просмотров: <span id="artview_counter_1184770" style="margin: 0px;">...</span>
                            				</span>
                </div>
            </div><!-- /.title -->

            <div class="social-likes-wrap">
                <div class="social-likes">
                    <div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
                    <div class="twitter" data-via="segodnya_online" title="Поделиться ссылкой в Твиттере"></div>
                    
                    
                    <div class="plusone" title="Поделиться ссылкой в Гугл-плюсе"></div>
                </div>
            </div>

                            <div class="sub-title">
                    <p>
                        <p>На двух развязках в столице исчез можжевельник</p>
                    </p>
                </div><!-- /.sub-title -->
            
                                                                                <figure>
                    <img src="/img/article/11847/70_main_new.1541068560.jpg" alt="Фото: КП СЗН Подольского района" width="300" height="200" />
                            				<figcaption>
        					Фото: КП СЗН Подольского района        				</figcaption>
        			                </figure>
            
            <div id="sunbanner_137" place="137" class="sunbannerlist articlebanner"></div>

                                                                
                                            
            
            
            <span class="_ga1_on_">

                                                                                                                                                                                                                                                    <p>В коммунальном предприятии по содержанию зеленых насаждений Подольского района сообщили об очередном случае воровства высаженных растений. Как отметили на предприятии, ночью на транспортной развязке на проспекте Георгия Гонгадзе неизвестные похитили 12 кустов можжевельника.</p>
<p>Кроме того, при осмотре балансовых территорий коммунальщики обнаружили, что исчезло 10 кустов на транспортной развязке на пересечении ул. Светлицкого и проспекта Свободы. Коммунальщики пожаловались, что трудно с такими умельцами создавать красоту на Виноградаре.</p>
<p>                            <div>
    <div class="preloader"><img src="/user_new/img/preloader.gif" alt=""></div> <!-- прелоадер для галереи -->
    <ul class="gallery">
                    <li><img src="/img/gallery/11847/70/868371_main.jpg" alt="" title="Фото: КП СЗН Подольского района" data-description="Фото: КП СЗН Подольского района"/></li>
                    <li><img src="/img/gallery/11847/70/868372_main.jpg" alt="" title="Фото: КП СЗН Подольского района" data-description="Фото: КП СЗН Подольского района"/></li>
                    <li><img src="/img/gallery/11847/70/868373_main.jpg" alt="" title="Фото: КП СЗН Подольского района" data-description="Фото: КП СЗН Подольского района"/></li>
                    <li><img src="/img/gallery/11847/70/868374_main.jpg" alt="" title="Фото: КП СЗН Подольского района" data-description="Фото: КП СЗН Подольского района"/></li>
                    <li><img src="/img/gallery/11847/70/868375_main.jpg" alt="" title="Фото: КП СЗН Подольского района" data-description="Фото: КП СЗН Подольского района"/></li>
                    <li><img src="/img/gallery/11847/70/868376_main.jpg" alt="" title="Фото: КП СЗН Подольского района" data-description="Фото: КП СЗН Подольского района"/></li>
            </ul>
            <figcaption class="slide-description elt_1 active"><br>Фото: КП СЗН Подольского района</figcaption>
            <figcaption class="slide-description elt_2"><br>Фото: КП СЗН Подольского района</figcaption>
            <figcaption class="slide-description elt_3"><br>Фото: КП СЗН Подольского района</figcaption>
            <figcaption class="slide-description elt_4"><br>Фото: КП СЗН Подольского района</figcaption>
            <figcaption class="slide-description elt_5"><br>Фото: КП СЗН Подольского района</figcaption>
            <figcaption class="slide-description elt_6"><br>Фото: КП СЗН Подольского района</figcaption>
        </div>
                    </p>
<p>Напомним, как сообщал сайт "Сегодня", это не первый подобный случай в столице. Месяц назад работники КП СЗН Шевченковского района сообщили <strong><a href="https://www.segodnya.ua/kiev/kaccidents/v-izvestnom-parke-kieva-ukrali-nedavno-posazhennye-derevya-1173459.html" target="_blank">об украденных туях в парке "Сырецкий"</a></strong>. Деревья исчезли на следующий день после того, как их посадили. Правда, <strong><a href="https://www.segodnya.ua/kiev/kaccidents/v-kieve-nashli-ukradennye-i-spryatannye-v-parke-derevya-1173597.html" target="_blank">выкопанные туи были вскоре найдены на территории парка,</a></strong> злоумышленники не успели их вывезти.</p>
<p>Всего по данным "Киевзеленстроя" в этом году были украдены более тысячи кустов и огромное количество цветов.</p><ins class="adsbygoogle" style="display:block; text-align:center;margin-top:10px;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4655607803669314" data-ad-slot="3961664070"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<p>Также мы сообщали, что <strong><a href="https://www.segodnya.ua/kiev/kommunalka/na-podole-massovo-srezayut-derevya-reakciya-kommunalshchikov-1183920.html" target="_blank">на Подоле массово срезают деревья. Киевлян взволновали работы</a></strong>, которые проводятся на самом зеленом бульваре.</p></p>

            </span>

            
                                    
            
                                                                        
            
                            <script type="text/javascript">
    function init_sun_votes() {
        sunvotes({
            json	: '/pub/sunvotes/allvotes_1.json',
            vote_id : 0,
            article_id : 1184770,
            url		: '/html/sunvotes/',
            block	: 'center',
            phrase	: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
        });
    }
    if (typeof $ != 'undefined') {
        init_sun_votes();
    }
</script>
<div class="news-block-wrapper interview quiz-icon quiz__inner-page gray-bg news-block" id="sunvotes_block_center" style="display: none;">
    <h3 class="top-icon blue"><a href="/allvotes.html">Опрос</a></h3>
    <div class="overflow-wrap">
        <div id="sunvotes_block_left">
            <div class="poll" id="sunvotes_block_content_center"></div>
        </div>
    </div>
</div>
            
            
            
            
                                <div class="tag">
	                                <a href="/tags/Киев.html">Киев</a>,                                                 <a href="/tags/кража.html">кража</a>,                                                 <a href="/tags/Гонгадзе.html">Гонгадзе</a>,                                                 <a href="/tags/воровство.html">воровство</a>,                                                 <a href="/tags/деревья.html">деревья</a>,                                                 <a href="/tags/похищение.html">похищение</a>,                                                 <a href="/tags/можжевельник.html">можжевельник</a>,                                                 <a href="/tags/коммунальщики.html">коммунальщики</a>,                                                 <a href="/tags/кусты.html">кусты</a>,                                                 <a href="/tags/неизвестные.html">неизвестные</a>,                                                 <a href="/tags/Виноградарь.html">Виноградарь</a>,                                                 <a href="/tags/Подольский район.html">Подольский район</a>,                                                 <a href="/tags/КП СЗН Подольского района.html">КП СЗН Подольского района</a>                    	</div>
            
            
            
            <div class="social-likes">
                <div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
                <div class="twitter" data-via="segodnya_online" title="Поделиться ссылкой в Твиттере"></div>
                <div class="plusone" title="Поделиться ссылкой в Гугл-плюсе"></div>
            </div>

                    </div><!-- /.article-content -->

                    <div class="sign">
                                    <div class="authors">
                                                   <h5>Автор:</h5>
            	                                <p>
                                                    Наталья Мамчур                                                </p>
                 	</div>
                                                                    <noindex>
    <script type="text/javascript" src="/user/js/orphus_segodnya.js"></script>
    <div class="fill-error">
        <p>
            Если вы нашли ошибку в тексте, выделите её мышью и нажмите Ctrl+Enter
        </p>
    </div>
</noindex>
                            </div><!-- /.sign -->

                            

                <div style="margin-top: 25px;"></div>

                                    <!-- !!! -->
                    
    
                    <div id='admixer_fc3248c13bc9407397a05218d6541dc0_zone_12663_sect_3839_site_3281'></div>
            <script type='text/javascript'>
                var windowWidth = document.documentElement.clientWidth;
                if(windowWidth>1023) {
                    admixerML.fn.push(function() {
                        admixerML.display('admixer_fc3248c13bc9407397a05218d6541dc0_zone_12663_sect_3839_site_3281');
                    });
                }

                /*
                    insertStringAfter(content_g_code, 'admixer_fc3248c13bc9407397a05218d6541dc0_zone_12663_sect_3839_site_3281');
                    (adsbygoogle = window.adsbygoogle || []).push({});
                */
            </script>

        
    
                    
    
                    <div id='admixer_247ca7c33ba042a092066fc8ed64aa21_zone_22648_sect_6900_site_5784'></div>
            <script type='text/javascript'>
                var windowWidth = document.documentElement.clientWidth;
                if(windowWidth>1023) {
                    //
                } else {
                    admixerML.fn.push(function() {
                        admixerML.display('admixer_247ca7c33ba042a092066fc8ed64aa21_zone_22648_sect_6900_site_5784');
                    });

                    /*
                        insertStringAfter(premium1_g_code, 'admixer_247ca7c33ba042a092066fc8ed64aa21_zone_22648_sect_6900_site_5784');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    */
                }
            </script>

        
    
                            
            
                            <div class="read-also" >
                    <h3 class="title">ЧИТАЙТЕ ТАКЖЕ</h3>
                                                                        <div class="news-block-wrapper news-block" data-type="article">
                                <h3 class="top-icon red"><a href="/kiev/kaccidents.html">Происшествия</a></h3>
                                <div class="overflow-wrap white-frame">
                                    <a href="/kiev/kaccidents/na-darnice-zaderzhali-bandu-vorov-inostrancev-1169566.html" onclick="_gaq.push(['_trackEvent', 'read_more', 'click'])">
                                                                                    <div class="video-wrap">
                                                <img src="/img/article/11695/66_main.1536580027.jpg" alt="">
                                            </div>
                                                                                <h3>На Дарнице задержали банду воров-иностранцев</h3>
                                        <span class="date">10 Сентября, 14:44</span>
                                        <p>Задержанным грозит до 6 лет тюрьмы</p>
                                    </a>
                                </div>
                            </div>
                                                                                                                        <div class="news-block-wrapper news-block b-right" data-type="article">
                                <h3 class="top-icon red"><a href="/kiev/kommunalka.html">Коммуналка</a></h3>
                                <div class="overflow-wrap white-frame">
                                    <a href="/kiev/kommunalka/na-podole-massovo-srezayut-derevya-reakciya-kommunalshchikov-1183920.html" onclick="_gaq.push(['_trackEvent', 'read_more', 'click'])">
                                                                                    <div class="video-wrap">
                                                <img src="/img/article/11839/20_main.1540836470.jpg" alt="">
                                            </div>
                                                                                <h3>На Подоле массово срезают деревья: реакция коммунальщиков</h3>
                                        <span class="date">29 Октября, 20:06</span>
                                        <p>Киевлян взволновали работы, которые проводятся на самом зеленом бульваре</p>
                                    </a>
                                </div>
                            </div>
                                                                            </div><!-- /.read-also -->

                                                                <div id="sunbanner_22" place="22" class="sunbannerlist articlebanner"></div>                
                <!-- Composite Start * --><div id="M251686ScriptRootC653040" style="margin-top: 15px;"><div id="M251686PreloadC653040">Загрузка...</div><script>!function(){var e=new Date,t=document,n="createElement",o="appendChild",r="style",a="display",c="none",d="getElementById",i=t[n]("iframe");i[r][a]=c,t[d]("M251686ScriptRootC653040")[o](i);try{(l=i.contentWindow.document).open(),l.writeln("<html><body></body></html>"),l.close();var s=l.body}catch(e){var l=t;s=t[d]("M251686ScriptRootC653040")}var y=l[n]("div");y.id="MG_ID",y[r][a]=c,y.innerHTML=653040,s[o](y);var m=l[n]("script");m.async="async",m.defer="defer",m.charset="utf-8",m.src="//jsc.idealmedia.io/s/e/segodnya.ua.653040.js?t="+e.getYear()+e.getMonth()+e.getDate()+e.getHours(),s[o](m)}();</script></div><!-- Composite End -->

                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <div style="display: none; margin: 10px 0px;" id="bot_bnr_inner_cont"></div>
                <script>
                    function fill_bot_bnr_cont(){
                        var windowWidth = document.documentElement.clientWidth;
                        if(windowWidth <= 767 && $('#bot_bnr_inner_cont').length > 0) {
                            var bot_bnr_str = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4655607803669314" data-ad-slot="2941192062"></ins>';
                            $('#bot_bnr_inner_cont').html(bot_bnr_str);
                            $('#bot_bnr_inner_cont').show();
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        }
                    }
                </script>
            

                            <div class="read-also" style="margin-top: 0px; padding-top: 8px;">
                                                                                                <div class="news-block-wrapper news-block" data-type="article">
                                <h3 class="top-icon red"><a href="/kiev/kother.html">Другие новости</a></h3>
                                <div class="overflow-wrap white-frame">
                                    <a href="/kiev/kother/v-gidroparke-poyavilas-udivitelnaya-yablonya-dlya-vlyublennyh-1174605.html" onclick="_gaq.push(['_trackEvent', 'read_more', 'click'])">
                                                                                    <div class="video-wrap">
                                                <img src="/img/article/11746/5_main.1538049851.jpg" alt="">
                                            </div>
                                                                                <h3>В Гидропарке появилась удивительная яблоня для влюбленных</h3>
                                        <span class="date">27 Сентября, 15:03</span>
                                        <p>Дерево долго обрезали, чтобы оно росло в форме сердца</p>
                                    </a>
                                </div>
                            </div>
                                                                                                                        <div class="news-block-wrapper news-block b-right" data-type="article">
                                <h3 class="top-icon red"><a href="/kiev/kaccidents.html">Происшествия</a></h3>
                                <div class="overflow-wrap white-frame">
                                    <a href="/kiev/kaccidents/v-stolice-zaderzhali-muzhchinu-za-krazhu-kolbasy-iz-supermarketa-1160051.html" onclick="_gaq.push(['_trackEvent', 'read_more', 'click'])">
                                                                                    <div class="video-wrap">
                                                <img src="/img/article/11600/51_main.1533453468.jpg" alt="Фото:kyiv.npu.gov.ua">
                                            </div>
                                                                                <h3>В Киеве задержали мужчину за кражу колбасы из супермаркета</h3>
                                        <span class="date">5 Августа, 10:17</span>
                                        <p>За несколько палок колбасы мужчине грозит до трех лет лишения свободы</p>
                                    </a>
                                </div>
                            </div>
                                                                                    </div><!-- /.read-also -->
            
                            <!-- Composite Start -->
<div id="M251686ScriptRootC653043" style="margin-top: 15px;"><div id="M251686PreloadC653043">Загрузка...</div><script>(function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M251686ScriptRootC653043")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}catch(e){var iw=d;var c=d[gi]("M251686ScriptRootC653043");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=653043;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/s/e/segodnya.ua.653043.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script></div><!-- Composite End -->








    
                    <div id='admixer_c9ef4bf88f5948bc9552297f9ca6c282_zone_22649_sect_6900_site_5784'></div>
            <script type='text/javascript'>
                var windowWidth = document.documentElement.clientWidth;
                if(windowWidth>1023) {
                    //
                } else {
                    admixerML.fn.push(function() {
                        admixerML.display('admixer_c9ef4bf88f5948bc9552297f9ca6c282_zone_22649_sect_6900_site_5784');
                    });
                }
            </script>

        
    

    <div id="sunbanner_136" place="136" class="sunbannerlist articlebanner"></div>
 

                                                            <div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.10&appId=121877388459145";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <div class="fb-comments" data-href="https://www.segodnya.ua/kiev/kaccidents/v-kieve-neizvestnye-po-nocham-massovo-voruyut-kusty-1184770.html" data-width="100%" data-numposts="3"></div>


                                                            </div><!-- /.article-wrapper -->

    <script>
        var is_article_page = true;

        function init_article_page() {
            $('span._ga1_on_').find('img').each(function(){
                if(!$(this).parent().is("a") && !$(this).hasClass('c-shakhtar__header-image')) {
                    if($(this).hasClass('today_img_orig')) {
                        parts = $(this).attr('src').split('.');
                        orig_src = $(this).attr('src').replace('.' + parts[parts.length - 1], '_orig.' + parts[parts.length - 1]);
                        $(this).wrap('<a href="'+orig_src+'" target="_blank"></a>');
                    } else if(parseInt($(this).prop("naturalWidth")) > 610) {
                        $(this).wrap('<a href="'+$(this).attr('src')+'" target="_blank"></a>');
                    }
                    //console.log($(this).attr('src') + ' / ' + $(this).prop("naturalWidth"));
                }

                if($(this).attr('src').indexOf('segodnya.ua') !== -1) {
                    $(this).parents('p:first').css('text-align','center');
                }
            });

            $('.article-content iframe').each(function(){
                if($(this).attr('width') < 630) {
                    $(this).css('width', $(this).attr('width') + 'px');
                }
            });
            $('.social-likes').socialLikes({
                title: 'В Киеве неизвестные по ночам массово воруют кусты',
            });
        }
        if (typeof $ != 'undefined') {
            init_article_page();
        }
    </script>
                                        <div class="floating-blocks-wrapper">
    <div class="blocks floating-blocks floating-block__first">
        <div class="floating-items" id="right_col_cont">

            
                            <div class="news-block-wrapper news-block">
                    <h3 class="top-icon red"><a href="/media/video.html">Видео</a></h3>
                    <div class="overflow-wrap white-frame" id="art_video_right"></div>
                </div>
                <script type="text/javascript" src="/html/block_video_new.html"></script>

                <script type="text/javascript" src="/html/right_slider_arts.html"></script>
            
            <iframe src="//mg.lentainform.com/mghtml/framehtml/c/s/e/segodnya.ua.653039.html" width="300" height="885" frameborder="0"></iframe>

        </div>
    </div>

    <div class="fl_banners-column floating-blocks floating-block__second">
        <div class="floating-items">
            


                    <!-- !!! -->
            
    
                    <div id='admixer_9fb69012640844e8aaf255006f272a92_zone_12661_sect_3839_site_3281'></div>
            <div id='admixer_f6dff97f8e9245558d4c5072105d0bc4_zone_17630_sect_3839_site_3281'></div>
            <script type='text/javascript'>
                var windowWidth = document.documentElement.clientWidth;
                if(windowWidth>1023) {
                    admixerML.fn.push(function() {
                        if(document.referrer.indexOf("ukr.net") != -1) {
                            admixerML.display('admixer_f6dff97f8e9245558d4c5072105d0bc4_zone_17630_sect_3839_site_3281');
                        } else {
                            admixerML.display('admixer_9fb69012640844e8aaf255006f272a92_zone_12661_sect_3839_site_3281');
                        }
                    });
                }

                /*
                    insertStringAfter(premium1_g_code, 'admixer_f6dff97f8e9245558d4c5072105d0bc4_zone_17630_sect_3839_site_3281');
                    (adsbygoogle = window.adsbygoogle || []).push({});
                */
            </script>

        
    
            
    <div id="sunbanner_114" place="114" class="sunbannerlist articlebanner reclame"></div>
                        <div class="news-block-wrapper news-list gray-bg news-block more-reading" id="tabs_cont" style="margin-bottom: 10px;"></div>
<script type="text/javascript" src="/html/top_articles_new/2549.html"></script>
            
    
    <div id="sunbanner_97" place="97" class="sunbannerlist articlebanner reclame"></div>
    
            <div id="sunbanner_33" place="33" class="sunbannerlist articlebanner reclame"></div>    
            <div class="last-news" id="right_news_cont"></div>
<script>
    function init_right_news_tape() {
        $.ajax({
            url: '/pub/data/right_tape.html',
            success: function (html) {
                $('#right_news_cont').html(html);
            },
            async: false
        });
    }

    if (typeof $ != 'undefined') {
        init_right_news_tape();
    }
</script>
    
    <div id="sunbanner_84" place="84" class="sunbannerlist articlebanner reclame"></div>            
                    <!-- !!! -->
            
    
                    <div id='admixer_0adb0f8745594e14a937549439eb4697_zone_12662_sect_3839_site_3281'></div>
            <script type='text/javascript'>
                var windowWidth = document.documentElement.clientWidth;
                if(windowWidth>1023) {
                    admixerML.fn.push(function() {
                        admixerML.display('admixer_0adb0f8745594e14a937549439eb4697_zone_12662_sect_3839_site_3281');
                    });
                }

                /*
                    insertStringAfter(premium2_g_code, 'admixer_0adb0f8745594e14a937549439eb4697_zone_12662_sect_3839_site_3281');
                    (adsbygoogle = window.adsbygoogle || []).push({});
                */
            </script>

        
    
            
    </div>
    </div>
</div>
                                </div>

                    <div class="container banners-wrap bottom-position">
                <div class="items">
                    <div id="sunbanner_61" place="61" class="sunbannerlist articlebanner" style="width: 660px;"></div>                    <div id="sunbanner_60" place="60" class="sunbannerlist articlebanner" style="width: 660px;"></div>                    <div id="sunbanner_26" place="26" class="sunbannerlist articlebanner" style="width: 660px;"></div>                </div>
            </div><!-- /.banners-wrap -->
        
    </section><!-- /.article-page -->

    
    

            
    
                    <div id='admixer_0b4f243cd6db46c7af7730a83be399cd_zone_12666_sect_3839_site_3281'></div>
            <div id='admixer_c1e29419d65f4473ac453ab02b01af9a_zone_22647_sect_6900_site_5784' style="z-index: 1000999;"></div>
            <script type='text/javascript'>
                var windowWidth = document.documentElement.clientWidth;
                if(windowWidth>1023) {
                    admixerML.fn.push(function() {
                        if(document.referrer.indexOf("ukr.net") != -1) {
                            //
                        } else {
                            admixerML.display('admixer_0b4f243cd6db46c7af7730a83be399cd_zone_12666_sect_3839_site_3281');
                        }
                    });
                } else {
                    admixerML.fn.push(function() {
                        admixerML.display('admixer_c1e29419d65f4473ac453ab02b01af9a_zone_22647_sect_6900_site_5784');
                    });
                }
            </script>

        
    
    



    
    <script type="text/javascript">
        admixerML.fn.push(function() {
            admixerML.singleRequest();
        });
    </script>

    <!-- !!!***!!!*** -->

                        <footer class="bottom-position">
    <div class="footer-menu">
        <div class="menu-wrap">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                
                                        
                                    
                                        
                                            <div class="item" style="max-width: 100%;">
                                                            <h5><a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/allnews.html'])" href="/allnews.html">Все новости</a></h5>
                            
                                                    </div><!-- /.item -->
                                    
                                        
                                            <div class="item" style="max-width: 100%;">
                                                            <h5><a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/ukraine.html'])" href="/ukraine.html">Украина</a></h5>
                            
                                                    </div><!-- /.item -->
                                    
                                        
                                            <div class="item" style="max-width: 100%;">
                                                            <h5><a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/politics.html'])" href="/politics.html">Политика</a></h5>
                            
                                                    </div><!-- /.item -->
                                    
                                        
                                            <div class="item" style="max-width: 100%;">
                                                            <h5><a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/vybory2019.html'])" href="/vybory2019.html">Выборы 2019</a></h5>
                            
                                                    </div><!-- /.item -->
                                    
                                                                                                            
                                            <div class="item" style="max-width: 100%;">
                                                            <h5><a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/economics.html'])" href="/economics.html">Экономика</a></h5>
                            
                                                    </div><!-- /.item -->
                                    
                                                                                                                                                                                                                                                                                                                            
                                            <div class="item" style="max-width: 100%;">
                                                            <h5><a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/world.html'])" href="/world.html">Мир</a></h5>
                            
                                                    </div><!-- /.item -->
                                    
                                                                                                            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                            <div class="item" style="max-width: 100%;">
                                                            <h5><a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/lifestyle.html'])" href="/lifestyle.html">Lifestyle</a></h5>
                            
                                                    </div><!-- /.item -->
                                    
                                                                                                            
                                            <div class="item" style="max-width: 100%;">
                                                            <h5><a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/sport.html'])" href="/sport.html">Спорт</a></h5>
                            
                                                    </div><!-- /.item -->
                                    
                                        
                                            <div class="item" style="max-width: 100%;">
                                                            <h5><a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/authorsarts.html'])" href="/authorsarts.html">Авторские статьи</a></h5>
                            
                                                    </div><!-- /.item -->
                                    
                                        
                                            <div class="item" style="max-width: 100%;">
                                                            <h5><a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/tv.html'])" href="/tv.html">Сегодня TV</a></h5>
                            
                                                    </div><!-- /.item -->
                                                
                        <div class="clearfix clearfix-footer"></div>
        </div>
    </div>

    <div class="footer-wrap">

        <div class="fw-block">
            <div class="footer-logo item">
                <a href="/" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'logo'])">
                                            <svg width="141px" height="21px" viewBox="0 0 141 21" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <g id="main" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="seg_mobile_logo_rus" transform="translate(-90.000000, -12.000000)" fill="#FFFFFF"> <g id="SEG_LOGO" transform="translate(90.000000, 12.000000)"> <polygon id="Shape" points="40.8268657 0.420895522 58.0835821 0.420895522 58.0835821 5.57553372 54.2760504 5.57553372 54.2760504 3.68749764 48.7182823 3.68749764 48.7182823 16.0945919 51.4818134 16.0945919 51.4818134 19.361194 40.8268657 19.361194 40.8268657 16.0945919 43.5903968 16.0945919 43.5903968 3.68749764 40.8268657 3.68749764"></polygon> <path d="M121.638806,16.0945919 L123.41844,16.0945919 L126.609509,10.4604525 C124.308257,9.4714812 123.203657,7.91310221 123.203657,5.75534668 C123.203657,2.87833932 125.290125,0.420895522 129.09486,0.420895522 L141,0.420895522 L141,3.68749764 L138.361232,3.68749764 L138.361232,16.0945919 L141,16.0945919 L141,19.361194 L130.935861,19.361194 L130.935861,16.0945919 L133.237112,16.0945919 L133.237112,11.0897978 L131.119961,11.0897978 L126.854976,19.361194 L121.638806,19.361194 L121.638806,16.0945919 L121.638806,16.0945919 Z M133.237112,8.06294634 L133.237112,3.71746647 L130.813128,3.71746647 C129.033493,3.71746647 128.573243,5.06606367 128.573243,5.84525316 C128.573243,6.83422445 129.18691,8.06294634 131.334745,8.06294634 L133.237112,8.06294634 L133.237112,8.06294634 Z" id="Shape"></path> <polygon id="Shape" points="100.173134 19.361194 100.173134 16.0945919 102.428719 16.0945919 102.428719 3.68749764 100.173134 3.68749764 100.173134 0.420895522 109.40884 0.420895522 109.40884 3.68749764 107.519026 3.68749764 107.519026 7.82319573 112.609332 7.82319573 112.609332 3.68749764 110.719518 3.68749764 110.719518 0.420895522 119.955224 0.420895522 119.955224 3.68749764 117.699639 3.68749764 117.699639 16.0945919 119.955224 16.0945919 119.955224 19.361194 110.719518 19.361194 110.719518 16.0945919 112.609332 16.0945919 112.609332 11.0897978 107.519026 11.0897978 107.519026 16.0945919 109.40884 16.0945919 109.40884 19.361194"></polygon> <path d="M78.3169544,16.0945919 L80.5656097,16.0945919 L80.5656097,3.68749764 L80.5656097,3.68749764 L80.5656097,3.0881211 L83.2700736,0.420895522 L88.8005502,0.420895522 L88.8005502,3.68749764 L85.6402779,3.68749764 L85.6402779,16.0945919 L88.8005502,16.0945919 L88.8005502,19.361194 L78.2865672,19.361194 L78.2865672,16.0945919 L78.3169544,16.0945919 Z M88.8309375,0.420895522 L98.0686567,0.420895522 L98.0686567,3.68749764 L95.8200014,3.68749764 L95.8200014,16.0945919 L98.0686567,16.0945919 L98.0686567,19.361194 L88.8309375,19.361194 L88.8309375,16.0945919 L90.714946,16.0945919 L90.714946,3.68749764 L88.8309375,3.68749764 L88.8309375,0.420895522 L88.8309375,0.420895522 Z" id="Shape"></path> <polygon id="Shape" points="21.4656716 19.361194 21.4656716 16.0945919 23.7727193 16.0945919 23.7727193 3.68749764 21.4656716 3.68749764 21.4656716 0.420895522 38.7223881 0.420895522 38.7223881 6.47459853 34.9388299 6.47459853 34.9388299 3.68749764 28.9097454 3.68749764 28.9097454 8.06294634 33.7699258 8.06294634 33.7699258 11.2995796 28.9097454 11.2995796 28.9097454 16.0945919 34.9388299 16.0945919 34.9388299 13.3674287 38.7223881 13.3674287 38.7223881 19.361194"></polygon> <path d="M68.8163389,0 C63.3486622,0 58.9253731,4.42332437 58.9253731,9.89104478 C58.9253731,15.3587652 63.3486622,19.7820896 68.8163389,19.7820896 C74.2840157,19.7820896 78.7073048,15.3587652 78.7073048,9.89104478 C78.738022,4.42332437 74.2840157,0 68.8163389,0 Z M68.8163389,15.3587652 C65.806045,15.3587652 63.3793795,12.9320803 63.3793795,9.92176231 C63.3793795,6.91144433 65.806045,4.48475943 68.8163389,4.48475943 C71.8266329,4.48475943 74.2532984,6.91144433 74.2532984,9.92176231 C74.2840157,12.9013628 71.8266329,15.3587652 68.8163389,15.3587652 Z" id="Shape"></path> <path d="M9.99973758,15.7489432 C6.95633918,15.7489432 4.50298742,13.3222583 4.50298742,10.3119403 C4.50298742,7.30162232 6.95633918,4.87493742 9.99973758,4.87493742 C12.1735936,4.87493742 14.0368987,6.10363864 14.9374962,7.91597293 L19.7820896,7.91597293 L19.7820896,0.513048113 L16.0554793,0.513048113 L16.0554793,2.44825253 C14.3785047,1.18883378 12.2667588,0.420895522 9.99973758,0.420895522 C4.47193233,0.420895522 0,4.84421989 0,10.3119403 C0,15.7796607 4.47193233,20.2029851 9.99973758,20.2029851 C14.6890555,20.2029851 18.6019963,17.0083619 19.6889243,12.7386252 L14.9374962,12.7386252 C14.0058436,14.4895244 12.1425385,15.7489432 9.99973758,15.7489432 Z" id="Shape" fill-rule="nonzero"></path> </g> </g> </g> </svg>
                                    </a>
                <p>&copy; 2018 ЧАО "Сегодня Мультимедиа"</p>
                <p><a href="https://ua.depositphotos.com/" rel="nofollow" class="footer-link-depositphotos" target="_blank">Стоковые фото от <img src="/user_new/img/depositphotos.svg"></a></p>
            </div><!-- /.footer-logo -->
            <div class="social-icons item">
                <a title="Мы в Facebook" href="https://www.facebook.com/segodnyaonline/" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'facebook'])"><span class="facebook"></span></a>
                
                <a title="Мы в Youtube" href="https://www.youtube.com/segodnyaonline" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'youtube'])"><span class="youtube"></span></a>
                <a title="Мы в Twitter" href="https://twitter.com/segodnya_life" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'twitter'])"><span class="twitter"></span></a>
                <a title="Мы в Google+" href="https://plus.google.com/u/0/117957263498404544308/posts" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'google_plus'])"><span class="google"></span></a>
                <a title="RSS" href="http://www.segodnya.ua/xml/rss.html" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'rss'])"><span class="rss"></span></a>
            </div><!-- /.social-icons -->

            <div class="clearfix"></div>
            <div class="menu-list item">
                <ul>
                                                                                                                                            <li><a href="/newsitemap.html" onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/newsitemap.html'])">Карта</a></li>
                                                                                                                                                                                <li><a href="/rules.html" onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/rules.html'])">Правила цитирования</a></li>
                                                                                                                                                                                <li><a href="https://www.segodnya.ua/ukraine/pravila-kommentirovaniya-na-sayte-segodnyaua-480698.html" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/ukraine/pravila-kommentirovaniya-na-sayte-segodnyaua-480698.html'])">Правила комментирования</a></li>
                                                                                                                                                                                <li><a href="https://www.segodnya.ua/privacy_policy/politika-privatnocti.html" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/privacy_policy/politika-privatnocti.html'])">Политика конфиденциальности<br />и защиты персональных данных</a></li>
                                                                            </ul></div><!-- /.menu-list--><div class="menu-list item"><ul>                                                                                                    <li><a href="/contacts.html" onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/contacts.html'])">Контакты</a></li>
                                                                                                                                                                                <li><a href="/feedback.html" onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/feedback.html'])">Написать нам</a></li>
                                                                                                                                                                                <li><a href="https://www.segodnya.ua/pub/segodnya_adv.pdf" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/pub/segodnya_adv.pdf'])">Реклама на сайте</a></li>
                                                                                                                                                                                                            <li><a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/podpiska/step1a.html']); _gaq.push(['_trackEvent', 'cSubsciptions', 'aMainSubscribe', 'MainSiteFootLnk']);" href="/podpiska/step1a.html">Подписка на газету</a></li>
                                                                            </ul></div><!-- /.menu-list--><div class="menu-list item"><ul>                                    </ul>
            </div><!-- /.menu-list-->
            
            <div class="counters item">
                
                    <!--bigmir)net TOP 100 Part 1-->
<span id='obHP'></span>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:153464,s:153464,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v153464&s153464&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->



<!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s153464&t0&l1&o1"></script>
<noscript>
<a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v153464&s153464&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2--><!--LiveInternet logo--><a rel="nofollow" href="//www.liveinternet.ru/click;SEGODNYA_UA"
target="_blank"><img src="//counter.yadro.ru/logo;SEGODNYA_UA?14.2"
title="LiveInternet: показане число переглядів за 24 години, відвідувачів за 24 години й за сьогодні"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->                
            </div>
        </div>
    </div><!-- /.footer-wrap-->
    </footer>

    <div class="modal_form auth"><!-- Сaмo oкнo -->
    <span class="modal_close"></span> <!-- Кнoпкa зaкрыть -->
    <div class="social-auth">
        <div class="header-title">
                            <p>Войдите или зарегистрируйтесь, используя ваш акаунт в социальной сети</p>
                    </div>
        <div class="social-icons">
            
            <div>
                <a href="/auth/fb.html?redirect=https://www.segodnya.ua/kiev/kaccidents/v-kieve-neizvestnye-po-nocham-massovo-voruyut-kusty-1184770.html">
                    <i class="facebook"></i>
                    <p>Facebook</p>
                </a>
            </div>
                            <div>
                    <a href="/auth/twitter.html?redirect=https://www.segodnya.ua/kiev/kaccidents/v-kieve-neizvestnye-po-nocham-massovo-voruyut-kusty-1184770.html">
                        <i class="twitter"></i>
                        <p>Twitter</p>
                    </a>
                </div>
                        
                            <div>
                    <a href="/auth/google.html?redirect=https://www.segodnya.ua/kiev/kaccidents/v-kieve-neizvestnye-po-nocham-massovo-voruyut-kusty-1184770.html">
                        <i class="google"></i>
                        <p>Google</p>
                    </a>
                </div>
                    </div>
    </div>
    <!-- -->
            <div class="standard-auth">
            <form onsubmit="" method="post" action="" id="email_login" name="email_login">
                <div class="header-title">
                    <p>Войдите, используя ваш акаунт <br> на сайте segodnya.ua</p>
                </div>
                <div class="sub-title">
                    <p>Для тех, кто регистрировался на сайте до 1 января 2016 года</p>
                </div>

                <input type="hidden" value="/kiev/kaccidents/v-kieve-neizvestnye-po-nocham-massovo-voruyut-kusty-1184770.html" name="from">
                <input type="hidden" value="true" name="posted">

                <div style="display:none;" id="login_email_error" class="row_info"></div>

                <div class="form-group">
                    <input type="text" class="input_long form-control" name="email" id="email" placeholder="Ваш е-mail">
                </div>

                <div class="form-group">
                    <input type="password" id="password" name="password" class="form-control" placeholder="Пароль">
                </div>

                <div class="form-group captcha">
                    <div style="" id="code_holder">
                            <label for="f_code">Код</label>
                            <img height="26" width="57" id="code_img" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" style="cursor: pointer;" src="/user_new/img/blank.png" alt="code">
                            <input type="text" class="input" id="f_code" autocomplete="off" name="code">
                    </div>
                    <button id="login_form_submit" class="btn-blue">Войти</button>
                </div>

                <div class="forget-password">
                    <a id="reminder_show" href="#">Забыли пароль?</a>
                </div>

            </form>

            <form style="" onsubmit="" method="post" action="" id="email_reminder" name="email_reminder">
                <a id="decline_email_reminder" href="#">Вернуться к форме авторизации</a>
                <div class="header-title">
                    <p>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</p>
                </div>
                <div style="display:none;" id="login_email_reminder_error" class="row_info"></div>
                <div class="form-group">
                    <input type="text" value="" name="f_reminder[login]" class="input_long form-control" id="login_reminder" placeholder="Ваш е-mail">
                </div>
                <button id="login_form_reminder" class="btn-blue">Получить</button>
            </form>
        </div>
    </div>
<div id="overlay"></div><!-- Пoдлoжкa -->

    

    <script type="text/javascript" src="/user/bundle/js/2d1046f24668dddfcea6199bd916f93d.js"></script>
<script>
    var sunsite = new sunsite();
    sunsite.sectionid = 2549;
    sunsite.articleid = 1184770;
            sunsite.artpages = [2077,2098,2549,2550];
        sunsite.langid = 1;
    sunsite.vote_action = '/exec/ajax/vote.php';
    sunsite.ukrlang = '';
    sunsite.new_site = true;
        sunsite.sections[2039] = 2039;sunsite.sections[2549] = 2549;    sunsite.statstart();

    if(typeof(sunsite_urls) != 'undefined') {
        for(var i in sunsite_urls) {
            sunsite.addurl(i, sunsite_urls[i]);
        }
    }

    
</script>


    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a01b579942e1be6"></script>

            
    <noindex>

<!-- -->



    <!-- -->



<script>
$.ctrl = function(key, callback, args) {
    var isCtrl = false;
    $(document).keydown(function(e) {
        if(!args) args=[];
        isCtrl = e.ctrlKey;
        if((e.keyCode == key.charCodeAt(0) || e.keyCode == 45) && isCtrl) callback.apply(this, args);
    }).keyup(function(e) {
        if(e.ctrlKey) isCtrl = false;
    });
};
$.ctrl('C', function() {
    $('body').prepend("<div id='ctrl_c' class='ctrl_c' align='justify'><span>&times;</span>Использование материалов и новостей Сегодня разрешается при условии ссылки на Сегодня.ua. Для новостных и интернет-изданий обязательной является прямая, открытая для поисковых систем, гиперссылка в первом абзаце на цитируемую статью или новость. Материалы, отмеченные знаками \"реклама\", \"PR\", \"Финансовый вопрос\", \"Новости компаний\", \"Официально\", \"Новости регионов\", \"Актуально\", \"Точка зрения\", \"Прямым текстом\" публикуются на правах рекламы. Все материалы, которые размещены на сайте Сегодня.ua со ссылкой на агентства \"Интерфакс-Украина\" или \"Украинские новости\", не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как по письменному разрешению агентств \"Интерфакс-Украина\" или \"Украинские новости\"<br /><a style='font-size: 11px;' href='/rules.html'>Условия использования материалов сайта СЕГОДНЯ.ua</a></div>");
    $("#ctrl_c > span").click( function() { $("#ctrl_c").remove(); });
});
</script>


</noindex>

            <div id="sunbanner_18" place="18" class="sunbannerlist articlebanner"></div>    
    <script src="/user/js/adv.js"></script>
    <script type="text/javascript">
        sunsite.addfunc('after_banners_video', function(data){
            
        });

        sunsite.start();
    </script>

    
    </body>
</html>
