<!DOCTYPE html>
<html lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/">
    <head >
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        <base href="https://www.segodnya.ua" />
        <title>Кременчук - Белый Барс 6:2 в матче 30 тура Украинской хоккейной лиги | СЕГОДНЯ</title>
        <meta name="description" content="Команда Александра Савицкого вернулась на вторую позицию в чемпионате. Кременчук в 30 туре УХЛ обыграл на своем льду Белый Барс со счетом 6:2 | СЕГОДНЯ" />
<meta name="keywords" content="Белый барс, УХЛ, ХК Кременчук" />
<meta name="twitter:image" content="https://www.segodnya.ua/i/image_610x343/media/image/5c4/0eb/476/5c40eb476b880.jpg" />
<meta name="news_keywords" content="Белый барс, УХЛ, ХК Кременчук" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="&quot;Кременчук&quot; разгромил &quot;Белый Барс&quot; в чемпионате Украины по хоккею" />
<meta name="twitter:description" content="Клуб из Кременчуга вернулся на второе место в турнирной таблице Украинской хоккейной лиги" />
<meta name="twitter:url" content="https://www.segodnya.ua/sport/hockey/kremenchuk-razgromil-belyy-bars-v-chempionate-ukrainy-po-hokkeyu-1207460.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="&quot;Кременчук&quot; разгромил &quot;Белый Барс&quot; в чемпионате Украины по хоккею" />
<meta property="og:description" content="Клуб из Кременчуга вернулся на второе место в турнирной таблице Украинской хоккейной лиги" />
<meta property="og:image:width" content="610" />
<meta property="og:image:height" content="343" />
<meta property="og:image" content="https://www.segodnya.ua/i/image_610x343/media/image/5c4/0eb/476/5c40eb476b880.jpg" />
<meta property="og:url" content="https://www.segodnya.ua/sport/hockey/kremenchuk-razgromil-belyy-bars-v-chempionate-ukrainy-po-hokkeyu-1207460.html" />


        
        <link rel="alternate" href="https://www.segodnya.ua/sport/hockey/kremenchuk-razgromil-belyy-bars-v-chempionate-ukrainy-po-hokkeyu-1207460.html" hreflang="ru"/>
<link rel="alternate" href="https://ukr.segodnya.ua/sport/hockey/kremenchuk-razgromil-belyy-bars-v-chempionate-ukrainy-po-hokkeyu-1207460.html" hreflang="uk"/>

        <link rel="canonical" href="https://www.segodnya.ua/sport/hockey/kremenchuk-razgromil-belyy-bars-v-chempionate-ukrainy-po-hokkeyu-1207460.html"/>


        
        

                    <link rel="apple-touch-icon" sizes="57x57" href="//smm4.ollcdn.net/fav/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="//smm8.ollcdn.net/fav/apple-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="//smm7.ollcdn.net/fav/apple-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="//smm7.ollcdn.net/fav/apple-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="//smm6.ollcdn.net/fav/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="//smm9.ollcdn.net/fav/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="//smm5.ollcdn.net/fav/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="//smm5.ollcdn.net/fav/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="//smm7.ollcdn.net/fav/apple-icon-180x180.png">
            <link rel="apple-touch-icon" sizes="512x512" href="//smm8.ollcdn.net/fav/apple-icon-512x512.png">
            <link rel="icon" type="image/png" sizes="512x512"  href="//smm3.ollcdn.net/fav/android-icon-512x512.png">
            <link rel="icon" type="image/png" sizes="192x192"  href="//smm6.ollcdn.net/fav/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="32x32" href="//smm2.ollcdn.net/fav/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="96x96" href="//smm2.ollcdn.net/fav/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="16x16" href="//smm8.ollcdn.net/fav/favicon-16x16.png">
            <link rel="manifest" href="//smm8.ollcdn.net/fav/manifest.json">
            <link rel="icon" href="//smm8.ollcdn.net/fav/favicon.ico" type="image/x-icon" />

            <meta name="msapplication-TileColor" content="#ffffff">
            <meta name="msapplication-TileImage" content="//smm0.ollcdn.net/fav/ms-icon-144x144.png">
            <meta name="theme-color" content="#0085cf">
        
		            <link rel="amphtml" href="/amp/kremenchuk-razgromil-belyy-bars-v-chempionate-ukrainy-po-hokkeyu-1207460.html">
							<script type="application/ld+json">
        {
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.segodnya.ua/sport/hockey/kremenchuk-razgromil-belyy-bars-v-chempionate-ukrainy-po-hokkeyu-1207460.html"
			},
			"headline": "&quot;Кременчук&quot; разгромил &quot;Белый Барс&quot; в чемпионате Украины по хоккею",
			"datePublished": "2019-01-17T22:59:00+02:00",
			"dateModified": "2019-01-17T22:59:40+02:00",

												"image": {
						"@type": "ImageObject",
						"url": "https://www.segodnya.ua/i/image_610x343/media/image/5c4/0eb/476/5c40eb476b880.jpg",
						"height": 610,
						"width": 343
					},
							
			"author": {
				"@type": "Organization",
				"name": "Segodnya.ua"
			},

			"description": "Клуб из Кременчуга вернулся на второе место в турнирной таблице Украинской хоккейной лиги",
			"articleBody": "Программу 30-го тура Украинской хоккейной лиги закрыл матч в Кременчуге, где &quot;Белый Барс&quot; проиграл &quot;Кременчуку&quot; 2:6. На прошлой неделе белоцерковчане в волевом стиле обыграли &quot;Кременчук&quot; на &quot;Айсберге&quot; со счетом 5:4. Подопечные Константина Буценко и в этом матче были близки к еще одной сенсации. Но дважды подряд на одни и те же грабли хозяева льда не наступили.

Нули на табло в поединке держались аж до 24-й минуты, пока счет в игре не открыл Киселев. Во втором периоде кременчужане забросили еще дважды в неравных составах. Сперва хозяева отличились в меньшинстве благодаря точному удару Всеволод Толстушко, а затем подопечные Александра Савицкого зажгли красный сигнал за воротами &quot;барсов&quot; в большинстве &ndash; дубль на счету Киселева.

Проигрывая 0:3 гости были в шаге от подвига недельной давности. &quot;Белый Барс&quot; отыграл две шайбы у соперника за пять минут &ndash; голы забивали Качан и Панов. Болельщики &quot;Кременчука&quot; начали нервничать, но практически сразу их успокоил Зайцев &ndash; 4:2. Подопечные Буценко попробовали вновь вернуться в игру, но хозяева ошибок больше не допускали. До финальной сирены за хозяев отличились Красильников и Кривошапкин. 6:2 &ndash; кременчужане не без проблем победили неуступчивых &quot;барсов&quot;. Пять очков (2+3) своей команде принес форвард Николай Киселев.

В другом матче 30 тура УХЛ &quot;Динамо&quot; одержало рекордную победу в УХЛ, обыграв на выезде клуб &quot;Ледяные Волки&quot; со счетом 7:2.

Читайте также"Донбасс" обыграл лидера сезона и обострил интригу в борьбе за первое место в УХЛ

&quot;Кременчук&quot; &ndash; &quot;Белый Барс&quot; 6:2 (0:0, 3:0, 3:2)

Шайбы: 1:0 Киселев (Зайцев, Грицких), 24:01. 2:0 Толстушко (меньш.), 32:11. 3:0 Киселев (больш.), 39:05. 3:1 Качан (Таран - больш.), 41:47. 3:2 Панов (Арабов), 45:25. 4:2 Зайцев (Красильников, Киселев), 47:02. 5:2 Красильников (Киселев, Тютченко), 53:31. 6:2 Кривошапкин (Киселев - больш.), 56:18.

Турнирная таблица УХЛ:



&nbsp;
",
			"publisher": {
				"@type": "Organization",
				"name": "Segodnya.ua",
				"logo": {
					"@type": "ImageObject",
					"url": "https://smm2.ollcdn.net/bundles/app/img/logo_segodnya_amp_ru.png",
					"width": 600,
					"height": 60
				}
			}
        }
        </script>
	
							<link rel="image_src" href="https://www.segodnya.ua/i/image_610x343/media/image/5c4/0eb/476/5c40eb476b880.jpg" /><script>var specialTopics = [];</script>	

                
                                    
                                            <style type="text/css" media="screen">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</style>
                            
                    
                                                        <script src="//smm9.ollcdn.net/js/app.min.js"></script>
                                    

            <script src="//smm4.ollcdn.net/js/7d78737.js" type="text/javascript"></script>
    
        
                    
    
    <script>
    (function () {
        var w = window,
                d = document,
                protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',
                aml = typeof admixerML !== 'undefined' ? admixerML : {};
        aml.fn = aml.fn || [];
        aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
        aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
        if (!w.admixerML) {
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            //lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = aml.cdnPath + 'scripts3/loader2.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);
            w.admixerML = aml;
        }
    })();
</script>

        
    <script src="https://cdn.contentsitesrv.com/js/push/subscribe.js?v=1.3.0"></script>

        
    <script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-26299030-1']);
_gaq.push(['_setDomainName', '.segodnya.ua']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script language="JavaScript"><!--
var N = 3;
var ar_duo1 = Math.floor(Math.random()*N+1);
//-->
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '344896722663734');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=344896722663734&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta property="fb:app_id" content="287336135093920" />
<!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.segodnya.ua -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'B8zrEud.rKPGshUCwICOdqe1P8Ig5odmykCedtG2zar.z7';
//--><!]]>
</script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/hmapxy.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXRV4VP');</script>
<!-- End Google Tag Manager -->
<meta name="yandex-verification" content="2d2ed9942b6b2812" />
<script src="https://cdn.contentsitesrv.com/js/push/subscribe.js?v=1.3.0"></script>
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;SEGODNYA_UA?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->
<script type="text/javascript">
(function (tos) {
window.setTimeout(function () {
tos = (function (t) {
return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
})(tos.split(':').reverse());
window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
}, 20000);
})('00');
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

        
    <script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7';

var urlParts = getUrlParts();
if(typeof(urlParts) != 'undefined' && typeof(urlParts[0]) != 'undefined') {
    switch(urlParts[0]) {
        case 'index':
            pp_gemius_identifier = 'pz.qv370o6X2hdXb.CKLboXx7_aFuoMglW3BDpBfgUH.k7';
        break;
        case 'economics':
            pp_gemius_identifier = 'AfKQnSu797UsxPa1EyI6edT4.s5NzO96h8FirwAmMH7.Q7';
        break;
        case 'kiev':
            pp_gemius_identifier = 'olKaoTuoY2r2c7wxKpZ_JcchXtbw_K_rbJhy468BCBL.T7';
        break;
        case 'life':
            pp_gemius_identifier = 'olI6QTuoU2pcwAXnsxezJcch7Onw_AS2bO5m2K7QW5T.g7';
        break;
        case 'politics':
            pp_gemius_identifier = 'BxY7Am_6_DwmGjKtPCH02PTXLTAdUZt_oX4W5FB0c8D.v7';
        break;
        case 'sport':
            pp_gemius_identifier = 'B8XgG296N3DAzXXAcwNyxIXxzduFuts_X2x.uBWIpKj.N7';
        break;
        case 'ukraine':
            pp_gemius_identifier = 'nF4wPYPS57SB6FAMnZcG5dTaT.RNkMPmAS52DACPi8H.A7';
        break;
        case 'regions':
            pp_gemius_identifier = 'AfI6QSu7U2nGEsxjiruOTNT4XkFNzK_H51py41CN4L7.J7';
        break;
    }
}

// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    
				              
    
    <script>
    admixerML.fn.push(function() {
        
        if(document.documentElement.clientWidth > 1023) {
            // branding
            admixerML.defineSlot({z: '5499c679-8c93-43fa-9c36-9c8e62c6a71a', ph: 'admixer_5499c6798c9343fa9c369c8e62c6a71a_zone_12665_sect_3839_site_3281', i: 'inv-nets',
                renderedCallback: function(){
                     d = document;
                    let st = d.createElement('style');

                    st.setAttribute('type','text/css');
                    st.innerHTML = 'section{position:relative !important; width:990px !important; margin:0 auto !important;}';
                    d.body.insertBefore(st, d.body.firstElementChild);
                    if (d.body.className != ""){
                        d.body.className += " branding-active";
                    }else{
                        d.body.className = "branding-active";
                    }
                    collapseMenu(document.querySelector('.h-nav ul'));
                    if(document.querySelector('.h-nav-submenu ul')) {
                        collapseMenu(document.querySelector('.h-nav-submenu ul'));
                    }
                }
            });

            // richmedia
            admixerML.defineSlot({z: '54f812b5-91a8-477a-a6f7-d12f070ad115', ph: 'admixer_54f812b591a8477aa6f7d12f070ad115_zone_12675_sect_3840_site_3281', i: 'inv-nets'});

            //premium1
            admixerML.defineSlot({z: 'fc914965-8ebb-4c45-b941-8e357f936e22', ph: 'admixer_fc9149658ebb4c45b9418e357f936e22_zone_12671_sect_3840_site_3281', i: 'inv-nets'});

            //premium2
            admixerML.defineSlot({z: 'fbe727a3-f2a6-4ee4-9ce2-683d8d60b3ec', ph: 'admixer_fbe727a3f2a64ee49ce2683d8d60b3ec_zone_21032_sect_3840_site_3281', i: 'inv-nets'});

            //content
            admixerML.defineSlot({z: 'fdd5ce7c-0ee4-4712-a413-d7842f4aff11', ph: 'admixer_fdd5ce7c0ee44712a413d7842f4aff11_zone_12674_sect_3840_site_3281', i: 'inv-nets'});
        
        } else {
            // richmedia
            admixerML.defineSlot({z: '7268d0d9-a39c-4665-bae9-60eb8dde32d0', ph: 'admixer_7268d0d9a39c4665bae960eb8dde32d0_zone_22638_sect_6897_site_5784', i: 'inv-nets'});

            //premium1
            admixerML.defineSlot({z: '965fefb8-40d3-4033-96e5-98e449c1256d', ph: 'admixer_965fefb840d3403396e598e449c1256d_zone_22639_sect_6897_site_5784', i: 'inv-nets'});

            //premium2_mobile
            admixerML.defineSlot({z: '093da72e-6327-42f7-8c9f-6f1089cfd188', ph: 'admixer_093da72e632742f78c9f6f1089cfd188_zone_22640_sect_6897_site_5784', i: 'inv-nets'});
        }

        admixerML.singleRequest();
    });
</script>

    
            </head>
    <body >
	                

        
		            
    
    <div id='admixer_5499c6798c9343fa9c369c8e62c6a71a_zone_12665_sect_3839_site_3281' style="position: absolute; z-index: 1000999;"></div>
<script type='text/javascript'>
    var windowWidth = document.documentElement.clientWidth;
    if(windowWidth>1023) {
        admixerML.fn.push(function() {
            admixerML.display('admixer_5499c6798c9343fa9c369c8e62c6a71a_zone_12665_sect_3839_site_3281');
        });
    }
</script>

    
        
            <div class="">
        
                <header>
        <div class="cookies-container" id="gdpr_cookies" onclick="setGDPRCookie()">
    <div class="cookies-block">
        <div class="cookies-close" onclick="setGDPRCookie()"></div>
        <div class="cookies-description">
            <span>Продолжая просмотр сайта, вы соглашаетесь с тем, что ознакомились с обновленной</span>
            <a href="https://www.segodnya.ua/privacy_policy/politika-privatnocti.html" target="_blank">
                политикой конфиденциальности
            </a>
            <span>и соглашаетесь на использование файлов cookie.</span>
        </div>
        <div class="cookies-button">
            <span onclick="setGDPRCookie()">
                Соглашаюсь
            </span>
        </div>
    </div>
</div>        <div class="container">
    <div class="h-hot">
        <div id="hotnews_slider" class="h-hotnews" style="">
        <label>Горячая новость</label>
        <div class="h-hotnews-prev"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="15px" height="15px" viewBox="0 0 15 15" version="1.1"><g transform="translate(-167.000000, -19.000000)" fill="#000000"><g transform="translate(184.500000, 26.500000) scale(-1, 1) translate(-184.500000, -26.500000) translate(167.000000, 19.000000)"><path d="M35,1.99188419 C35,0.891796927 34.1066027,0 33.0081158,0 L21.9918842,0 C20.8917969,0 20,0.893397331 20,1.99188419 L20,13.0081158 C20,14.1082031 20.8933973,15 21.9918842,15 L33.0081158,15 C34.1082031,15 35,14.1066027 35,13.0081158 L35,1.99188419 L35,1.99188419 Z M31.2889773,7.5 L26.600929,12.9106074 L25.0893926,11.600929 L28.7131348,7.5 L25.0893926,3.39907099 L26.600929,2.08939257 L31.2889773,7.5 L31.2889773,7.5 Z"/></g></g></svg></div>
        <div class="h-hotnews-next"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="15px" height="15px" viewBox="0 0 15 15" version="1.1"><g transform="translate(-187.000000, -19.000000)" fill="#000000"><g transform="translate(184.500000, 26.500000) scale(-1, 1) translate(-184.500000, -26.500000) translate(167.000000, 19.000000)"><path d="M15,1.99188419 C15,0.891796927 14.1066027,0 13.0081158,0 L1.99188419,0 C0.891796927,0 0,0.893397331 0,1.99188419 L0,13.0081158 C0,14.1082031 0.893397331,15 1.99188419,15 L13.0081158,15 C14.1082031,15 15,14.1066027 15,13.0081158 L15,1.99188419 L15,1.99188419 Z M11.2889773,7.5 L6.60092901,12.9106074 L5.08939257,11.600929 L8.71313477,7.5 L5.08939257,3.39907099 L6.60092901,2.08939257 L11.2889773,7.5 L11.2889773,7.5 Z" id="Combined-Shape" transform="translate(7.500000, 7.500000) scale(-1, 1) translate(-7.500000, -7.500000) "/></g></g></svg></div>
        <div class="h-hotnews-content">
                                        <a href="/world/wnews/v-yaponii-proizoshlo-izverzhenie-vulkana-yarkoe-zrelishche-snyali-na-video-1207356.html" onclick="ga('send', 'click', 'header', 'click', 'hot_news')">В Японии произошло извержение вулкана: яркое зрелище сняли на видео </a>
                            <a href="/ukraine/oboronnaya-sfera-ukrainy-eksperty-predpolozhili-kakie-napravleniya-budut-razvivatsya-1207164.html" onclick="ga('send', 'click', 'header', 'click', 'hot_news')">Оборонная сфера Украины: куда вольют десятки миллиардов гривен</a>
                            <a href="/world/europe/vo-francii-progremela-seriya-moshchnyh-vzryvov-video-uzhe-popalo-v-set-1207086.html" onclick="ga('send', 'click', 'header', 'click', 'hot_news')">Во Франции прогремела серия мощных взрывов: видео уже попало в сеть</a>
                            <a href="/ukraine/16-ubityh-i-ranenyh-oficer-vsu-utochnil-poteri-boevikov-za-sutki-1207048.html" onclick="ga('send', 'click', 'header', 'click', 'hot_news')">16 убитых и раненых: офицер ВСУ уточнил потери боевиков за сутки</a>
                            <a href="/economics/finance/kurs-evro-v-ukraine-rezko-opustilsya-nizhe-psihologicheskoy-otmetki-1206992.html" onclick="ga('send', 'click', 'header', 'click', 'hot_news')">Курс евро в Украине резко опустился ниже психологической отметки</a>
                    </div>
    </div>
    <a id="live_button" style="display:none;" onclick="_gaq.push(['_trackEvent', 'header', 'click', '/tv.html'])"
       href="/tv.html" class="h-broadcast">
        <span>Новости Сегодня</span>
        <label>Прямой эфир</label>
    </a>
    <script>
        var hotNews=function(){var c,t=document.querySelector(".h-hotnews-content"),e=document.querySelectorAll(".h-hotnews-content a"),n=document.querySelector(".h-hotnews-prev"),o=document.querySelector(".h-hotnews-next"),i=e.length,l=1;return{init:function(e){c=e,function e(){for(var t=0,n=0,o=new Date,i=c.length-1;0<=i;i--){var l=new Date(c[i][0]),r=new Date(c[i][1]);if(o.getTime()>r.getTime())break;o.getTime()>l.getTime()?(n=r.getTime()-o.getTime(),t=1):o.getTime()<l.getTime()&&(n=l.getTime()-o.getTime())}t?(document.getElementById("live_button").style.display="block",document.getElementById("hotnews_slider").style.display="none"):(document.getElementById("live_button").style.display="none",document.getElementById("hotnews_slider").style.display="block"),0<n&&(n=n<1e3?1e3:n,setTimeout(function(){e()},n))}(),n.addEventListener("click",function(){l=1===l?i:l-1,t.style.transform="translateX("+100*(1-l)+"%)"}),o.addEventListener("click",function(){l=l===i?1:l+1,t.style.transform="translateX("+100*(1-l)+"%)"})}}}();
        hotNews.init([["January 17, 2019 03:50:00","January 17, 2019 04:40:00"],["January 17, 2019 07:00:00","January 17, 2019 07:10:00"],["January 17, 2019 08:00:00","January 17, 2019 08:15:00"],["January 17, 2019 09:00:00","January 17, 2019 09:30:00"],["January 17, 2019 15:00:00","January 17, 2019 15:30:00"],["January 17, 2019 19:00:00","January 17, 2019 19:50:00"],["January 17, 2019 23:00:00","January 17, 2019 23:20:00"]]);
    </script>
</div>
    <a class="h-makehomepage" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'make_home_page'])" href="/makehome/inctruktsija.html">
        <svg width="13" height="16" viewBox="0 0 13 16" xmlns="http://www.w3.org/2000/svg"><path d="M0 0h13v16l-6.5-5L0 16" fill="#9DA1A5" fill-rule="evenodd"></path></svg>
        Сделать стартовой
    </a>

    <a class="h-logo" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'logo'])" href="/">
                    <img data-src="//smm2.ollcdn.net/bundles/app/img/logo_segodnya_ru.svg" class="lazyload"/>
            </a>

    <div class="h-social">
        
    <a href="https://www.facebook.com/segodnyaonline/"
       class="h-facebook"
       target="_blank"
       rel="nofollow"
       title="Мы в Facebook"
       onclick="_gaq.push(['_trackEvent', 'header', 'click', 'facebook'])"
    >
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26px" height="21px" viewBox="0 0 26 21" version="1.1"><path d="M7.99320064,20.1923077 L7.98907471,9.71163236 L5.45001221,9.71163236 L5.45001221,6.48299279 L7.98907471,6.48184908 L7.98907467,4.56574895 C7.98907467,1.72715219 8.76336971,0 12.1269531,0 L15.1946169,0 L15.1946169,3.20947266 L13.1984773,3.20947266 C11.8886385,3.20947266 11.8043731,3.96628981 11.8043731,4.87391827 L11.79505,6.48184908 L15.1946169,6.48184908 L14.5718323,9.71048866 L11.7976685,9.71163236 L11.7992553,20.1923077 L7.99320064,20.1923077 Z"></path></svg></a>
            </a>
    <a href="https://www.youtube.com/segodnyaonline"
       class="h-youtube"
       target="_blank"
       rel="nofollow"
       title="Мы в Youtube"
       onclick="_gaq.push(['_trackEvent', 'header', 'click', 'youtube'])"
    >
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26px" height="21px" viewBox="0 0 26 21" version="1.1"><path d="M21.8137773,6.91476878 C21.8137773,6.91476878 22,8.47955146 22,10.0442994 L22,11.4863561 C22,13.0204485 21.8137773,14.5852312 21.8137773,14.5852312 C21.8137773,14.5852312 21.6275898,15.9045619 21.1,16.4875017 C20.4172305,17.2238578 19.6413672,17.254548 19.3,17.2852382 C16.7862227,17.5 13,17.5 13,17.5 C13,17.5 8.31377734,17.4693098 6.88622266,17.3159631 C6.48276953,17.2238925 5.58276953,17.2545827 4.9,16.4875365 C4.37244531,15.9045966 4.18622266,14.585266 4.18622266,14.585266 C4.18622266,14.585266 4,13.0511735 4,11.4863908 L4,10.0443341 C4,8.47955146 4.18622266,6.91476878 4.18622266,6.91476878 C4.18622266,6.91476878 4.34136719,5.59547287 4.9,5.01249826 C5.58276953,4.27614221 6.35863281,4.24545202 6.7,4.21476183 C9.21377734,4.03069019 13,4 13,4 C13,4 16.7862227,4.03069019 19.3,4.21476183 C19.6413672,4.24545202 20.4172305,4.24545202 21.1,5.01249826 C21.6275547,5.59543812 21.8137773,6.91476878 21.8137773,6.91476878 Z M10.2,7.6 L10.2,13.9 L16.5,10.8226003 L10.2,7.6 Z"></path></svg></a>
            </a>
    <a href="https://twitter.com/segodnya_life"
       class="h-twitter"
       target="_blank"
       rel="nofollow"
       title="Мы в Twitter"
       onclick="_gaq.push(['_trackEvent', 'header', 'click', 'twitter'])"
    >
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26px" height="21px" viewBox="0 0 26 21" version="1.1"><path d="M23.6647522,4.95177171 C22.9771119,5.24366603 22.2383001,5.44097597 21.4627704,5.52969032 C22.2542866,5.07546167 22.8622132,4.35620807 23.148511,3.49911354 C22.4076187,3.91976422 21.5871953,4.22518057 20.7138484,4.38975111 C20.0145285,3.67643742 19.0180706,3.23076923 17.9153277,3.23076923 C15.797987,3.23076923 14.0814048,4.87399379 14.0814048,6.9009018 C14.0814048,7.1885683 14.1153123,7.46868762 14.1806819,7.7373464 C10.9943234,7.5842364 8.16926802,6.12308765 6.2783303,3.90250353 C5.94830678,4.44457301 5.75920571,5.07504238 5.75920571,5.74768513 C5.75920571,7.02106275 6.43604228,8.14447503 7.46480174,8.80265235 C6.83632628,8.78357474 6.24515276,8.6184801 5.72829109,8.34356694 C5.7279261,8.35887095 5.7279261,8.37424485 5.7279261,8.38972356 C5.7279261,10.1679938 7.04951666,11.6513648 8.80336431,11.9886121 C8.48169905,12.0724348 8.14295227,12.1174384 7.79329231,12.1174384 C7.5462309,12.1174384 7.3060678,12.0943775 7.07192702,12.0514704 C7.55984501,13.5095443 8.97571236,14.5708321 10.6534232,14.600357 C9.34128587,15.5848452 7.68813883,16.1715339 5.8918429,16.1715339 C5.58236828,16.1715339 5.27720054,16.1542033 4.97725216,16.1201362 C6.67394245,17.1616126 8.68923209,17.7692308 10.8543499,17.7692308 C17.906349,17.7692308 21.7627188,12.176558 21.7627188,7.32644417 C21.7627188,7.16732438 21.7589229,7.00904316 21.7515866,6.85160052 C22.5007641,6.33416421 23.1507739,5.68776189 23.6647522,4.95177171 L23.6647522,4.95177171 Z"></path></svg>
            </a>
    <a href="https://plus.google.com/u/0/117957263498404544308/posts"
       class="h-google"
       target="_blank"
       rel="nofollow"
       title="Мы в Google+"
       onclick="_gaq.push(['_trackEvent', 'header', 'click', 'google_plus'])"
    >
            </a>


    </div>

    <div class="h-currencies">
                                    <div class="dollar down">28,01</div>
                            <div class="euro down">31,9</div>
                        </div>

    
                                        <a class="h-lang" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'other_lang_rus'])" href="https://ukr.segodnya.ua/sport/hockey/kremenchuk-razgromil-belyy-bars-v-chempionate-ukrainy-po-hokkeyu-1207460.html">УКР</a>
    

    <a href="/podpiska/step1a.html" class="h-login"><img src="//smm9.ollcdn.net/bundles/app/img/signin.png" /></a>

</div>

                            
    <!-- navbar -->
    <nav class="h-nav">
        <div class="container">
            <div class="mobile-menu-btn">
                <img class="lazyload" data-src='//smm1.ollcdn.net/bundles/app/img/mobile_burger.svg' />
                <div class="mobile-close"><div></div><div></div></div>
            </div>
            <a class="n-logo" href="/">
                                    <img class="lazyload" data-src='//smm3.ollcdn.net/bundles/app/img/nav_logo_small.svg' />
                            </a>
            <div class="n-search">
                <p>Поиск</p>
                <form action="/search.html">
                    <div class="n-search-form">
                        <img class="lazyload" data-src="//smm4.ollcdn.net/bundles/app/img/header_search.svg" />
                        <input class="search-field"
                               name="q"
                               placeholder="введите текст"
                               type="text">
                        <div class="search-clean"></div>
                    </div>
                </form>
            </div>
            <ul>
                                
                                    
                    
                            
                <li>
        <a href="/"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/&#039;])">Главная</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/allnews.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/allnews.html&#039;])">Новости</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/ukraine.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/ukraine.html&#039;])">Украина</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/politics.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/politics.html&#039;])">Политика</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/vybory2019.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/vybory2019.html&#039;])">Выборы 2019</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/economics.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/economics.html&#039;])">Экономика</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/world.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/world.html&#039;])">Мир</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/kiev.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/kiev.html&#039;])">Киев</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/lifestyle.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/lifestyle.html&#039;])">Lifestyle</a>
    </li>

                                    
                                                                                        
                            
                <li>
        <a href="/sport.html"  class="active" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/sport.html&#039;])">Спорт</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/authorsarts.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/authorsarts.html&#039;])">Авторские статьи</a>
    </li>

                                    
                    
                            
                <li>
        <a href="/tv.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/tv.html&#039;])">Сегодня ТВ</a>
    </li>

                            </ul>
        </div>

                    <div class="h-nav-submenu">
                <div class="container">
                    <ul>
                                                                                
                                    
                <li>
        <a href="/sport/football.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/sport/football.html&#039;])">Футбол</a>
    </li>

                                                                                
                                    
                <li>
        <a href="/sport/uafootball.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/sport/uafootball.html&#039;])">Премьер-лига</a>
    </li>

                                                                                
                                    
                <li>
        <a href="/sport/boxing.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/sport/boxing.html&#039;])">Бокс</a>
    </li>

                                                                                
                                    
                <li>
        <a href="/sport/biathlon.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/sport/biathlon.html&#039;])">Биатлон</a>
    </li>

                                                                                                                                                                            
                                    
                <li>
        <a href="/sport/hockey.html"  class="active" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/sport/hockey.html&#039;])">Хоккей</a>
    </li>

                                                                                
                                    
                <li>
        <a href="/sport/tennis.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/sport/tennis.html&#039;])">Теннис</a>
    </li>

                                                                                
                                    
                <li>
        <a href="/sport/formula1.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/sport/formula1.html&#039;])">Формула 1</a>
    </li>

                                                                                
                                    
                <li>
        <a href="/sport/basketball.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/sport/basketball.html&#039;])">Баскетбол</a>
    </li>

                                                                                
                                    
                <li>
        <a href="/sport/worldcup_2018.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/sport/worldcup_2018.html&#039;])">ЧМ-2018</a>
    </li>

                                                                                
                                    
                <li>
        <a href="/sport/others.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;/sport/others.html&#039;])">Другие</a>
    </li>

                                            </ul>
                </div>
            </div>
            </nav>

    
    </header>
    <section class="header-wrapper"></section>

    <script>var windowWidth=document.body.clientWidth,mainmenu=document.querySelector(".h-nav ul"),submenu=document.querySelector(".h-nav-submenu ul");collapseMenu(mainmenu),submenu&&(document.querySelector(".header-wrapper").classList.add("has-submenu"),collapseMenu(submenu)),window.addEventListener("resize",function(){windowWidth=document.body.clientWidth,collapseMenu(mainmenu),submenu&&collapseMenu(submenu)}),stickyNavbar(),document.querySelector(".mobile-menu-btn").addEventListener("click",function(){document.querySelector(".h-nav").classList.toggle("mobile-active"),document.querySelector("body").classList.toggle("no-scroll")});</script>

                        

            

                

            

                    <section class="container ">
        

                                            <div class="bread-crumbs">
    <a href="/">Главная</a>
    
        <img class="lazyload" data-src="//smm0.ollcdn.net/bundles/app/img/breadcrumbs_arrow.svg">&nbsp;
                    <a href="/sport.html">Новости спорта</a>
            
        <img class="lazyload" data-src="//smm0.ollcdn.net/bundles/app/img/breadcrumbs_arrow.svg">&nbsp;
                    <a href="/sport/hockey.html">Новости хоккея</a>
            </div>

                    <div class="content-wrapper">
        <div class="content">
                            <article>

    
    
    <!-- Title -->
    <h1>	"Кременчук" разгромил "Белый Барс" в чемпионате Украины по хоккею</h1>

            	
    
        <div class="article-meta">
            <span>Сегодня, 22:59</span>
			                		<span id="article_views_cont" style="display: none;">Просмотров: <span id="article_views_number"></span></span><script>
            var xhr = new XMLHttpRequest();
            xhr.open("GET", "/article/view/inc/1207460", true);
            xhr.onreadystatechange = function() {
                if(xhr.readyState == XMLHttpRequest.DONE && xhr.status == 200) {
                    if(document.getElementById('article_views_number') != null) {
                        document.getElementById('article_views_number').innerText = this.responseText;
                        document.getElementById('article_views_cont').style.display = 'inline';
                    }
                }
            }
            xhr.send();
		</script>
			        </div>
        <!-- End Title -->

    <!-- for placing fb post-->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
    <!-- End for placing fb post-->

                        <div class="social-share">
    <a href="http://www.facebook.com/sharer.php?s=100&p[title]=&quot;Кременчук&quot; разгромил &quot;Белый Барс&quot; в чемпионате Украины по хоккею&p[url]=https://www.segodnya.ua/sport/hockey/kremenchuk-razgromil-belyy-bars-v-chempionate-ukrainy-po-hokkeyu-1207460.html" target="_blank" title="Поделиться ссылкой на Фейсбуке" class="social-share-fb"><img src='data:image/svg+xml;utf8,<svg xmlns="http://www.w3.org/2000/svg" width="12" height="25" viewBox="0 0 12 25"><path fill="%23ffffff" fill-rule="evenodd" d="M3.13 25l-.005-12.976H0V8.027l3.125-.002V5.653C3.125 2.138 4.078 0 8.218 0h3.775v3.974H9.537c-1.613 0-1.716.937-1.716 2.06l-.012 1.991h4.184l-.766 3.998H7.812L7.814 25H3.13z"/></svg>' /><span></span></a>
    <a href="http://twitter.com/share?text=&quot;Кременчук&quot; разгромил &quot;Белый Барс&quot; в чемпионате Украины по хоккею&url=https://www.segodnya.ua/sport/hockey/kremenchuk-razgromil-belyy-bars-v-chempionate-ukrainy-po-hokkeyu-1207460.html&counturl=https://www.segodnya.ua/sport/hockey/kremenchuk-razgromil-belyy-bars-v-chempionate-ukrainy-po-hokkeyu-1207460.html" target="_blank" title="Поделиться ссылкой в Твиттере" class="social-share-tw"><img src='data:image/svg+xml;utf8,<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18"><path fill="%23ffffff" fill-rule="evenodd" d="M23.113 2.13a9.72 9.72 0 0 1-2.71.716A4.593 4.593 0 0 0 22.478.332a9.67 9.67 0 0 1-2.997 1.103A4.799 4.799 0 0 0 16.037 0c-2.606 0-4.719 2.034-4.719 4.544 0 .356.042.703.123 1.036C7.519 5.39 4.042 3.58 1.715.832a4.395 4.395 0 0 0-.64 2.284c0 1.577.834 2.968 2.1 3.783a4.838 4.838 0 0 1-2.137-.569v.057c0 2.202 1.626 4.038 3.784 4.456a4.898 4.898 0 0 1-2.13.078c.6 1.805 2.343 3.12 4.407 3.156a9.7 9.7 0 0 1-5.86 1.945c-.38 0-.756-.022-1.126-.064A13.73 13.73 0 0 0 7.347 18c8.68 0 13.425-6.924 13.425-12.93 0-.196-.004-.392-.013-.587a9.398 9.398 0 0 0 2.354-2.352z"/></svg>' /><span></span></a>
</div>
                <p></p>
        <h2 class="sub-title">Клуб из Кременчуга вернулся на второе место в турнирной таблице Украинской хоккейной лиги</h2>
    
	                                                                                                    				                <figure>
					<img class="lazyload" data-src="https://www.segodnya.ua/i/image_610x343/media/image/5c4/0eb/476/5c40eb476b880.jpg" alt="&quot;Кременчук&quot; взял реванш у &quot;Белого Барса&quot;"/>
                </figure>
                                    <figcaption>
                        &quot;Кременчук&quot; взял реванш у &quot;Белого Барса&quot;.                         	Фото: uhl.com.ua                    </figcaption>
                                        
                    <div itemscope itemtype="https://schema.org/Article" style="display: none;">
	<span itemprop="name">"Кременчук" разгромил "Белый Барс" в чемпионате Украины по хоккею</span>

	
			<span itemprop="image">https://www.segodnya.ua/i/image_610x343/media/image/5c4/0eb/476/5c40eb476b880.jpg</span>
	
			<span itemprop="thumbnailUrl">https://www.segodnya.ua/i/image_150x100/media/image/5c4/0eb/476/5c40eb476b880.jpg</span>
	
	<span itemprop="datePublished">2019-01-17T22:59:00+02:00</span>

						<span itemprop="articleSection">Хоккей</span>
			
	Клуб из Кременчуга вернулся на второе место в турнирной таблице Украинской хоккейной лиги
</div>
    	<p>Программу 30-го тура Украинской хоккейной лиги закрыл матч в Кременчуге, где &quot;Белый Барс&quot; проиграл &quot;Кременчуку&quot; 2:6. На прошлой неделе белоцерковчане в волевом стиле обыграли &quot;Кременчук&quot; на &quot;Айсберге&quot; со счетом 5:4. Подопечные Константина Буценко и в этом матче были близки к еще одной сенсации. Но дважды подряд на одни и те же грабли хозяева льда не наступили.</p><p>Нули на табло в поединке держались аж до 24-й минуты, пока счет в игре не открыл Киселев. Во втором периоде кременчужане забросили еще дважды в неравных составах. Сперва хозяева отличились в меньшинстве благодаря точному удару Всеволод Толстушко, а затем подопечные Александра Савицкого зажгли красный сигнал за воротами &quot;барсов&quot; в большинстве &ndash; дубль на счету Киселева.</p><p>Проигрывая 0:3 гости были в шаге от подвига недельной давности. &quot;Белый Барс&quot; отыграл две шайбы у соперника за пять минут &ndash; голы забивали Качан и Панов. Болельщики &quot;Кременчука&quot; начали нервничать, но практически сразу их успокоил Зайцев &ndash; 4:2. Подопечные Буценко попробовали вновь вернуться в игру, но хозяева ошибок больше не допускали. До финальной сирены за хозяев отличились Красильников и Кривошапкин. 6:2 &ndash; кременчужане не без проблем победили неуступчивых &quot;барсов&quot;. Пять очков (2+3) своей команде принес форвард Николай Киселев.</p><p>В другом матче 30 тура УХЛ <strong><a href="https://www.segodnya.ua/sport/hockey/dinamo-oderzhalo-rekordnuyu-pobedu-v-uhl-1207014.html" target="_blank" >&quot;Динамо&quot; одержало рекордную победу в УХЛ</a></strong>, обыграв на выезде клуб &quot;Ледяные Волки&quot; со счетом 7:2.</p><p><div class="inline-read-also"><h3>Читайте также</h3><ul><li><a href="/sport/hockey/donbass-obygral-lidera-sezona-i-obostril-intrigu-v-borbe-za-pervoe-mesto-v-uhl-1207032.html" target="_blank">"Донбасс" обыграл лидера сезона и обострил интригу в борьбе за первое место в УХЛ</a></li></ul></div></p><div class="article-banner">
    
    <ins class="adsbygoogle" style="display:block; text-align:center;margin-top:10px;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4655607803669314" data-ad-slot="3961664070"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

    </div><p><strong>&quot;Кременчук&quot; &ndash; &quot;Белый Барс&quot; 6:2 (0:0, 3:0, 3:2)</strong></p><p><strong>Шайбы</strong>: 1:0 Киселев (Зайцев, Грицких), 24:01. 2:0 Толстушко (меньш.), 32:11. 3:0 Киселев (больш.), 39:05. 3:1 Качан (Таран &ndash; больш.), 41:47. 3:2 Панов (Арабов), 45:25. 4:2 Зайцев (Красильников, Киселев), 47:02. 5:2 Красильников (Киселев, Тютченко), 53:31. 6:2 Кривошапкин (Киселев &ndash; больш.), 56:18.</p><p><strong>Турнирная таблица УХЛ:</strong></p><p><img alt="" height="257" class="lazyload" data-src="/media/image/5c4/0ec/0c1/5c40ec0c1bc85.jpg" width="620" /></p><p>&nbsp;</p></p>

	


                                <div class="tag">
                <img class="lazyload" data-src='data:image/svg+xml;utf8,<svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15"><path fill="%230085CF" fill-rule="evenodd" d="M.5 7.5L8 .033h7L14.997 7 7.5 14.5l-7-7zM11 6a2 2 0 1 0 0-4 2 2 0 0 0 0 4z"/></svg>' />
                                    <a href=/tags/%D0%B1%D0%B5%D0%BB%D1%8B%D0%B9%20%D0%B1%D0%B0%D1%80%D1%81.html>Белый барс</a>, 
                                    <a href=/tags/%D1%83%D1%85%D0%BB.html>УХЛ</a>, 
                                    <a href=/tags/%D1%85%D0%BA%20%D0%BA%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D1%87%D1%83%D0%BA.html>ХК Кременчук</a>
                            </div>
            
        <div class="social-share">
    <a href="http://www.facebook.com/sharer.php?s=100&p[title]=&quot;Кременчук&quot; разгромил &quot;Белый Барс&quot; в чемпионате Украины по хоккею&p[url]=https://www.segodnya.ua/sport/hockey/kremenchuk-razgromil-belyy-bars-v-chempionate-ukrainy-po-hokkeyu-1207460.html" target="_blank" title="Поделиться ссылкой на Фейсбуке" class="social-share-fb"><img src='data:image/svg+xml;utf8,<svg xmlns="http://www.w3.org/2000/svg" width="12" height="25" viewBox="0 0 12 25"><path fill="%23ffffff" fill-rule="evenodd" d="M3.13 25l-.005-12.976H0V8.027l3.125-.002V5.653C3.125 2.138 4.078 0 8.218 0h3.775v3.974H9.537c-1.613 0-1.716.937-1.716 2.06l-.012 1.991h4.184l-.766 3.998H7.812L7.814 25H3.13z"/></svg>' /><span></span></a>
    <a href="http://twitter.com/share?text=&quot;Кременчук&quot; разгромил &quot;Белый Барс&quot; в чемпионате Украины по хоккею&url=https://www.segodnya.ua/sport/hockey/kremenchuk-razgromil-belyy-bars-v-chempionate-ukrainy-po-hokkeyu-1207460.html&counturl=https://www.segodnya.ua/sport/hockey/kremenchuk-razgromil-belyy-bars-v-chempionate-ukrainy-po-hokkeyu-1207460.html" target="_blank" title="Поделиться ссылкой в Твиттере" class="social-share-tw"><img src='data:image/svg+xml;utf8,<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18"><path fill="%23ffffff" fill-rule="evenodd" d="M23.113 2.13a9.72 9.72 0 0 1-2.71.716A4.593 4.593 0 0 0 22.478.332a9.67 9.67 0 0 1-2.997 1.103A4.799 4.799 0 0 0 16.037 0c-2.606 0-4.719 2.034-4.719 4.544 0 .356.042.703.123 1.036C7.519 5.39 4.042 3.58 1.715.832a4.395 4.395 0 0 0-.64 2.284c0 1.577.834 2.968 2.1 3.783a4.838 4.838 0 0 1-2.137-.569v.057c0 2.202 1.626 4.038 3.784 4.456a4.898 4.898 0 0 1-2.13.078c.6 1.805 2.343 3.12 4.407 3.156a9.7 9.7 0 0 1-5.86 1.945c-.38 0-.756-.022-1.126-.064A13.73 13.73 0 0 0 7.347 18c8.68 0 13.425-6.924 13.425-12.93 0-.196-.004-.392-.013-.587a9.398 9.398 0 0 0 2.354-2.352z"/></svg>' /><span></span></a>
</div>
            		            <div class="what-you-see seo_hold"><p>Вы сейчас просматриваете новость "	"Кременчук" разгромил "Белый Барс" в чемпионате Украины по хоккею". Другие <a href="/sport/hockey.html"> Новости хоккея</a> смотрите в блоке &quot;Последние новости&quot;</p></div>
            <div class="article-bottom-line"></div>
		    
                    <div class="sign">
                                        
                                                <div class="source">
                        <h5>Источник:</h5>
                        <p>
                                                                                                                            
                                                                            <a  rel="nofollow" href="http://uhl.com.ua/" target="_blank">uhl.com.ua</a>
                                                                                                                                                            </p>
                    </div>
                            
                            <div class="orthographic_error">
	<div class="fill-error">Если вы нашли ошибку в тексте, выделите её мышью и нажмите Ctrl+Enter</div>
</div>
<div id="ctrl_enter">
	<h6>Орфографическая ошибка в тексте:</h6>
	<div id="orph_error_text"></div>
	<div>Послать сообщение об ошибке автору?</div>
	<form action="#" method="post" name="orph_form" id="orph_form">
									<input type="hidden" id="orph_article_id" name="article_id" value="1207460" />

		<label for="orph_comment">Комментарий для автора (не обязательно):</label>
		<textarea id="orph_comment" name="comment"></textarea>
		<div class="error">Сообщение должно содержать не более 250 символов</div>
				<div>
			<button id="orph_cancel" class="btn" type="reset">Отмена</button>
			<button id="orph_submit" class="btn" type="submit">Отправить</button>
		</div>
	</form>
	<div id="orph_noselection_error">Выделите некорректный текст мышкой</div>
	<div id="orph_success_msg">Спасибо! Сообщение отправлено.</div>
</div>
<script>document.addEventListener("DOMContentLoaded", function() { orphErrorOnPage.init('/orphus.html'); });</script>
                    </div><!-- /.sign -->
        <div id="articleBottomAds">
        
    
    <div id='admixer_fdd5ce7c0ee44712a413d7842f4aff11_zone_12674_sect_3840_site_3281'></div>
<script type='text/javascript'>
    var windowWidth = document.documentElement.clientWidth;
    if(windowWidth>1023) {
        admixerML.fn.push(function() {
            admixerML.display('admixer_fdd5ce7c0ee44712a413d7842f4aff11_zone_12674_sect_3840_site_3281');
        });
    }
</script>

    
    
    
    <div id='admixer_965fefb840d3403396e598e449c1256d_zone_22639_sect_6897_site_5784'></div>
<script type='text/javascript'>
    var windowWidth = document.documentElement.clientWidth;
    if(windowWidth>1023) {
        //
    } else {
        admixerML.fn.push(function() {
            admixerML.display('admixer_965fefb840d3403396e598e449c1256d_zone_22639_sect_6897_site_5784');
        });
    }
</script>

    
    </div>

            
                                <div class="b-read_also">
                <h3>ЧИТАЙТЕ ТАКЖЕ</h3>
                                                            		<div class="block block-first"><label class="b-label b-label-red">Хоккей</label><a href="/sport/hockey/donbass-obygral-lidera-sezona-i-obostril-intrigu-v-borbe-za-pervoe-mesto-v-uhl-1207032.html" class="b-news "><div class="b-news-img-wrap"><div class="b-news-img"><img class="lazyload" data-src="https://www.segodnya.ua/i/image_300x200/media/image/5c4/037/605/5c403760528e6.jpg"></div></div><h4>
						"Донбасс" обыграл лидера сезона и обострил интригу в борьбе за первое место в УХЛ
									</h4><div class="b-news-meta"><span>Сегодня, 10:07</span></div><p>&quot;Донбасс&quot; в буллитной серии победил &quot;Днепр&quot; и сократил отставание в турнирной таблице до четырех очков, имея игру в запасе</p></a></div>
                    
                                                                                		<div class="block"><label class="b-label b-label-red">Хоккей</label><a href="/sport/hockey/dinamo-oderzhalo-rekordnuyu-pobedu-v-uhl-1207014.html" class="b-news "><div class="b-news-img-wrap"><div class="b-news-img"><img class="lazyload" data-src="https://www.segodnya.ua/i/image_300x200/media/image/5c4/032/528/5c403252859af.jpg"></div></div><h4>
						"Динамо" одержало рекордную победу в УХЛ
									</h4><div class="b-news-meta"><span>Сегодня, 09:45</span></div><p>Все девять шайб в матче забросили разные хоккеисты, а капитан &quot;Динамо&quot; Владимир Чердак достиг отметки в 100 очков в матчах регулярного чемпионата УХЛ</p></a></div>
                    
                                            </div>

                                    <div id="articleBottomInformer">
                                    
    
    <div style="margin-bottom: 25px;"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4655607803669314"
     data-ad-slot="8867111639"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style="margin-bottom: 25px;"></div>

    
                
                

            </div>
        

                        <div class="b-read_also">
                                                </div>
            

    
    
    <!-- Composite Start * -->
<div id="M251686ScriptRootC653040" style="margin-top: 15px;"><div id="M251686PreloadC653040">Загрузка...</div><script>!function(){var e=new Date,t=document,n="createElement",o="appendChild",r="style",a="display",c="none",d="getElementById",i=t[n]("iframe");i[r][a]=c,t[d]("M251686ScriptRootC653040")[o](i);try{(l=i.contentWindow.document).open(),l.writeln("<"+"html"+"><"+"body"+"></"+"body"+"></"+"html"+">"),l.close();var s=l.body}catch(e){var l=t;s=t[d]("M251686ScriptRootC653040")}var y=l[n]("div");y.id="MG_ID",y[r][a]=c,y.innerHTML=653040,s[o](y);var m=l[n]("script");m.async="async",m.defer="defer",m.charset="utf-8",m.src="//jsc.idealmedia.io/s/e/segodnya.ua.653040.js?t="+e.getYear()+e.getMonth()+e.getDate()+e.getHours(),s[o](m)}();</script></div>
<!-- Composite End -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<div style="display: none; margin: 10px 0px;" id="bot_bnr_inner_cont"></div>
<script>
    var windowWidth = document.documentElement.clientWidth;
    if(windowWidth <= 767 && document.getElementById("bot_bnr_inner_cont")) {
        var bot_bnr_str = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4655607803669314" data-ad-slot="2941192062"></ins>';
        document.getElementById("bot_bnr_inner_cont").innerHTML = bot_bnr_str;
        document.getElementById("bot_bnr_inner_cont").style.display = 'block';
        (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script>

        
    <!-- Composite Start -->
<div id="M251686ScriptRootC653043" style="margin-top: 15px;"><div id="M251686PreloadC653043">Загрузка...</div><script>(function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M251686ScriptRootC653043")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}catch(e){var iw=d;var c=d[gi]("M251686ScriptRootC653043");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=653043;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/s/e/segodnya.ua.653043.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script></div><!-- Composite End -->

    
    
    
    <div id='admixer_093da72e632742f78c9f6f1089cfd188_zone_22640_sect_6897_site_5784'></div>
<script type='text/javascript'>
    var windowWidth = document.documentElement.clientWidth;
    if(windowWidth>1023) {
        //
    } else {
        admixerML.fn.push(function() {
            admixerML.display('admixer_093da72e632742f78c9f6f1089cfd188_zone_22640_sect_6897_site_5784');
        });
    }
</script>

    
    
    
    <script class="r35916_146" type="text/javascript">
if(window.location.hostname.indexOf('ukr.') != -1) {
    (function() {
    var worker35916,
    tickerID = 35916,
    tag = (function() {
    var scripts = document.getElementsByClassName('r35916_146'),
    len = scripts.length;
    return len ? scripts[len - 1] : null;
    })(),
    idn = (function() {
    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
    len = Math.floor((Math.random() * 2) + 4),
    idn = '';
    for (i = 0; i < len; i++) {
    num = Math.floor(Math.random() * chars.length);
    idn += chars.substring(num, num + 1);
    }
    return idn;
    })();
    var container = document.createElement('div');
    container.id = idn;
    container.innerHTML = 'загрузка...';
    tag.parentNode.insertBefore(container, tag);
    var script = document.createElement('script');
    script.setAttribute('class', 's35916');
    script.setAttribute('data-idn', idn);
    script.src = '//js-ua.redtram.com/n4p/0/35/ticker_35916.js';
    script.type = 'text/javascript';
    script.charset = 'utf-8';
    script.onerror = function() {
    if (!('atob' in window && 'Worker' in window))
    return;
    window.rtIsWebSocket = true;
    var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
    function runExternalMessage(data) {
    worker35916.postMessage(data);
    }
    worker35916 = new Worker(URL.createObjectURL(
    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
    ));
    worker35916.onmessage = function(m) {
    var json = JSON.parse(m.data),
    content = JSON.parse(json)['content'];
    eval(content);
    };
    worker35916.postMessage(JSON.stringify({
    command: 'init',
    informer_id: tickerID,
    url: script.src
    }));
    };
    tag.parentNode.insertBefore(script, tag);
    })();
}
</script>

    

    <div class="banners-wrap bottom-position">
        <div class="items">
			
    
    <!-- Composite Start --> <div id="M373994ScriptRootC661655"> <div id="M373994PreloadC661655"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M373994ScriptRootC661655")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M373994ScriptRootC661655");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=661655;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/2/s/2.segodnya.ua.661655.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->

    
        </div>
    </div><!-- /.banners-wrap -->

    <div class="b-read_also">
		            <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.10&appId=121877388459145";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-comments" data-href="https://www.segodnya.ua/sport/hockey/kremenchuk-razgromil-belyy-bars-v-chempionate-ukrainy-po-hokkeyu-1207460.html" data-width="100%" data-numposts="3"></div>            </div>

    <script>
        function init_article_page() {
            document.querySelectorAll('article iframe').forEach(function(el){
                if(el.getAttribute('width') && parseInt(el.getAttribute('width')) <= 620) {
                    el.style.width = '620px';
                }
            });
            document.querySelectorAll('span._ga1_on_ img').forEach( function(imgItem){
                var imgSrc = imgItem.getAttribute('src');

                if(imgItem.parentNode.tagName!='a' && !imgItem.classList.contains('c-shakhtar__header-image')) {
                    if(imgItem.classList.contains('today_img_orig')) {
                        parts = imgSrc.split('.');
                        orig_src = imgSrc.replace('.' + parts[parts.length - 1], '_orig.' + parts[parts.length - 1]);
                        var aItem =  document.createElement('a');
                        aItem.setAttribute('href', orig_src);
                        aItem.setAttribute('target', '_blank');
                        imgItem.parentNode.appendChild(aItem);
                        aItem.appendChild(imgItem);
                    } else if(parseInt(imgItem.getAttribute('naturalWidth')) > 610) {
                        var aItem =  document.createElement('a');
                        aItem.setAttribute('href', imgSrc);
                        aItem.setAttribute('target', '_blank');
                        imgItem.parentNode.appendChild(aItem);
                        aItem.appendChild(imgItem);
                    }
                }

                if(imgSrc.indexOf('segodnya.ua') !== -1) {
                    if(imgItem.closest('p')) imgItem.closest('p').style.textAlign = 'center';
                }
            });
        }
        init_article_page();
    </script>
</article>
                                    <div class="sidebar">
    <div class="sidebar-content">
                                                                            
    		<div class="block block-first"><label class="b-label b-label-red">Бокс</label><a href="/sport/boxing/vladimir-klichko-i-aleksandr-usik-vozglavyat-vecher-boksa-na-uembli-istochnik-1205237.html" class="b-news "><div class="b-news-img-wrap"><div class="b-news-img"><img class="lazyload" data-src="//smm2.ollcdn.net/img/article/12052/37_main.1547233395.jpg"></div></div><h4>
						Владимир Кличко и Александр Усик возглавят вечер бокса на "Уэмбли" &ndash; источник
									</h4><div class="b-news-meta"><span>11 января, 21:03</span></div><p>Возвращение Кличко и дебют Усика в супертяжах может пройти 13 апреля</p></a></div>
    		<div class="block b-news-video"><label class="b-label b-label-red">Бокс</label><a href="/sport/boxing/meyvezer-vernulsya-na-ring-i-effektno-pobedil-yaponca-video-nokauta-1202605.html" class="b-news "><div class="b-news-img-wrap"><div class="b-news-img"><img class="lazyload" data-src="//smm7.ollcdn.net/img/article/12026/5_main.1546269357.jpg"></div></div><h4>
						Мейвезер вернулся на ринг и эффектно победил японца: видео нокаута
									</h4><div class="b-news-meta"><span>31 декабря 2018, 17:15</span></div><p>После третьего нокдауна Теншин Насукава отказался продолжать поединок</p></a></div>
    		<div class="block"><label class="b-label b-label-red">Бокс</label><a href="/sport/boxing/bokser-pobedivshiy-vitaliya-klichko-stal-invalidom-1202386.html" class="b-news "><div class="b-news-img-wrap"><div class="b-news-img"><img class="lazyload" data-src="//smm2.ollcdn.net/img/article/12023/86_main.1546165311.jpg"></div></div><h4>
						Боксер, победивший Виталия Кличко, стал инвалидом
									</h4><div class="b-news-meta"><span>30 декабря 2018, 12:21</span></div><p>Крис Берд задумывается об ампутации ног, чтобы не терпеть боль</p></a></div>
    		<div class="block"><label class="b-label b-label-red">Бокс</label><a href="/sport/boxing/poshla-v-raznos-byvshaya-nevesta-klichko-izmenilas-do-neuznavaemosti-1201465.html" class="b-news "><div class="b-news-img-wrap"><div class="b-news-img"><img class="lazyload" data-src="//smm6.ollcdn.net/img/article/12014/65_main.1545899595.jpg"></div></div><h4>
						Пошла вразнос: бывшая невеста Кличко изменилась до неузнаваемости
									</h4><div class="b-news-meta"><span>27 декабря 2018, 10:33</span></div><p>Хэйден Панеттьери после расставания с украинцем попала в скандал с алкоголем и перестала следить за собой</p></a></div>
    		<div class="block b-news-video"><label class="b-label b-label-red">Бокс</label><a href="/sport/boxing/kak-berinchik-izbival-filipppinca-video-nokauta-i-boya-za-titul-internacionalnogo-chempiona-wbo-1200593.html" class="b-news "><div class="b-news-img-wrap"><div class="b-news-img"><img class="lazyload" data-src="//smm6.ollcdn.net/img/article/12005/93_main.1545550885.jpg"></div></div><h4>
						Как Беринчик избивал филиппинца: видео нокаута и боя за титул интернационального чемпиона WBO
									</h4><div class="b-news-meta"><span>23 декабря 2018, 09:41</span></div><p>Украинец еще на шаг стал ближе к поясу чемпиона мира</p></a></div>

        
        
    
    <br><div class="br"></div><br>
<iframe src="//mg.lentainform.com/mghtml/framehtml/c/s/e/segodnya.ua.653039.html" width="300" height="885" frameborder="0"></iframe>

    
    </div>
    </div>
    <script>if(detectIE()===false){ var fluidSidebar = new fluidBlock(document.querySelector('.sidebar-content')); }</script>

            
                                                

            

                                

            

                    </div>
            <aside>
        <div class="aside-content">
                            
    
    <div id='admixer_fc9149658ebb4c45b9418e357f936e22_zone_12671_sect_3840_site_3281'></div>
<script type='text/javascript'>
    var windowWidth = document.documentElement.clientWidth;
    if(windowWidth>1023) {
        admixerML.fn.push(function() {
            admixerML.display('admixer_fc9149658ebb4c45b9418e357f936e22_zone_12671_sect_3840_site_3281');
        });
    }
</script>

    
            
            


                                                            

            

                                

            

            
            				    <div class="b-morereading">
        <h3>Самые читаемые</h3>
        <ul>
                            <li class="b-morereading-item"><span class="b-morereading-item-time">18 319</span><a class="b-morereading-item-link" href="/sport/hockey/rossiyskomu-hokkeistu-dayut-pozhiznennyy-zapas-vodki-za-prodlenie-kontrakta-1204414.html">
                            Российскому хоккеисту дают пожизненный запас водки за продление контракта
                        </a></li>                            <li class="b-morereading-item"><span class="b-morereading-item-time">14 891</span><a class="b-morereading-item-link" href="/sport/hockey/chempionat-mira-po-hokkeyu-s-uchastiem-sbornoy-ukrainy-raspisanie-i-rezultaty-1205450.html">
                            Чемпионат мира по хоккею с участием сборной Украины: расписание и результаты
                        </a></li>                            <li class="b-morereading-item"><span class="b-morereading-item-time">12 901</span><a class="b-morereading-item-link" href="/sport/hockey/v-sbornoy-ukrainy-po-hokkeyu-igrayut-sestry-bliznyashki-yarkie-foto-krasotok-1205541.html">
                            В сборной Украины по хоккею играют сестры-близняшки: яркие фото красоток
                        </a></li>                            <li class="b-morereading-item"><span class="b-morereading-item-time">10 887</span><a class="b-morereading-item-link" href="/sport/football/transfery-ukrainskih-grandov-shahter-reshil-a-dinamo-torguetsya-v-gollandii-za-ispanca-1205604.html">
                            Трансферы украинских грандов: "Шахтер" решил, а "Динамо" торгуется в Голландии за испанца
                        </a></li>                            <li class="b-morereading-item"><span class="b-morereading-item-time">8 804</span><a class="b-morereading-item-link" href="/sport/hockey/sbornaya-finlyandii-v-pyatyy-raz-vyigrala-molodezhnyy-chempionat-mira-po-hokkeyu-1203696.html">
                            Сборная Финляндии в пятый раз выиграла молодежный чемпионат мира по хоккею
                        </a></li>                    </ul>
    </div>

            
            
    
    <div style="margin-bottom: 20px !important;">
    <!-- Composite Start --> <div id="M373994ScriptRootC661652"> <div id="M373994PreloadC661652"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M373994ScriptRootC661652")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M373994ScriptRootC661652");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=661652;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/2/s/2.segodnya.ua.661652.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End --></div>

    
			                
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- right_kolonka_D -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-4655607803669314"
data-ad-slot="8066957862"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

    
            
			              <div class="b-lastnews">

<h3>Последние новости</h3>
<ul>
    		<li class="b-lastnews-item "><span class="b-lastnews-item-time">23:34</span><a class="b-lastnews-item-link" href="/politics/boyko-pytaetsya-otomstit-svoim-byvshim-soratnikam-iz-oppobloka-eksperty-1207474.html">
					Бойко пытается отомстить своим бывшим соратникам из "Оппоблока" &ndash; эксперты
													<span class="news-item-type news-item-type-video"></span></a></li>
    		<li class="b-lastnews-item "><span class="b-lastnews-item-time">23:32</span><a class="b-lastnews-item-link" href="/sport/football/obladatel-zolotogo-myacha-budet-rabotat-v-tretem-divizione-chempionata-marokko-1207472.html">
					Обладатель "Золотого мяча" будет работать в третьем дивизионе чемпионата Марокко
																															</a></li>
    		<li class="b-lastnews-item "><span class="b-lastnews-item-time">23:27</span><a class="b-lastnews-item-link" href="/world/usa/ssha-namereny-v-sluchae-krizisov-za-rubezhom-primenyat-mobilnye-sredstva-pro-pentagon-1207470.html">
					США намерены в случае кризисов за рубежом применять мобильные средства ПРО — Пентагон
																															</a></li>
    		<li class="b-lastnews-item "><span class="b-lastnews-item-time">23:24</span><a class="b-lastnews-item-link" href="/lifestyle/showbiz/97-letniy-suprug-elizavety-ii-popal-v-sereznoe-dtp-1207468.html">
					97-летний супруг Елизаветы ІІ попал в серьезное ДТП
																															</a></li>
    		<li class="b-lastnews-item "><span class="b-lastnews-item-time">23:10</span><a class="b-lastnews-item-link" href="/regions/others/v-poltave-otkazalis-ot-trolleybusov-garmoshek-1207466.html">
					В Полтаве отказались от троллейбусов-"гармошек"
													<span class="news-item-type news-item-type-video"></span></a></li>
    		<li class="b-lastnews-item "><span class="b-lastnews-item-time">23:03</span><a class="b-lastnews-item-link" href="/world/europe/mey-ne-poedet-na-forum-v-davos-iz-za-brexit-1207462.html">
					Мэй не поедет на форум в Давос из-за Brexit
																															</a></li>
    		<li class="b-lastnews-item "><span class="b-lastnews-item-time">22:59</span><a class="b-lastnews-item-link" href="/sport/hockey/kremenchuk-razgromil-belyy-bars-v-chempionate-ukrainy-po-hokkeyu-1207460.html">
					"Кременчук" разгромил "Белый Барс" в чемпионате Украины по хоккею
																															</a></li>
    		<li class="b-lastnews-item "><span class="b-lastnews-item-time">22:49</span><a class="b-lastnews-item-link" href="/sport/football/trener-milana-diskvalificirovan-za-ugrozy-sude-1207458.html">
					Тренер "Милана" дисквалифицирован за угрозы судье
																															</a></li>
    		<li class="b-lastnews-item "><span class="b-lastnews-item-time">22:48</span><a class="b-lastnews-item-link" href="/world/russia/v-pitere-v-zhutkom-dtp-pogibla-molodaya-mat-s-mladencem-na-rukah-1207456.html">
					В Питере в жутком ДТП погибла молодая мать с младенцем на руках
																															</a></li>
    		<li class="b-lastnews-item "><span class="b-lastnews-item-time">22:39</span><a class="b-lastnews-item-link" href="/kiev/kother/v-lukyanovskom-sizo-obyavili-karantin-iz-za-kori-1207454.html">
					В Лукьяновском СИЗО объявили карантин из-за кори
													<span class="news-item-type news-item-type-video"></span></a></li>
</ul>
<a href="/allnews.html" class="b-lastnews-more">Больше новостей</a>
                                                                                          </div>


            
    
    <div style="margin-bottom: 20px !important;">
<!-- Composite Start -->
<div id="M373994ScriptRootC661653">
    <div id="M373994PreloadC661653"> Загрузка...
    </div>
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M373994ScriptRootC661653")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M373994ScriptRootC661653");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=661653;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/2/s/2.segodnya.ua.661653.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>

    

			                
    
    <div id='admixer_fbe727a3f2a64ee49ce2683d8d60b3ec_zone_21032_sect_3840_site_3281'></div>
<script type='text/javascript'>
    var windowWidth = document.documentElement.clientWidth;
    if(windowWidth>1023) {
        admixerML.fn.push(function() {
            admixerML.display('admixer_fbe727a3f2a64ee49ce2683d8d60b3ec_zone_21032_sect_3840_site_3281');
        });
    }
</script>

    
			            

        </div>
        <script>if(detectIE()===false){ var fluidAside = new fluidBlock(document.querySelector('.aside-content')); }</script>
    </aside>

    </div>
                            
    </section>

            
    
    <div id='admixer_54f812b591a8477aa6f7d12f070ad115_zone_12675_sect_3840_site_3281'></div>
<div id='admixer_7268d0d9a39c4665bae960eb8dde32d0_zone_22638_sect_6897_site_5784' style="z-index: 1000999;"></div>

<script type='text/javascript'>
    var windowWidth = document.documentElement.clientWidth;
    if(windowWidth>1023) {
        admixerML.fn.push(function() {
            admixerML.display('admixer_54f812b591a8477aa6f7d12f070ad115_zone_12675_sect_3840_site_3281');
        });
    } else {
        admixerML.fn.push(function() {
            admixerML.display('admixer_7268d0d9a39c4665bae960eb8dde32d0_zone_22638_sect_6897_site_5784');
        });
    }
</script>

    
    
    
    
    <script type="text/javascript">
    admixerML.fn.push(function() {
        admixerML.singleRequest();
    });
</script>

    
                <footer class="">
                                    

            

                        

            

        
                                    <nav class="footer-nav">
        <div class="container">
                        
                        
                <h5><a href="/allnews.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/allnews.html&#039;])">Все новости</a></h5>

            
                        
                <h5><a href="/ukraine.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/ukraine.html&#039;])">Украина</a></h5>

            
                        
                <h5><a href="/politics.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/politics.html&#039;])">Политика</a></h5>

            
                        
                <h5><a href="/vybory2019.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/vybory2019.html&#039;])">Выборы 2019</a></h5>

            
                        
                <h5><a href="/economics.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/economics.html&#039;])">Экономика</a></h5>

            
                        
                <h5><a href="/world.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/world.html&#039;])">Мир</a></h5>

            
                        
                <h5><a href="/lifestyle.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/lifestyle.html&#039;])">Lifestyle</a></h5>

            
                        
                <h5><a href="/sport.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/sport.html&#039;])">Спорт</a></h5>

            
                        
                <h5><a href="/authorsarts.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/authorsarts.html&#039;])">Авторские статьи</a></h5>

            
                        
                <h5><a href="/tv.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;/tv.html&#039;])">Сегодня ТВ</a></h5>

                    </div>
    </nav>

    

<div class="footer-container">
    <div class="footer-block">
        <a class="footer-logo" href="/">
                            <img data-src="//smm9.ollcdn.net/bundles/app/img/logo_segodnya_footer_ru.svg" class="lazyload"/>
                        </a>
        <p>© 2019 ЧАО &quot;Сегодня Мультимедиа&quot;</p>
        <p>
            <a href="https://ua.depositphotos.com/" class="footer-link-depositphotos" target="_blank" rel="nofollow">
                Стоковые фото от <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="14400px" height="2671.2px" viewBox="0 0 14400 2671.2" enable-background="new 0 0 14400 2671.2" xml:space="preserve"><path fill="#FFFFFF" d="M1526.25,1114.26c-183.908,0-332.913,149.485-332.913,333.415c0,183.887,149.005,333.416,332.913,333.416 c183.342,0,332.346-149.528,332.346-333.416C1858.596,1263.745,1709.592,1114.26,1526.25,1114.26z M1721.183,1623.682 c-49.115,59.309-123.028,96.702-205.236,96.702c-147.257,0-266.116-119.23-266.116-266.968c0-82.47,37.261-156.601,96.418-205.891 l4.738-3.514l-11.876,16.022c-28.378,42.676-44.924,93.69-44.924,148.895c0,147.695,118.859,266.968,266.116,266.968 c55.01,0,105.849-16.612,148.415-45.077l15.958-11.919L1721.183,1623.682z"/><path fill="#FFFFFF" d="M4808.649,1010.223c-99.213-76.991-214.252-120.409-334.508-120.409 c-96.199,0-192.64,29.207-275.285,77.711c-84.98,50.032-140.426,120.125-190.763,210.191c-0.743,1.332-1.354,2.707-2.096,4.038 V371.53h-295.956v610.883c-64.352-66.797-171.292-90.961-276.748-90.961c-97.685,0-187.599,23.99-269.784,71.926 c-84.522,49.53-152.738,122.984-204.647,215.736c-48.853,88.036-65.158,146.625-65.158,240.577 c0,137.915,46.909,288.994,143.022,397.44c108.556,122.635,243.786,183.952,405.822,183.952 c130.254,0,252.43-42.021,353.236-126.15c75.267-63.871,135.821-146.538,172.448-232.107c9.998,26.915,21.96,53.263,36.477,78.912 c48.832,86.224,116.872,154.702,204.08,205.541c84.172,48.526,174.02,75.07,269.5,75.07c87.927,0,169.458-21.938,244.636-61.23 c31.588-16.896,59.135-38.856,101.244-65.814l-1.244-289.889c-90.962,65.443-149.965,107.071-204.843,124.709 c-48.089,15.433-98.842,23.117-152.214,23.117c-24.798,0-54.878-8.099-90.197-24.252l560.394-571.678 C4887.168,1080.294,4844.733,1037.968,4808.649,1010.223z M3654.181,1643.656c-59.659,66.011-132.153,99.038-217.438,99.038 c-87.578,0-160.858-37.327-219.753-112.026c-43.417-54.987-65.115-115.148-65.115-180.394c0-71.49,22.07-133.244,66.273-185.11 c55.839-67.582,127.525-101.374,215.146-101.374c78.257,0,144.18,24.732,197.662,74.24 c64.329,60.554,96.483,132.065,96.483,214.622C3727.438,1525.736,3703.035,1589.411,3654.181,1643.656z M4223.458,1550.796 c-19.537-40.82-29.294-75.114-29.294-102.858c0-68.478,24.384-131.629,73.259-189.345c53.37-63.937,121.39-95.916,204.078-95.916 c29.339,0,64.265,7.356,104.889,21.982L4223.458,1550.796z"/><path fill="#FFFFFF" d="M1524.679,889.684c-307.855,0-558.122,249.832-558.122,557.861c0,308.116,250.268,558.559,558.122,558.559 c307.853,0,555.853-250.444,555.853-558.559C2080.532,1139.516,1832.532,889.684,1524.679,889.684z M1524.679,1896.435 c-248.567,0-450.898-202.442-450.898-451.183c0-248.719,202.331-450.615,450.898-450.615c248.501,0,450.31,201.896,450.31,450.615 C1974.989,1693.994,1773.18,1896.435,1524.679,1896.435z"/><path fill="#FFFFFF" d="M2296.639,914.35h-93.385c-31.825,0-57.737,25.824-57.737,58.458v62.475 c0,32.612,25.911,59.156,57.737,59.156h93.385c31.782,0,57.737-26.544,57.737-59.156v-62.475 C2354.375,940.174,2328.421,914.35,2296.639,914.35z"/><path fill="#FFFFFF" d="M2487.379,657.467C2256.516,264.524,1812.014,0.088,1327.105,0.088 C595.791,0.088,0.036,598.551,0.036,1335.977c0,737.448,595.755,1335.234,1327.069,1335.234 c352.341,0,692.981-137.632,930.502-364.347c220.189-6.745,406.172-107.464,415.1-385.346V946.286 C2672.708,817.779,2596.415,707.477,2487.379,657.467z M2527.196,1922.39c0,151.864-110.367,229.597-260.944,229.597H780.224 c-171.75,0-261.817-35.013-261.817-215.19v-936.004c0-179.412,94.651-259.197,266.401-259.197h323.986 c0,0,99.976-169.611,101.023-170.026c10.107-15.695,36.128-53.175,100.588-53.175c58.807,0,341.515,0,367.186,0 c66.381,0,90.612,29.906,103.535,53.175c2.336,4.191,105.281,170.026,105.281,170.026h381.591 c171.073,0,259.197,79.785,259.197,259.197V1922.39z"/><path fill="#FFFFFF" d="M8605.861,598.442l-296.764,106.067v184.957h-76.927v297.638h76.927v478.928 c0,73.105,13.555,134.052,40.71,182.752c58.895,105.368,172.93,155.619,320.232,155.619c45.709,0,91.79-5.872,157.714-22.375 v-272.491c-75.398,32.787-109.909,33.093-132.372,33.093c-27.919,0-50.796-3.493-68.63-20.017 c-14.734-13.337-22.877-28.268-24.404-44.749l1.135-70.791v-419.967h225.603V889.466h-223.224V598.442z"/><path fill="#FFFFFF" d="M11831.134,965.365c-78.278-48.613-169.981-75.223-256.948-75.223c-88.407,0-166.031,23.139-242.083,64.81 c-73.214,40.143-133.288,96.811-184.694,170.156c-65.227,94.891-95.611,199.844-95.611,324.029 c0,97.248,22.134,191.789,66.338,274.324c45.645,85.657,110.128,153.567,193.447,203.73 c81.162,50.12,167.387,77.536,258.696,77.536c91.266,0,177.163-27.024,257.581-76.401c81.117-50.12,145.644-118.815,193.449-206 c47.848-87.185,71.752-177.862,71.752-276.638c0-96.44-22.463-188.646-67.408-272.011 C11978.567,1086.472,11913.713,1017.056,11831.134,965.365z M11772.414,1634.357c-55.794,65.574-118.006,98.383-200.629,98.383 c-67.364,0-133.048-23.903-183.037-71.752c-59.396-57.127-89.105-128.092-89.105-212.985c0-81.749,25.344-150.074,76.075-204.843 c50.708-56.362,117.134-82.208,194.692-82.208c71.751,0,129.903,22.004,179.171,70.617 c60.881,59.418,91.312,130.428,91.312,212.985C11840.893,1517.856,11818.081,1581.094,11772.414,1634.357z"/><path fill="#FFFFFF" d="M6853.739,969.709c-81.379-48.416-167.253-72.647-257.691-72.647c-91.921,0-177.447,20.759-256.535,62.234 c-76.117,39.947-140.905,96.44-194.385,169.458c-40.035,55.795-68.172,116.741-84.566,182.73 c-20.868-86.705-62.41-165.464-124.862-236.124c-107.748-123.399-243.022-185.109-405.823-185.109 c-99.211,0-191.484,25.54-276.725,76.62c-82.973,50.316-163.063,119.099-213.444,206.349 c-48.067,83.321-69.481,182.359-68.673,297.092l1.2,903.042h295.979v-453.824c31.019,20.432,55.031,34.621,72.101,42.435 c55.817,28.29,121.675,42.479,197.662,42.479c141.059,0,252.387-47.587,357.013-142.696 c84.194-77.122,138.963-167.45,164.546-270.854c11.482,46.539,28.988,91.158,52.826,133.746 c47.457,85.308,114.493,152.934,201.154,202.878c84.37,49.923,174.042,74.895,268.998,74.895c94.892,0,184.193-24.579,267.82-73.76 c84.348-49.923,151.449-118.335,201.176-205.192c49.727-86.792,74.589-179.412,74.589-277.773 c0-96.026-23.357-185.524-70.094-268.518C7007.044,1090.292,6939.615,1021.159,6853.739,969.709z M5728.696,1660.159 c-55.053,54.223-124.403,81.313-203.468,81.313c-66.687,0-124.053-21.174-176.77-63.61 c-72.887-59.004-109.276-134.816-109.276-227.589c0-73.847,24.427-138.723,73.257-194.518 c56.559-63.697,125.168-95.502,205.827-95.502c78.278,0,144.943,25.54,199.953,76.598c64.352,59.79,96.549,131.28,96.549,214.601 C5814.767,1533.245,5786.062,1602.792,5728.696,1660.159z M6790.369,1635.885c-58.042,65.334-127.611,97.99-213.53,97.99 c-70.049,0-133.419-23.837-185.415-71.468c-61.754-56.886-92.643-127.525-92.643-212.09c0-81.444,26.327-149.463,79.108-203.97 c52.739-56.123,119.383-84.173,200.019-84.173c74.611,0,137.5,24.208,188.734,72.603c63.303,59.2,94.933,129.882,94.933,212.09 C6861.575,1519.864,6837.847,1582.862,6790.369,1635.885z"/><path fill="#FFFFFF" d="M13657.563,1173.111c-46.998-87.032-111.698-156.339-194.104-207.921 c-78.103-48.482-169.589-75.048-256.381-75.048c-88.188,0-165.639,23.073-241.537,64.657 c-73.039,40.056-132.961,96.658-184.281,169.785c-65.072,94.716-95.369,199.451-95.369,323.374 c0,97.074,22.046,191.397,66.163,273.801c45.557,85.438,109.865,153.218,193.034,203.249 c80.962,50.032,167.012,77.406,258.104,77.406c91.071,0,176.771-26.959,257.015-76.227 c80.941-50.032,145.314-118.597,193.012-205.585c47.738-87.01,71.576-177.491,71.576-276.049 C13724.796,1348.31,13702.379,1256.257,13657.563,1173.111z M13404.894,1635.099c-55.687,65.443-117.768,98.208-200.217,98.208 c-67.211,0-132.719-23.859-182.62-71.599c-59.265-56.995-88.909-127.808-88.909-212.548c0-81.619,25.3-149.747,75.921-204.406 c50.6-56.232,116.872-84.347,194.257-84.347c71.576,0,129.62,24.252,178.779,72.8c60.749,59.266,91.091,130.101,91.091,212.483 C13473.195,1518.86,13450.427,1581.989,13404.894,1635.099z"/><path fill="#FFFFFF" d="M14148.365,1333.27c-77.296-31.412-122.503-55.904-135.471-73.454 c-9.255-13.818-13.796-27.548-13.796-41.301c0-16.11,5.72-30.648,17.246-43.658c12.201-13.796,28.704-20.65,49.333-20.65 c28.312,0,56.318,9.539,83.867,28.683c22.199,16.066,45.143,42.807,73.454,89.499l176.858-167.625 c-32.154-52.782-58.13-86.792-82.624-111.284c-65.071-65.05-146.296-97.575-243.479-97.575 c-136.279,0-238.155,59.331-305.497,177.928c-27.526,48.962-41.321,101.767-41.321,158.435c0,68.085,16.414,126.674,49.333,175.592 c41.387,62.038,120.802,107.53,201.132,136.628c68.957,24.47,109.102,45.186,120.627,61.95c11.46,16.874,17.18,33.748,17.18,50.534 c0,19.144-6.812,36.389-20.629,51.691c-16.089,17.572-36.019,26.413-59.68,26.413c-45.209,0-111.94-33.224-177.013-122.744 l-164.24,196.264c37.523,54.376,64.264,81.837,94.148,105.521c71.205,56.646,168.214,84.958,253.914,84.958 c90.35,0,168.105-30.648,233.199-91.835c78.803-75.004,118.292-163.411,118.292-265.178c0-58.917-16.111-114.777-48.243-167.625 C14306.669,1412.465,14228.762,1365.424,14148.365,1333.27z"/><path fill="#FFFFFF" d="M12484.323,1720.319c-14.757-13.338-22.899-28.29-24.427-44.793l1.156-70.791v-417.632h223.595V889.662 h-223.027V592.461l-294.102,115.038v182.163h-76.816v297.441h76.816v476.635c0,73.062,13.556,134.03,40.688,182.708 c58.916,105.369,180.025,158.02,327.327,158.02c45.731,0,84.172-10.565,150.095-27.09v-272.12 c-77.493,38.288-110.236,39.838-132.699,39.838C12525.033,1745.095,12502.135,1736.8,12484.323,1720.319z"/><rect x="7864.049" y="890.863" fill="#FFFFFF" width="296.961" height="1111.116"/><path fill="#FFFFFF" d="M7511.794,1154.207c28.335,0,56.275,9.539,83.845,28.683c22.2,16.066,47.457,47.434,75.812,94.105 l176.836-167.559c-32.154-52.804-60.465-91.464-84.98-115.955c-65.072-65.05-146.231-97.575-243.458-97.575 c-136.3,0-238.133,59.331-305.496,177.928c-27.57,48.962-41.323,101.767-41.323,158.435c0,68.085,16.459,126.674,49.376,175.592 c41.322,62.038,102.204,107.53,182.6,136.628c68.892,24.47,109.101,45.186,120.583,61.95c11.46,16.874,17.223,33.748,17.223,50.534 c0,19.144-6.897,36.389-20.65,51.691c-16.087,17.572-36.019,26.413-59.745,26.413c-45.164,0-100.305-44.793-165.377-134.335 l-164.219,196.286c37.502,54.354,71.183,93.406,101.068,117.09c71.207,56.646,149.659,84.958,235.426,84.958 c90.328,0,168.039-30.648,233.111-91.835c78.868-75.004,118.291-163.411,118.291-265.178c0-58.917-16.066-114.777-48.198-167.625 c-38.311-61.972-97.662-109.014-178.015-141.168c-77.362-31.412-122.526-55.904-135.537-73.454 c-9.189-13.818-13.774-27.548-13.774-41.301c0-16.11,5.741-30.648,17.225-43.658 C7474.664,1161.062,7491.123,1154.207,7511.794,1154.207z"/><path fill="#FFFFFF" d="M8109.406,479.54c-27.111-22.921-58.458-34.359-93.951-34.359c-36.804,0-69.088,11.438-96.856,34.359 c-34.205,28.181-51.318,65.181-51.318,110.979c0,39.27,13.227,73.673,39.706,103.12c29.054,33.377,65.857,50.119,110.411,50.119 c36.804,0,68.762-12.137,95.872-36.389c32.285-29.447,48.438-67.08,48.438-112.921 C8161.708,547.318,8144.267,509.009,8109.406,479.54z"/><path fill="#FFFFFF" d="M10719.888,946.788c-53.481-40.864-112.419-61.317-176.749-61.317c-42.655,0-83.736,9.452-123.269,28.312 c-28.705,13.403-67.43,25.977-107.749,66.055V369.041h-297.244v984.377c-17.179-103.448-62.933-196.177-135.317-278.057 c-107.747-123.399-242.999-186.681-405.801-186.681c-99.212,0-199.167,15.258-284.409,66.338 c-82.993,50.316-166.271,117.811-216.653,205.039c-48.066,83.321-72.013,195.522-71.205,310.255l1.069,903.239h296.46v-454.02 c30.975,20.432,55.008,34.621,72.058,42.435c55.838,28.29,123.202,42.479,199.189,42.479c141.08,0,263.955-47.587,368.603-142.696 c96.527-88.451,155.902-194.234,176.007-317.219v457.186h297.244v-635.179c0-70.726,16.286-123.334,48.854-157.976 c39.532-43.199,86.791-50.73,133.331-50.73c17.812,0,36.018,5.894,54.638,17.681c20.17,12.574,38.747,44.051,55.817,94.366 l235.883,729.502h289.497l-268.409-806.187C10819.864,1069.052,10772.582,986.888,10719.888,946.788z M9665.637,1660.159 c-55.053,54.223-122.111,81.313-201.155,81.313c-66.709,0-126.389-21.174-179.105-63.61 c-72.865-59.004-109.276-134.816-109.276-227.589c0-73.847,24.427-138.723,73.258-194.518 c56.581-63.697,125.189-95.502,205.826-95.502c78.3,0,144.943,25.54,199.975,76.598c64.352,59.79,96.526,131.28,96.526,214.601 C9751.685,1533.245,9723.002,1602.792,9665.637,1660.159z"/>
</svg></a>
        </p>
    </div>

    <div class="footer-social">
        
    <a href="https://www.facebook.com/segodnyaonline/"
       class="facebook"
       target="_blank"
       rel="nofollow"
       title="Мы в Facebook"
       onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'facebook'])"
    >
            </a>
    <a href="https://www.youtube.com/segodnyaonline"
       class="youtube"
       target="_blank"
       rel="nofollow"
       title="Мы в Youtube"
       onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'youtube'])"
    >
            </a>
    <a href="https://twitter.com/segodnya_life"
       class="twitter"
       target="_blank"
       rel="nofollow"
       title="Мы в Twitter"
       onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'twitter'])"
    >
            </a>
    <a href="https://plus.google.com/u/0/117957263498404544308/posts"
       class="google"
       target="_blank"
       rel="nofollow"
       title="Мы в Google+"
       onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'google_plus'])"
    >
            </a>

    <a title="RSS"
       href="/xml/rss"
       class="rss"
       target="_blank"
       rel="nofollow"
       onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'rss'])">
    </a>

    </div>

    <ul class="footer-links">
                            <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/newsitemap.html'])" href="/newsitemap.html">
                    Карта
                </a>
            </li>
                    <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/rules.html'])" href="/rules.html">
                    Правила цитирования
                </a>
            </li>
                    <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/rules-comments.html'])" href="/rules-comments.html">
                    Правила комментирования
                </a>
            </li>
                    <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/privacy-policy.html'])" href="/privacy-policy.html">
                    Политика конфиденциальности<br>и защиты персональных данных
                </a>
            </li>
            </ul>

    <ul class="footer-links">
                            <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/contacts.html'])" href="/contacts.html">
                    Контакты
                </a>
            </li>
                    <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/feedback.html'])" href="/feedback.html">
                    Написать нам
                </a>
            </li>
                    <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '../../../pub/segodnya_adv.pdf'])" href="../../../pub/segodnya_adv.pdf">
                    Реклама на сайте
                </a>
            </li>
                    <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '../../../podpiska/step1a.html'])" href="../../../podpiska/step1a.html">
                    Подписка на газету
                </a>
            </li>
            </ul>

    <div class="footer-counters">
        
    
    <!--bigmir)net TOP 100 Part 1-->
<span id='obHP'></span>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:153464,s:153464,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v153464&s153464&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->
<!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s153464&t0&l1&o1"></script>
<noscript>
<a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v153464&s153464&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2--><!--LiveInternet logo--><a rel="nofollow" href="//www.liveinternet.ru/click;SEGODNYA_UA"
target="_blank"><img src="//counter.yadro.ru/logo;SEGODNYA_UA?14.2"
title="LiveInternet: показане число переглядів за 24 години, відвідувачів за 24 години й за сьогодні"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

    
    </div>
</div>
    </footer>

                                                                
    </div>

                      


			                			                			            </body>
</html>
